<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Digital - WDR › Digitalistan</title>
<meta name="description" content="Fairphone 3 - nachhaltig allein reicht nicht. IFA: Geh mir weg mit der KI.... IFA 2019: Wenn Innovation, dann beim Smartphone. Jugendschutz ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Digitalistan"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan"/>
  <meta property="og:type" content="blog"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Digitalistan"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="home blog page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Fairphone 3 &#8211; nachhaltig allein reicht nicht</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/fairphone-3-nachhaltig-allein-reicht-nicht/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>    </ul>
  </div>
</div>


<div id="content">

<div class="main wrap cf">

	<div class="homelinkmobile">
		<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
	</div>

	<div class="row">
		<div class="col-8 main-content">

		
		
		
	
	<div class="posts-list listing-alt" data-infinite="listing-1">

		
			<article class="post-16295 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-fairphone tag-nachhaltigkeit tag-smartphone" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-1"><a href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/190909-ifa-03-fairphone-wdr-dennishorn-blog-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="" title="Fairphone; Rechte: WDR/Dennis Horn" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-09-10T08:52:02+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>10.09.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/fairphone-3-nachhaltig-allein-reicht-nicht/#respond"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						0</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/fairphone-3-nachhaltig-allein-reicht-nicht/" title="Fairphone 3 &#8211; nachhaltig allein reicht nicht" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Fairphone 3 &#8211; nachhaltig allein reicht nicht</a></div></h3>

					
					<div class="excerpt"><p>Das Fairphone an sich ist eine bestechende Idee: Da schafft es ein europäischer Hersteller, ein möglichst nachhaltiges Smartphone zu produzieren,&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/fairphone-3-nachhaltig-allein-reicht-nicht/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16304 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-8k tag-assistenten tag-berlin tag-fernseher tag-haushalt tag-ifa tag-ki tag-kueche tag-messe tag-sprachbefehle" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-34"><a href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/IFA-rep-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="Trend: Vernetzte Haushalte; Rechte: WDR/Schieb" title="Trend: Vernetzte Haushalte" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-09-09T11:46:12+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>09.09.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/ifa-geh-mir-weg-mit-der-ki/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						1</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/ifa-geh-mir-weg-mit-der-ki/" title="IFA: Geh mir weg mit der KI&#8230;" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>IFA: Geh mir weg mit der KI&#8230;</a></div></h3>

					
					<div class="excerpt"><p>Wer über die Internationale Funkausstellung (IFA) läuft, bekommt extrem unterschiedliche Eindrücke präsentiert. Es gibt da Stände mit Waffeleisen, Saugrobotern oder&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/ifa-geh-mir-weg-mit-der-ki/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16283 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-8k tag-fernseher tag-ifa tag-innovation tag-smart-home tag-smartphone tag-tv" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-1"><a href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/190906-ifa-02-start-picturealliance-dpazentralbild-brittapedersen-blog-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="IFA" title="IFA; Rechte: picture-alliance/dpa-Zentralbild/Britta Pedersen" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-09-06T12:13:43+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>06.09.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/ifa-2019-wenn-innovation-dann-beim-smartphone/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						3</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/ifa-2019-wenn-innovation-dann-beim-smartphone/" title="IFA 2019: Wenn Innovation, dann beim Smartphone" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>IFA 2019: Wenn Innovation, dann beim Smartphone</a></div></h3>

					
					<div class="excerpt"><p>Keine IFA ohne Fernseher. Heute beginnt die Internationale Funkausstellung in Berlin und wieder versuchen die Hersteller es mit &#8220;schneller, größer,&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/ifa-2019-wenn-innovation-dann-beim-smartphone/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16276 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-apps tag-ftc tag-google tag-jugendschutz tag-kinder tag-rekordstrafe tag-werbung tag-youtube" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-34"><a href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/kidstablets-e1567691032331-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="Kids am Tablet; Rechte: WDR/Schieb" title="Kids am Tablet" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-09-05T13:48:44+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>05.09.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/jugendschutz-im-netz-wozu-das-denn/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						2</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/jugendschutz-im-netz-wozu-das-denn/" title="Jugendschutz im Netz: Wozu das denn&#8230;?" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Jugendschutz im Netz: Wozu das denn&#8230;?</a></div></h3>

					
					<div class="excerpt"><p>YouTube muss in den USA eine Rekordstrafe von 170 Millionen Dollar zahlen. Darauf haben sich der US-Konzern und die Kontrollbehörde&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/jugendschutz-im-netz-wozu-das-denn/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16201 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-galaxy-fold tag-ifa tag-klapphandy tag-samsung tag-smartphone" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-1"><a href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/190905-ifa-01-samsung-wdr-dennishorn-blog-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="Samsung Galaxy Fold" title="Samsung Galaxy Fold; Rechte: WDR/Dennis Horn" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-09-05T13:24:54+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>05.09.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/klappe-die-zweite-die-ersten-eindruecke-vom-samsung-galaxy-fold/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						1</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/klappe-die-zweite-die-ersten-eindruecke-vom-samsung-galaxy-fold/" title="Klappe, die Zweite &#8211; die ersten Eindrücke vom Samsung Galaxy Fold" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Klappe, die Zweite &#8211; die ersten Eindrücke vom Samsung Galaxy Fold</a></div></h3>

					
					<div class="excerpt"><p>Eine geschmeidige Markteinführung sieht anders aus: Nur wenige Tage vor dem geplanten Termin hatte Samsung sein Galaxy Fold im April&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/klappe-die-zweite-die-ersten-eindruecke-vom-samsung-galaxy-fold/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16263 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-abhaengigkeit tag-cosmotech tag-dopamin tag-humane tag-podcast tag-smartphone tag-sucht tag-suchtgefahr tag-urner" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-34"><a href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/dopamin-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="Das Glückshormon Dopamin beeinflusst unser Handeln; Rechte: WDR/Schieb" title="Dopamin" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-09-04T10:37:08+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>04.09.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/dopamin-das-aus-dem-smartphone-kommt/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						10</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/dopamin-das-aus-dem-smartphone-kommt/" title="Dopamin, das aus dem Smartphone kommt" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Dopamin, das aus dem Smartphone kommt</a></div></h3>

					
					<div class="excerpt"><p>Der erste Griff nach dem Aufwachen? Bei den meisten neben das Bett. Zum Smartphone. Was hat sich getan in der&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/dopamin-das-aus-dem-smartphone-kommt/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16255 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-china tag-explout-zero-day tag-ios tag-sicherheitsleck tag-spionage" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-34"><a href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/china-smart-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="China Smartphone; Rechte: WDR/Schieb" title="China Smartphone" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-09-03T10:32:56+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>03.09.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/wie-chinesen-lecks-in-ios-android-und-windows-ausnutzen/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						6</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/wie-chinesen-lecks-in-ios-android-und-windows-ausnutzen/" title="Wie Chinesen Lecks in iOS, Android und Windows ausnutzen" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Wie Chinesen Lecks in iOS, Android und Windows ausnutzen</a></div></h3>

					
					<div class="excerpt"><p>Lücken können ganz schön teuer sein. Vor allem Sicherheitslücken. Wer findig genug ist, einen sogenannten &#8220;Zero Day Exploit&#8221; in einem&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/wie-chinesen-lecks-in-ios-android-und-windows-ausnutzen/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16243 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-arbeitgeber tag-arbeitnehmer tag-datenschutz tag-gps tag-rechte tag-tracking tag-ueberwachung" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-34"><a href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/frame_3077-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="GPS Tracking im Auto; Rechte: WDR/Schieb" title="GPS Tracking" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-08-31T13:38:26+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>31.08.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/wo-bist-du-mitarbeiter-und-was-machst-du-gerade/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						2</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/wo-bist-du-mitarbeiter-und-was-machst-du-gerade/" title="Wo bist Du, Mitarbeiter &#8211; und was machst Du gerade?" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Wo bist Du, Mitarbeiter &#8211; und was machst Du gerade?</a></div></h3>

					
					<div class="excerpt"><p>Vertrauen Arbeitgeber ihren Mitarbeiterinnen und Mitarbeitern? Oft ja, manchmal nein &#8211; umgekehrt ist es wohl genau so. Allerdings gibt es&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/wo-bist-du-mitarbeiter-und-was-machst-du-gerade/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16229 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-2fa tag-homebanking tag-itan tag-mtan tag-online tag-photo-tan tag-sicherheit tag-tan" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-34"><a href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/homebanking-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="Es ändert sich einiges beim Homebanking; Rechte: WDR/Schieb" title="" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-08-30T12:21:26+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>30.08.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/die-tan-liste-geht-in-rente/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						16</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/die-tan-liste-geht-in-rente/" title="Die TAN-Liste geht in Rente" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Die TAN-Liste geht in Rente</a></div></h3>

					
					<div class="excerpt"><p>Wer Online-Banking betreibt, kann schon bald seine gedruckte TAN-Liste in den Schredder packen. Denn ab 14. September sind Freigaben durch&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/die-tan-liste-geht-in-rente/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
			<article class="post-16209 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-edelmetalle tag-fairphone tag-gewissen tag-klimaschutz tag-smartphone tag-umweltschutz" itemscope itemtype="http://schema.org/Article">

							<span class="cat-title cat-34"><a href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></span>

			
				<img width="351" height="185" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/fair3_1-351x185.jpg" class="attachment-main-block size-main-block wp-post-image" alt="Fairphone; Rechte: Fairphone/WDR/Schieb" title="fair3_1" itemprop="image" />
				
				<div class="content">

					<time datetime="2019-08-28T11:01:14+02:00" itemprop="datePublished"><span class="screen-reader-text">Veröffentlicht am:</span>28.08.2019 </time>

					<span class="comments">



						<a href="https://blog.wdr.de/digitalistan/fairphone-wer-traut-sich-fair-zu-sein/#comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
						28</a></span>

						<h3><div class="homearticles"><a href="https://blog.wdr.de/digitalistan/fairphone-wer-traut-sich-fair-zu-sein/" title="Fairphone: Wer traut sich, fair zu sein?" itemprop="name url">
						<span class="screen-reader-text">Artikel Überschrift:</span>Fairphone: Wer traut sich, fair zu sein?</a></div></h3>

					
					<div class="excerpt"><p>Das neue Fairphone 3 ist da. &#8220;Ein Smartphone, das sich traut fair zu sein&#8221;, lautet der Slogan des niederländischen Unternehmens.&hellip;</p>
<div class="read-more"><a href="https://blog.wdr.de/digitalistan/fairphone-wer-traut-sich-fair-zu-sein/" title="Mehr lesen">Mehr lesen</a></div>
</div>

				</div>


			</article>

		
	</div>

	
	<div class="main-pagination">
		<span aria-current='page' class='page-numbers current'>1</span>
<a class='page-numbers' href='https://blog.wdr.de/digitalistan/page/2/'>2</a>
<a class='page-numbers' href='https://blog.wdr.de/digitalistan/page/3/'>3</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://blog.wdr.de/digitalistan/page/25/'>25</a>
<a class="next page-numbers" href="https://blog.wdr.de/digitalistan/page/2/"><span class="visuallyhidden">Next</span><i class="fa fa-angle-right"></i></a>	</div>

	

	
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/applemaps-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="applemaps" />
																			
						<div class="content">

							<time datetime="2019-07-24T09:39:58+02:00">24.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/achtung-aufnahme-apple-fotografiert-deutschland/" title="Achtung Aufnahme: Apple fotografiert Deutschland">
								Achtung Aufnahme: Apple fotografiert Deutschland</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/190730-e-scooter-picturealliance-dpa-oliverberg-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="E-Scooter; Rechte: picture-alliance/dpa/Oliver Berg" />
																			
						<div class="content">

							<time datetime="2019-07-30T14:49:25+02:00">30.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/e-scooter-alle-argumente-der-technologiekritik-auf-einen-haufen/" title="E-Scooter &#8211; alle Argumente der Technologiekritik auf einen Haufen">
								E-Scooter &#8211; alle Argumente der Technologiekritik auf einen Haufen</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/fair3_1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fairphone; Rechte: Fairphone/WDR/Schieb" title="fair3_1" />
																			
						<div class="content">

							<time datetime="2019-08-28T11:01:14+02:00">28.08.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/fairphone-wer-traut-sich-fair-zu-sein/" title="Fairphone: Wer traut sich, fair zu sein?">
								Fairphone: Wer traut sich, fair zu sein?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/homebanking-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Es ändert sich einiges beim Homebanking; Rechte: WDR/Schieb" title="" />
																			
						<div class="content">

							<time datetime="2019-08-30T12:21:26+02:00">30.08.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/die-tan-liste-geht-in-rente/" title="Die TAN-Liste geht in Rente">
								Die TAN-Liste geht in Rente</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/190909-ifa-03-fairphone-wdr-dennishorn-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fairphone; Rechte: WDR/Dennis Horn" />
																			
						<div class="content">

							<time datetime="2019-09-10T08:52:02+02:00">10.09.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/fairphone-3-nachhaltig-allein-reicht-nicht/" title="Fairphone 3 &#8211; nachhaltig allein reicht nicht">
								Fairphone 3 &#8211; nachhaltig allein reicht nicht</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/IFA-rep-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Trend: Vernetzte Haushalte; Rechte: WDR/Schieb" title="Trend: Vernetzte Haushalte" />
																			
						<div class="content">

							<time datetime="2019-09-09T11:46:12+02:00">09.09.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/ifa-geh-mir-weg-mit-der-ki/" title="IFA: Geh mir weg mit der KI&#8230;">
								IFA: Geh mir weg mit der KI&#8230;</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/190906-ifa-02-start-picturealliance-dpazentralbild-brittapedersen-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IFA" title="IFA; Rechte: picture-alliance/dpa-Zentralbild/Britta Pedersen" />
																			
						<div class="content">

							<time datetime="2019-09-06T12:13:43+02:00">06.09.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/ifa-2019-wenn-innovation-dann-beim-smartphone/" title="IFA 2019: Wenn Innovation, dann beim Smartphone">
								IFA 2019: Wenn Innovation, dann beim Smartphone</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/kidstablets-e1567691032331-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kids am Tablet; Rechte: WDR/Schieb" title="Kids am Tablet" />
																			
						<div class="content">

							<time datetime="2019-09-05T13:48:44+02:00">05.09.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/jugendschutz-im-netz-wozu-das-denn/" title="Jugendschutz im Netz: Wozu das denn&#8230;?">
								Jugendschutz im Netz: Wozu das denn&#8230;?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-2163 utcw-tag utcw-tag-abhoeren" href="https://blog.wdr.de/digitalistan/tag/abhoeren/" style="font-size:10px" title="4 topics">Abhören</a> <a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:11.935483870968px" title="7 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:13.870967741935px" title="10 topics">Amazon</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:13.870967741935px" title="10 topics">Apple</a> <a class="tag-link-1937 utcw-tag utcw-tag-ar" href="https://blog.wdr.de/digitalistan/tag/ar/" style="font-size:11.290322580645px" title="6 topics">AR</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.290322580645px" title="6 topics">Berlin</a> <a class="tag-link-1151 utcw-tag utcw-tag-cdu" href="https://blog.wdr.de/digitalistan/tag/cdu/" style="font-size:10.645161290323px" title="5 topics">CDU</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:11.290322580645px" title="6 topics">China</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:15.161290322581px" title="12 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:11.935483870968px" title="7 topics">Computerspiele</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:14.516129032258px" title="11 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:17.096774193548px" title="15 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.290322580645px" title="6 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10.645161290323px" title="5 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:17.741935483871px" title="16 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="35 topics">facebook</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:10.645161290323px" title="5 topics">Fake-News</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.290322580645px" title="6 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10.645161290323px" title="5 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:18.387096774194px" title="17 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:15.806451612903px" title="13 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:14.516129032258px" title="11 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:13.225806451613px" title="9 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:17.741935483871px" title="16 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10px" title="4 topics">Kinder</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:11.935483870968px" title="7 topics">Kontrolle</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:11.290322580645px" title="6 topics">Microsoft</a> <a class="tag-link-706 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/digitalistan/tag/podcast/" style="font-size:11.935483870968px" title="7 topics">Podcast</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:14.516129032258px" title="11 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:11.290322580645px" title="6 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:10.645161290323px" title="5 topics">Regeln</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:10px" title="4 topics">Reklame</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.290322580645px" title="6 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:17.096774193548px" title="15 topics">Smartphone</a> <a class="tag-link-4 utcw-tag utcw-tag-spionage" href="https://blog.wdr.de/digitalistan/tag/spionage/" style="font-size:10.645161290323px" title="5 topics">Spionage</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:10.645161290323px" title="5 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.645161290323px" title="5 topics">Studie</a> <a class="tag-link-2105 utcw-tag utcw-tag-upload" href="https://blog.wdr.de/digitalistan/tag/upload/" style="font-size:10px" title="4 topics">Upload</a> <a class="tag-link-392 utcw-tag utcw-tag-urheberrecht" href="https://blog.wdr.de/digitalistan/tag/urheberrecht/" style="font-size:11.290322580645px" title="6 topics">Urheberrecht</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.290322580645px" title="6 topics">Video</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:11.290322580645px" title="6 topics">VR</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:10px" title="4 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:14.516129032258px" title="11 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:13.225806451613px" title="9 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:12.58064516129px" title="8 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2019</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2019</div></div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"8d09702dd0","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.infinitescroll.min.js?ver=2.5.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan'    };

    wt.sendinfo();
  </script>


</body>
</html>
