
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>#Campfire2018: Es geht um die Digitale Zukunft › Digitalistan</title>
<meta name="description" content="In Düsseldorf findet dieses Wochenende das Dampfire-Festival statt: Hier dreht sich alles um Journalismus und Digitalisierung. Ein interessanter Ansatz, den man noch konsequenter verfolgen könnte, meint Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="Campfire, Füsseldorf, Festival, Journalisums, Digitalisierung" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/campfire2018-es-geht-um-die-digitale-zukunft/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; #Campfire2018: Es geht um die Digitale Zukunft Kommentar-Feed" href="https://blog.wdr.de/digitalistan/campfire2018-es-geht-um-die-digitale-zukunft/feed/" />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1535635489' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1535635489'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IFA 2018: Und es hat Boom gemacht' href='https://blog.wdr.de/digitalistan/ifa-2018-und-es-hat-boom-gemacht/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=13106' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fcampfire2018-es-geht-um-die-digitale-zukunft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fcampfire2018-es-geht-um-die-digitale-zukunft%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="#Campfire2018: Es geht um die Digitale Zukunft"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/campfire2018-es-geht-um-die-digitale-zukunft/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/camp_diskl.jpg"/>
  <meta property="article:published_time" content="2018-09-01T15:50:29+00:00"/>
  <meta property="article:modified_time" content="2018-09-01T15:50:29+00:00" />
  <meta property="og:updated_time" content="2018-09-01T15:50:29+00:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Campfire2018: Es geht um die Digitale Zukunft"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-13106 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">#Campfire2018: Es geht um die Digitale Zukunft</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/campfire2018-es-geht-um-die-digitale-zukunft/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>#Campfire2018: Es geht um die Digitale Zukunft</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">#Campfire2018: Es geht um die Digitale Zukunft</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-13106" class="post-13106 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-campfire tag-digitalisierung tag-festival tag-fuesseldorf tag-journalisums" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/camp_diskl-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/camp_diskl-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/camp_diskl-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			#Campfire2018: Es geht um die Digitale Zukunft			</h2>

			<a href="https://blog.wdr.de/digitalistan/campfire2018-es-geht-um-die-digitale-zukunft/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2018-09-01T15:50:29+02:00" title="2018-09-01" itemprop="datePublished">01.09.2018</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: rei -->Auch die <a href="https://blog.wdr.de/digitalistan/republica-2018-das-sind-die-highlights-der-konferenz/">republica</a> hat mal klein angefangen. Deshalb ist es eine tolle Sache, dass wir mit dem <a href="https://campfire.rp-online.de">Campfire-Festival</a> jetzt auch eine Veranstaltung in NRW haben. Ein &#8220;Festival für Journalismus und digitale Zukunft&#8221;, wie es offiziell heißt. Es soll also darum gehen, wie die Digitalisierung den Journalismus verändert &#8211; oder womöglich sogar deformiert. In den letzten Jahren hat sich schon genug verändert. Deshalb ist es eine gute Idee, für die nächsten Jahre gut gewappnet zu sein. Aber was erwartet uns? Diese Frage ist eine, die auf dem Festival häufig gestellt wurde.</p>
<div id="attachment_13107" style="width: 712px" class="wp-caption aligncenter"><img class="size-large wp-image-13107" title="Campfire in Düsseldorf: Hier geht es um die Digitale Zukunft" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/CAN_1588-1024x686.jpg" alt="Campfire in Düsseldorf: Hier geht es um die Digitale Zukunft; Rechte: WDR/Schieb" width="702" height="470" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/CAN_1588-1024x686.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/CAN_1588-300x201.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/CAN_1588.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /><p class="wp-caption-text"><em>Campfire in Düsseldorf: Festival für Journalismus und digitale Zukunft</em></p></div>
<h3>Gute Idee &#8211; begrenztes Interesse</h3>
<p>Dutzende Zelte rund um den NRW-Landtag herum, in denen man sich über die Herausforderungen des modernen Journalismus informieren kann, etwa beim angesehenen <a href="https://correctiv.org/">gemeinnützigen Recherchezentrum correctiv</a>. In den größeren Zelten finden die Podiumsdiskussionen statt, hier können Besucher den Reden folgen. In den kleineren Zelten geht es mehr um direkten Dialog: Wer sich informieren und diskutieren möchte, der kann das hier.</p>
<p>Schade, aber man kann nicht unbedingt behaupten, dass die inhaltlich gut geplante und interessante Veranstaltung aus allen Nähten platzt. Der Besucherstrom ist überschaubar &#8211; selbst am Samstag Vormittag, eigentlich eine ideale Zeit, um eine solche Veranstaltung zu besuchen. Dabei sind interessante Redner und Gäste aus der Branche angereist: Kai Diekmann (Ex-Bild-Chef), Gabor Steingart (Ex-Handelsblatt) oder Cordt Schnibben (Spiegel).</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded">
<div id="287796814" class="lazy-load-vimeo preview-lazyload preview-vimeo" title="Play Video &quot;Campfire: Festival für Journalismus und Digitale Zukunft&quot;">https://vimeo.com/287796814</div>
<p><noscript>Video can&#8217;t be loaded: Campfire: Festival für Journalismus und Digitale Zukunft (https://vimeo.com/287796814)</noscript></div>
<p><em>Interessantes Programm, nicht allzu viele Besucher</em></p>
<h3>Wie geht es im Journalismus weiter?</h3>
<p><a href="https://zeitgeist.rp-online.de/allgemein/das-ende-der-smartphone-aera-hat-schon-begonnen_1331.html">&#8220;Das Ende der Smartphone-Ära hat schon begonnen&#8221;</a>, war der Titel einer Veranstaltung. Guter Ansatz, denn so wie der PC seine Hochphase hinter sich hat und durch das Smartphone verdrängt wurde, hat das Smartphone wiederum ebenfalls längst Konkurrenz bekommen: durch Digitale Assistenten und Systeme, mit denen wir sprechen können. Die damit einhergehenden Schwierigkeiten wurden von der Expertenrunde kurz angesprochen &#8211; aber leider nicht vertieft. Schon gar nicht, was es für den Journalismus bedeutet, wenn uns Alexa Nachrichten vorliest. Was zeigt: Das Thema ist schwierig zu fassen. Aber gerade auf solchen Veranstaltungen wäre es nötig, dass es gelingt.</p>
<p>Denn: Dem Journalismus stehen weiter bahnbrechende Veränderungen bevor. Das ist kein &#8220;internes&#8221; Thema, mit dem sich nur Journalisten zu beschäftigen haben, sondern ein gesellschaftliches. Denn die Antwort auf die Frage, wo wir uns alle informieren und wie und welche Prozesse den Informationsfluss steuern, ist ganz entscheidend. Wollen wir mehr Filterblase oder weniger &#8211; und welche Konsequenzen hat das? Solche Fragen zu beantworten, das könnte die Leistung eines Forums wie dem Campfire sein.</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fcampfire2018-es-geht-um-die-digitale-zukunft%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fcampfire2018-es-geht-um-die-digitale-zukunft%2F&text=%23Campfire2018%3A+Es+geht+um+die+Digitale+Zukunft" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fcampfire2018-es-geht-um-die-digitale-zukunft%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/dancenow-214x140.png" class="image wp-post-image" alt="Tanzbewegungen werden auf Zielperson übertragen; Rechte: Universität Berkely" title="Tanzbewegungen werden auf Zielperson übertragen" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-08-29T13:19:51+02:00">29.08.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/everybody-dance-now-ki-software-laesst-jeden-tanzen/" title="Everybody dance now: KI-Software lässt jeden tanzen">Everybody dance now: KI-Software lässt jeden tanzen</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/the-cleaners-214x140.jpg" class="image wp-post-image" alt="Szene des Dokumentarfilms &quot;The Cleaners&quot; (undatierte Filmszene); Rechte: dpa/Picutre Alliance" title="Menschen aus Malina entscheiden, welche Inhalte in sozialen Netzwerken sichtbar bleiben" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-08-28T20:41:25+02:00">28.08.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/empfehlenswerte-doku-die-cleaners-machen-den-dreck-weg/" title="Empfehlenswerte Doku: Die Cleaners machen den Dreck weg">Empfehlenswerte Doku: Die Cleaners machen den Dreck weg</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/107998716-214x140.jpg" class="image wp-post-image" alt="Auf der Gamescom 2018 gibt&#039;s jede Menge neuer Spiele; Rechte: dpa/Picture Alliance" title="Auf der Gamescom 2018 gibt&#039;s jede Menge neuer Spiele" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-08-22T16:18:22+02:00">22.08.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/weg-mit-der-werbung-in-games/" title="Weg mit der Werbung in Games!">Weg mit der Werbung in Games!</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/campfire2018-es-geht-um-die-digitale-zukunft/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="b742b3bced"  name="613d0687dd"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa30c848ded42b18b963390a2d0dff15" );document.getElementById("b742b3bced").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block"><span class="cptch_title">Um Ihren Kommentar zu versenden, beantworten Sie bitte die folgende Frage:<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_45"><span class="cptch_span"><input id="cptch_input_45" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">2</span>
					<input type="hidden" name="cptch_result" value="4BU=" /><input type="hidden" name="cptch_time" value="1535820477" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/cashless-wc-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Selbst am Stillen Örtchen geht kontaktloses Bezahlen; Rechte: WDR/Schieb" title="Selbst am Stillen Örtchen geht kontaktloses Bezahlen" />
																			
						<div class="content">

							<time datetime="2018-08-03T14:37:40+02:00">03.08.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/mobile-payment-sicherheits-check/" title="Mobile Payment: Sicherheits-Check">
								Mobile Payment: Sicherheits-Check</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/07/ff-rss-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Firefox unterstützt künftig kein RSS mehr; Rechte; WDR/Schieb/Pixabay" title="Firefox unterstützt künftig kein RSS mehr" />
																			
						<div class="content">

							<time datetime="2018-07-31T13:17:04+02:00">31.07.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/fifefox-pfeift-auf-rss-leider/" title="Firefox pfeift auf RSS, leider!">
								Firefox pfeift auf RSS, leider!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/07/trump_idiot-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Suchergebnis für &quot;Idiot&quot; präsentiert den US-Präsidenten; Rechte: WDR/Schieb" title="Suchergebnis für &quot;Idiot&quot; präsentiert den US-Präsidenten" />
																			
						<div class="content">

							<time datetime="2018-07-22T17:15:14+02:00">22.07.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/warum-google-meint-trump-sei-ein-idiot/" title="Warum Google meint, Trump sei ein Idiot">
								Warum Google meint, Trump sei ein Idiot</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/CAN_1540-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Flop-Account auf Instagram: Zitate von Usern: Rechte: WDR/Schieb" title="Flop-Account auf Instagram: Zitate von Usern" />
																			
						<div class="content">

							<time datetime="2018-08-02T09:43:42+02:00">02.08.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/flop-account-auf-instagram-als-infoquelle/" title="Flop-Account auf Instagram als Infoquelle">
								Flop-Account auf Instagram als Infoquelle</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/camp_diskl-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" />
																			
						<div class="content">

							<time datetime="2018-09-01T15:50:29+02:00">01.09.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/campfire2018-es-geht-um-die-digitale-zukunft/" title="#Campfire2018: Es geht um die Digitale Zukunft">
								#Campfire2018: Es geht um die Digitale Zukunft</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/180901-ifa-03-wdr-dennishorn-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Google Home Max" title="Google Home Max; Rechte: WDR/Dennis Horn" />
																			
						<div class="content">

							<time datetime="2018-09-01T14:57:13+02:00">01.09.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/ifa-2018-und-es-hat-boom-gemacht/" title="IFA 2018: Und es hat Boom gemacht">
								IFA 2018: Und es hat Boom gemacht</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/180831-ifa-02-picturealliance-dpa-rainerjensen-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Smarthome-Steuerung" title="Smarthome-Steuerung; Rechte: picture-alliance/dpa/Rainer Jensen" />
																			
						<div class="content">

							<time datetime="2018-08-31T13:22:33+02:00">31.08.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/ifa-2018-smarthome-verwirrung-statt-vernetzung/" title="IFA 2018: Smarthome &#8211; Verwirrung statt Vernetzung">
								IFA 2018: Smarthome &#8211; Verwirrung statt Vernetzung</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/google-china-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Google will zurück nach China; Rechte: dpa/Picture Alliance" title="Google will zurück nach China" />
																			
						<div class="content">

							<time datetime="2018-08-30T16:13:50+02:00">30.08.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/was-heisst-google-auf-chinesisch/" title="Was heißt Google auf Chinesisch?">
								Was heißt Google auf Chinesisch?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/alexander-nieschwietz/" title="Beiträge von Alexander Nieschwietz">Alexander Nieschwietz</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/anita-horn/" title="Beiträge von Anita Horn">Anita Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-knocke/" title="Beiträge von Katharina Knocke">Katharina Knocke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-ley/" title="Beiträge von Katharina Ley">Katharina Ley</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/michael-stein/" title="Beiträge von Michael Stein">Michael Stein</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/rmueller/" title="Beiträge von Renè Müller">Renè Müller</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/simon-sturm/" title="Beiträge von Simon Sturm">Simon Sturm</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-domke/" title="Beiträge von Stefan Domke">Stefan Domke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-moll/" title="Beiträge von Stefan Moll">Stefan Moll</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/sberner/" title="Beiträge von Steffen Berner">Steffen Berner</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:11.454545454545px" title="28 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:15.090909090909px" title="58 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:15.818181818182px" title="64 topics">Apple</a> <a class="tag-link-41 utcw-tag utcw-tag-apps" href="https://blog.wdr.de/digitalistan/tag/apps/" style="font-size:10.969696969697px" title="24 topics">Apps</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:10.969696969697px" title="24 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:10.969696969697px" title="24 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.909090909091px" title="40 topics">Datenschutz</a> <a class="tag-link-148 utcw-tag utcw-tag-digitalistan" href="https://blog.wdr.de/digitalistan/tag/digitalistan/" style="font-size:12.181818181818px" title="34 topics">Digitalistan</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:10.727272727273px" title="22 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:24.787878787879px" title="138 topics">facebook</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.575757575758px" title="29 topics">Fotos</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:20.545454545455px" title="103 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.121212121212px" title="17 topics">Hacker</a> <a class="tag-link-185 utcw-tag utcw-tag-handy" href="https://blog.wdr.de/digitalistan/tag/handy/" style="font-size:10.242424242424px" title="18 topics">Handy</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:12.181818181818px" title="34 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.818181818182px" title="31 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10.121212121212px" title="17 topics">iOS</a> <a class="tag-link-274 utcw-tag utcw-tag-iphone" href="https://blog.wdr.de/digitalistan/tag/iphone/" style="font-size:10.848484848485px" title="23 topics">iPhone</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:10.969696969697px" title="24 topics">KI</a> <a class="tag-link-77 utcw-tag utcw-tag-kunst" href="https://blog.wdr.de/digitalistan/tag/kunst/" style="font-size:10.363636363636px" title="19 topics">Kunst</a> <a class="tag-link-52 utcw-tag utcw-tag-lebensart" href="https://blog.wdr.de/digitalistan/tag/lebensart/" style="font-size:12.424242424242px" title="36 topics">LebensArt</a> <a class="tag-link-108 utcw-tag utcw-tag-linktipp" href="https://blog.wdr.de/digitalistan/tag/linktipp/" style="font-size:30px" title="181 topics">Linktipp</a> <a class="tag-link-1134 utcw-tag utcw-tag-messe" href="https://blog.wdr.de/digitalistan/tag/messe/" style="font-size:10.242424242424px" title="18 topics">Messe</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:11.212121212121px" title="26 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:12.181818181818px" title="34 topics">Microsoft</a> <a class="tag-link-75 utcw-tag utcw-tag-musik" href="https://blog.wdr.de/digitalistan/tag/musik/" style="font-size:11.212121212121px" title="26 topics">Musik</a> <a class="tag-link-505 utcw-tag utcw-tag-netzneutralitaet" href="https://blog.wdr.de/digitalistan/tag/netzneutralitaet/" style="font-size:10px" title="16 topics">Netzneutralität</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:10.848484848485px" title="23 topics">re:publica</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:10.242424242424px" title="18 topics">Reklame</a> <a class="tag-link-38 utcw-tag utcw-tag-schnittstelle" href="https://blog.wdr.de/digitalistan/tag/schnittstelle/" style="font-size:12.545454545455px" title="37 topics">Schnittstelle</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.69696969697px" title="30 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:13.636363636364px" title="46 topics">Smartphone</a> <a class="tag-link-135 utcw-tag utcw-tag-spiel" href="https://blog.wdr.de/digitalistan/tag/spiel/" style="font-size:10.848484848485px" title="23 topics">Spiel</a> <a class="tag-link-371 utcw-tag utcw-tag-surftipp" href="https://blog.wdr.de/digitalistan/tag/surftipp/" style="font-size:11.212121212121px" title="26 topics">Surftipp</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:12.666666666667px" title="38 topics">Twitter</a> <a class="tag-link-295 utcw-tag utcw-tag-verschluesselung" href="https://blog.wdr.de/digitalistan/tag/verschluesselung/" style="font-size:10.484848484848px" title="20 topics">Verschlüsselung</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:12.181818181818px" title="34 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.333333333333px" title="27 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:10.727272727273px" title="22 topics">VR</a> <a class="tag-link-53 utcw-tag utcw-tag-wdr5" href="https://blog.wdr.de/digitalistan/tag/wdr5/" style="font-size:12.424242424242px" title="36 topics">WDR5</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:12.424242424242px" title="36 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.909090909091px" title="40 topics">Whatsapp</a> <a class="tag-link-323 utcw-tag utcw-tag-windows" href="https://blog.wdr.de/digitalistan/tag/windows/" style="font-size:10.121212121212px" title="17 topics">Windows</a> <a class="tag-link-5 utcw-tag utcw-tag-wlan" href="https://blog.wdr.de/digitalistan/tag/wlan/" style="font-size:11.212121212121px" title="26 topics">WLAN</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:13.151515151515px" title="42 topics">Youtube</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2018</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2018</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"dc8b3435a1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1535635489'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a1377501be","ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.7'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_#Campfire2018: Es geht um die Digitale Zukunft'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': '#Campfire2018: Es geht um die Digitale Zukunft'    };

    wt.sendinfo();
  </script>


</body>
</html>
