
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Die Sache mit den &quot;betagten&quot; Smartphones: Ginge auch anders! › Digitalistan</title>
<meta name="description" content="Die Corona Warn App macht es sichtbar: Schon nach wenigen Jahren sind Smartphones nur noch eingeschränkt nutzbar. Dabei müsste das gar nicht so sein, weiß Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="Corona, WarnApp, Smartphones, Aufrüstung, Erweiterbar" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Alte Smartphones und die Corona Warn App: Ginge auch anders! Kommentar-Feed" href="https://blog.wdr.de/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nackte Haut bevorzugt: Will Instagram, dass wir uns ausziehen?' href='https://blog.wdr.de/digitalistan/insta-nude/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=18122' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-sache-mit-den-betagten-smartphones-ginge-auch-anders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-sache-mit-den-betagten-smartphones-ginge-auch-anders%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Alte Smartphones und die Corona Warn App: Ginge auch anders!"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/smartmodels.jpg"/>
  <meta property="article:published_time" content="2020-06-18T13:25:09+02:00"/>
  <meta property="article:modified_time" content="2020-06-18T13:31:19+02:00" />
  <meta property="og:updated_time" content="2020-06-18T13:31:19+02:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Alte Smartphones und die Corona Warn App: Ginge auch anders!"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-18122 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Alte Smartphones und die Corona Warn App: Ginge auch anders!</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>Alte Smartphones und die Corona Warn App: Ginge auch anders!</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Alte Smartphones und die Corona Warn App: Ginge auch anders!</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-18122" class="post-18122 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-aufruestung tag-corona tag-erweiterbar tag-smartphones tag-warnapp" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/smartmodels-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Ältere Smartphone-Modelle müssen für die Corona Warn App ausgetauscht werden - warum eigentlich? Rechte. WDR/Schieb" title="smartmodels" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/smartmodels-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/smartmodels-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Alte Smartphones und die Corona Warn App: Ginge auch anders!			</h2>

			<a href="https://blog.wdr.de/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2020-06-18T13:25:09+02:00" title="2020-06-18" itemprop="datePublished">18.06.2020</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- abnehmender Redakteur: Axel Klauwer -->Die <a href="https://blog.wdr.de/digitalistan/warum-eine-hotline-anrufen-trotz-warn-app/">Corona Warn App</a> macht es aktuell überdeutlich: Millionen von Smartphones in deutschen Hosen- und Handtaschen gehören sozusagen zum alten Eisen. Selbst eine vergleichsweise simple App wie die Corona Warn App, die gerade mal 31 Megabyte groß ist und aus technischer Sicht nicht eben viel tut, überfordert viele dieser einst teuren Geräte.</p>
<p>Das hat Folgen: Zahlreiche Userinnen und User berichten darüber, dass ihre Smartphones sich weigern, die Corona Warn App zu installieren. Was bei der Installation der Warm-App zu beachten ist und welche Anforderungen mindestens zu erfüllen sind, haben wir bei WDR.de im <a href="https://www1.wdr.de/nachrichten/themen/coronavirus/corona-tracing-warn-app-deutschland-sicherheit-100.html">Corona Warn App FAQ beantwortet</a>.</p>
<p>Einige User vermuten, das sei Geldmacherei: Google und Apple, die für das Fundament unter der Warn App verantwortlich sind, wollten die Menschen zum Kauf neuer Geräte zwingen.</p>
<p>Keine Frage: Mit jedem Update, mit jeder neuen Funktion, mit jeder Neuheit schaffen Google und Apple Anreize, sich neue Hardware anzuschaffen. Apple mehr als Google, da Apple Hardware verkauft &#8211; Google praktisch nicht (mit dem Pixel werden keine nennenswerten Umsätze gemacht).</p>
<h3><img class="aligncenter size-large wp-image-17938" title="iOS 13.5 hat die Bluetooth-Schnittstellt für Corona-Apps eingebaut" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/05/ios13_5-1024x606.jpg" alt="iOS 13.5 hat die Bluetooth-Schnittstellt für Corona-Apps eingebaut; Rechte: WDR/Schieb" width="702" height="415" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/05/ios13_5-1024x606.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/05/ios13_5-300x178.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" /></h3>
<p><em>Apple-User müssen wenigsten iOS 13.5 installiert haben &#8211; sofern das Modell ist zulässt</em></p>
<h3>Ein Smartphone erweitern können &#8211; das wäre doch was</h3>
<p>Klar: Man könnte sagen. dass ein fünf Jahre altes Smartphone nun wirklich ersetzt werden könnte. Auf der anderen Seite: warum? Wenn es doch noch gut funktioniert und die Ansprüche bescheiden sind, ist es doch nur gut und sinnvoll, das Gerät noch möglichst lange einzusetzen.</p>
<p>Wir sollten vielleicht umdenken: nicht alle zwei Jahre ein neues Modell kaufen, sondern bei Bedarf oder Interesse aufrüsten. Man muss es den jungen Leuten erklären: Früher konnte man einen PC aufschrauben &#8211; ja, da war noch nicht alles verklebt! &#8211; und neue Karten reinstecken. Aufrüsten. Ohne den ganzen PC zu entsorgen.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><a href="https://vimeo.com/430154615" id="430154615" class="lazy-load-vimeo preview-lazyload preview-vimeo" data-video-title="Was die Corona Warn Aoo kann und was nicht - und welche Anforderungen erfüllt sein müssen" title="Play video &quot;Was die Corona Warn Aoo kann und was nicht - und welche Anforderungen erfüllt sein müssen&quot;">https://vimeo.com/430154615</a><noscript>Video can&#8217;t be loaded because JavaScript is disabled: <a href="https://vimeo.com/430154615" title="Was die Corona Warn Aoo kann und was nicht - und welche Anforderungen erfüllt sein müssen">Was die Corona Warn Aoo kann und was nicht &#8211; und welche Anforderungen erfüllt sein müssen (https://vimeo.com/430154615)</a></noscript></div>
<p><em>Tagesschau: Welche Anforderungen erfüllt sein müssen für die Corona Warn App</em></p>
<h3>Hersteller müssen &#8220;überzeugt&#8221; werden</h3>
<p>Warum ist das kein Konzept für Smartphones? Klar, weil die Hersteller auf diese Weise mehr Geld verdienen. Und weil die Menschen flache, schicke Geräte wollen.</p>
<p>Aber was wäre, wenn jeder Hersteller eine Mindestzahl von Modellen und Geräten anbieten und verkaufen müsste, die erweiterbar sind? Vielleicht nicht ganz so schick, nicht ganz so dünn, aber eben um- und aufrüstbar. So wie das Fairphone. Dann wäre es möglich, ein Smartphone mit mehr Speicher auszurüsten, einem schnelleren Prozessor oder neuen Funkstandards.</p>
<p>Dann wären auch alte Modelle für kleines Geld aufrüstbar für eine Anwendung wie die Corona Warn App gewesen.</p>
<p><img class="aligncenter size-large wp-image-16211" title="fair3_1" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/fair3_1-1024x682.jpg" alt="Fairphone; Rechte: Fairphone/WDR/Schieb" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/fair3_1-1024x682.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/fair3_1-300x200.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/fair3_1.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p><em>Das Fairphone zeigt, dass es geht: Modulares Konzept sorgt für mehr Flexibilität</em></p>
<h3>Mein Vorschlag: Quote für erweiterbare Smartphones</h3>
<p>Nun soll mir keiner erzählen, das ginge nicht. Alles geht &#8211; wenn man will oder muss. Es wäre also Aufgabe der Politik, entsprechende Anforderungen an Hersteller und Industrie zu stellen.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-sache-mit-den-betagten-smartphones-ginge-auch-anders%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-sache-mit-den-betagten-smartphones-ginge-auch-anders%2F&text=Alte%20Smartphones%20und%20die%20Corona%20Warn%20App%3A%20Ginge%20auch%20anders%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/beach-214x140.jpg" class="image wp-post-image" alt="Instagram bevorzugt nackte Haut; Rechte: WDR/Schieb" title="Instagram nude" />
						

					<div class="meta">
						<time datetime="2020-06-16T15:42:41+02:00">16.06.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/insta-nude/" title="Nackte Haut bevorzugt: Will Instagram, dass wir uns ausziehen?">Nackte Haut bevorzugt: Will Instagram, dass wir uns ausziehen?</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/frame_44-214x140.jpg" class="image wp-post-image" alt="Die Corona Warn App steht in den Startlöchern; Rechte: WDR/Schieb" title="Die Corona Warn App steht in den Startlöchern" />
						

					<div class="meta">
						<time datetime="2020-06-13T07:47:12+02:00">13.06.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							10</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/warum-eine-hotline-anrufen-trotz-warn-app/" title="Warum eine Hotline anrufen, trotz Warn-App?">Warum eine Hotline anrufen, trotz Warn-App?</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/hrein_logo-214x140.jpg" class="image wp-post-image" alt="Die App Herein! macht es leichter, sich im Restaurant zu registrieren" title="Die App Herein! macht es leichter, sich im Restaurant zu registrieren" />
						

					<div class="meta">
						<time datetime="2020-06-09T16:37:00+02:00">09.06.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							7</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/app-statt-zettel-restaurantbesuche-komfortabler-machen/" title="App statt Zettel: Restaurantbesuche komfortabler machen">App statt Zettel: Restaurantbesuche komfortabler machen</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="dd7f9bf2d7"  name="dd7f9bf2d7"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2c4cd54943c061fed70b12f805055c1" );document.getElementById("dd7f9bf2d7").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>26 &#43; 4 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="OT/3" />
			<input type="hidden" name="captcha_bank_time" value="1592502917" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/porno-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pornoanbieter sollen nun endlich Jugendschutz einführen; Rechte: WDR/Schieb" title="porno" />
																			
						<div class="content">

							<time datetime="2020-06-05T15:02:36+02:00">05.06.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/netzsperren-fuer-den-jugendschutz/" title="Netzsperren für den Jugendschutz">
								Netzsperren für den Jugendschutz</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/04/mask_handy-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die Corona-App kommt - nach Wochen des Chaos; Rechte: WDR/Schieb" title="" />
																			
						<div class="content">

							<time datetime="2020-04-26T13:31:13+02:00">26.04.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/corona-app-ein-minister-ohne-plan-und-sachverstand/" title="Corona-App: Ein Minister ohne Plan und Sachverstand">
								Corona-App: Ein Minister ohne Plan und Sachverstand</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/04/digitalisierubng-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die Digitalisierung bietet viele Chancen -- wenn man sie richtig angeht; Rechte: WDR/Schieb" title="digitalisierubng" />
																			
						<div class="content">

							<time datetime="2020-04-22T14:19:13+02:00">22.04.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/digitalisierung-bitte-endlich-kompetent-angehen/" title="Digitalisierung: Bitte endlich kompetent angehen!">
								Digitalisierung: Bitte endlich kompetent angehen!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/05/cookies-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cookies: Eigentlich sollen sie dem Komfort dienen - werden aber oft missbraucht; Rechte: WDR/Schieb" title="cookies" />
																			
						<div class="content">

							<time datetime="2020-05-28T13:31:01+02:00">28.05.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/bgh-urteil-wer-cookies-will-muss-das-auch-sagen/" title="BGH-Urteil: Wer Cookies will, muss das auch sagen!">
								BGH-Urteil: Wer Cookies will, muss das auch sagen!</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/smartmodels-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ältere Smartphone-Modelle müssen für die Corona Warn App ausgetauscht werden - warum eigentlich? Rechte. WDR/Schieb" title="smartmodels" />
																			
						<div class="content">

							<time datetime="2020-06-18T13:25:09+02:00">18.06.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/" title="Alte Smartphones und die Corona Warn App: Ginge auch anders!">
								Alte Smartphones und die Corona Warn App: Ginge auch anders!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/beach-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Instagram bevorzugt nackte Haut; Rechte: WDR/Schieb" title="Instagram nude" />
																			
						<div class="content">

							<time datetime="2020-06-16T15:42:41+02:00">16.06.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/insta-nude/" title="Nackte Haut bevorzugt: Will Instagram, dass wir uns ausziehen?">
								Nackte Haut bevorzugt: Will Instagram, dass wir uns ausziehen?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/frame_44-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die Corona Warn App steht in den Startlöchern; Rechte: WDR/Schieb" title="Die Corona Warn App steht in den Startlöchern" />
																			
						<div class="content">

							<time datetime="2020-06-13T07:47:12+02:00">13.06.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/warum-eine-hotline-anrufen-trotz-warn-app/" title="Warum eine Hotline anrufen, trotz Warn-App?">
								Warum eine Hotline anrufen, trotz Warn-App?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/hrein_logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die App Herein! macht es leichter, sich im Restaurant zu registrieren" title="Die App Herein! macht es leichter, sich im Restaurant zu registrieren" />
																			
						<div class="content">

							<time datetime="2020-06-09T16:37:00+02:00">09.06.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/app-statt-zettel-restaurantbesuche-komfortabler-machen/" title="App statt Zettel: Restaurantbesuche komfortabler machen">
								App statt Zettel: Restaurantbesuche komfortabler machen</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:11.764705882353px" title="9 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:15.882352941176px" title="16 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:15.882352941176px" title="16 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:13.529411764706px" title="12 topics">Apple</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.176470588235px" title="8 topics">Berlin</a> <a class="tag-link-987 utcw-tag utcw-tag-bezos" href="https://blog.wdr.de/digitalistan/tag/bezos/" style="font-size:10px" title="6 topics">Bezos</a> <a class="tag-link-383 utcw-tag utcw-tag-chat" href="https://blog.wdr.de/digitalistan/tag/chat/" style="font-size:10px" title="6 topics">Chat</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:11.176470588235px" title="8 topics">China</a> <a class="tag-link-84 utcw-tag utcw-tag-cloud" href="https://blog.wdr.de/digitalistan/tag/cloud/" style="font-size:10px" title="6 topics">Cloud</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:15.294117647059px" title="15 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:15.294117647059px" title="15 topics">Computerspiele</a> <a class="tag-link-3255 utcw-tag utcw-tag-corona" href="https://blog.wdr.de/digitalistan/tag/corona/" style="font-size:24.705882352941px" title="31 topics">Corona</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:15.882352941176px" title="16 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:24.117647058824px" title="30 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:12.352941176471px" title="10 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10px" title="6 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:16.470588235294px" title="17 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="40 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10.588235294118px" title="7 topics">Fake</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:10.588235294118px" title="7 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10px" title="6 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:21.764705882353px" title="26 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:21.764705882353px" title="26 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.176470588235px" title="8 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:15.294117647059px" title="15 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:19.411764705882px" title="22 topics">KI</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:10px" title="6 topics">Kontrolle</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:10px" title="6 topics">Microsoft</a> <a class="tag-link-2272 utcw-tag utcw-tag-netz" href="https://blog.wdr.de/digitalistan/tag/netz/" style="font-size:11.176470588235px" title="8 topics">Netz</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10px" title="6 topics">Netzwerk</a> <a class="tag-link-706 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/digitalistan/tag/podcast/" style="font-size:10px" title="6 topics">Podcast</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:10px" title="6 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:12.352941176471px" title="10 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:11.176470588235px" title="8 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:12.941176470588px" title="11 topics">Sicherheit</a> <a class="tag-link-310 utcw-tag utcw-tag-sicherheitsleck" href="https://blog.wdr.de/digitalistan/tag/sicherheitsleck/" style="font-size:10px" title="6 topics">Sicherheitsleck</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:15.294117647059px" title="15 topics">Smartphone</a> <a class="tag-link-1294 utcw-tag utcw-tag-som" href="https://blog.wdr.de/digitalistan/tag/som/" style="font-size:10px" title="6 topics">SOM</a> <a class="tag-link-4 utcw-tag utcw-tag-spionage" href="https://blog.wdr.de/digitalistan/tag/spionage/" style="font-size:10px" title="6 topics">Spionage</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:12.941176470588px" title="11 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:11.764705882353px" title="9 topics">Studie</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.176470588235px" title="8 topics">Videos</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:14.117647058824px" title="13 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:14.117647058824px" title="13 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:10.588235294118px" title="7 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2020</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2020</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"809318b736","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_Alte Smartphones und die Corona Warn App: Ginge auch anders!'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': 'Alte Smartphones und die Corona Warn App: Ginge auch anders!'    };

    wt.sendinfo();
  </script>


</body>
</html>
