
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Die Volksverpetzer sind die Blogger des Jahres › Digitalistan</title>
<meta name="description" content="Der Volksverpetzer deckt politische Falschmeldungen auf - und erhält den wichtigsten Bloggerpreis des Jahres, der in 19 Kategorien vergeben wurde." />
<meta name="keywords" content="Blogger, Preisverleihung, Berlin" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/die-volksverpetzer-sind-die-blogger-des-jahres/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Die Volksverpetzer sind die Blogger des Jahres Kommentar-Feed" href="https://blog.wdr.de/digitalistan/die-volksverpetzer-sind-die-blogger-des-jahres/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Casino-Game &#8220;Coin Master&#8221; darf weiter Kinder abzocken' href='https://blog.wdr.de/digitalistan/casino-game-coin-master-darf-weiter-kinder-abzocken/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=16920' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-volksverpetzer-sind-die-blogger-des-jahres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-volksverpetzer-sind-die-blogger-des-jahres%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Die Volksverpetzer sind die Blogger des Jahres"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/die-volksverpetzer-sind-die-blogger-des-jahres/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-diegoldenenblogger-facebook.jpg"/>
  <meta property="article:published_time" content="2020-03-10T16:50:20+01:00"/>
  <meta property="article:modified_time" content="2020-03-10T16:50:20+01:00" />
  <meta property="og:updated_time" content="2020-03-10T16:50:20+01:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Die Volksverpetzer sind die Blogger des Jahres"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-16920 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Die Volksverpetzer sind die Blogger des Jahres</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/die-volksverpetzer-sind-die-blogger-des-jahres/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Die Volksverpetzer sind die Blogger des Jahres</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Die Volksverpetzer sind die Blogger des Jahres</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-16920" class="post-16920 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-berlin tag-blogger tag-preisverleihung" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-diegoldenenblogger-blog-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Preis" title="Die Goldenen Blogger; Rechte: Die Goldenen Blogger" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-diegoldenenblogger-blog-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-diegoldenenblogger-blog-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Die Volksverpetzer sind die Blogger des Jahres			</h2>

			<a href="https://blog.wdr.de/digitalistan/die-volksverpetzer-sind-die-blogger-des-jahres/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2020-03-10T16:50:20+01:00" title="2020-03-10" itemprop="datePublished">10.03.2020</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: xy -->Rund 20 Leute arbeiten ehrenamtlich für den <a href="https://www.volksverpetzer.de/" target="_blank" rel="noopener noreferrer">Volksverpetzer</a>: ein Blog, das politische Falschmeldungen aufdeckt, verschobene Framings entlarvt und mit seiner Arbeit zu einem gesunden demokratischen Diskurs beitragen möchte. Mit seinen Artikeln landet das Team des Volksverpetzers immer wieder in den Timeslines von Nutzerinnen und Nutzern &#8211; und ist damit jetzt als &#8220;Blogger des Jahres&#8221; ausgezeichnet worden.</p>
<p>Die Preise bei den Goldenen Bloggern in Berlin wurden in insgesamt 19 Kategorien vergeben. Über die Gewinner haben wechselweise das Publikum im Saal, Nutzerinnen und Nutzer am Livestream oder eine Jury aus den Gewinnern der vergangen zwölf Ausgaben entschieden &#8211; die Goldenen Blogger, die aus einer Spaßveranstaltung in Düsseldorf hervorgegangen sind, wurden gestern mittlerweile 13. Mal vergeben.</p>
<p>Der Preis fürs Lebenswerk ging an &#8220;Deutschlands Internet-Erklärer Nummer eins&#8221; Sascha Lobo, der als Blogger bekannt wurde, sich mittlerweile aber vor allem als Buchautor und mit seiner <a href="https://www.spiegel.de/impressum/autor-f2ae2ec1-0001-0003-0000-000000014051" target="_blank" rel="noopener noreferrer">SPIEGEL-Kolumne</a> einen Namen macht &#8211; und <a href="https://www.spiegel.de/thema/podcast_lobo/" target="_blank" rel="noopener noreferrer">einem eigenen Podcast</a>, in dem er jede Woche eine Stunde lang die Kommentare zu seiner Kolumne seziert und dabei auch immer wieder seine eigene Meinung überdenkt.</p>
<p><a href="https://www1.wdr.de/mediathek/audio/wdr3/wdr3-resonanzen/audio-zwischenruf-historkerin-hingst-wird-blogger-preis-aberkannt-100.html"><img class="alignright size-full wp-image-17418" title="Audioplayer; Rechte: WDR" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-01-wdr-blog.jpg" alt="Audioplayer" width="1492" height="344" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-01-wdr-blog.jpg 1492w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-01-wdr-blog-300x69.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-01-wdr-blog-1024x236.jpg 1024w" sizes="(max-width: 1492px) 100vw, 1492px" /></a></p>
<div style="text-align: center"><em>Der Bloggerin und Historikerin Marie Sophie Hingst wurde der Blogger-Preis 2017 in diesem Jahr aberkannt, nachdem bekannt wurde, dass sie ihre angebliche jüdische Familiengeschichte samt 22 Holocaust-Opfern erfunden hatte.</em></div>
<p>Auf der Liste der Preisträger finden sich auch weitere bekannte Namen: Tim Mälzer gewinnt für <a href="https://fietegastro.podigee.io/" target="_blank" rel="noopener noreferrer">&#8220;Fiete Gastro&#8221;</a> den Preis für den besten Podcast. Dorothee Bär erhält ihn als &#8220;Beste Bloggerin ohne Blog&#8221;, weil sie es schafft, sich auch ohne klassisches Blog eine Stimme im digitalen Diskurs zu verschaffen. Und für <a href="https://twitter.com/polenz_r" target="_blank" rel="noopener noreferrer">seinen bemerkenswerten Twitter-Account</a> wird der CDU-Politiker Ruprecht Polenz mit 73 Jahren bester Newcomer.</p>
<p>Die Goldenen Blogger sind jedes Jahr aber auch deshalb einen Blick wert, weil sich auf der Liste der Preisträger eine ganze Reihe wertvoller und interessanter Blogs finden, in die Privatleute viel Herzblut stecken: vom Podcast <a href="https://www.fruef.de/" target="_blank" rel="noopener noreferrer">&#8220;FRÜF &#8211; Frauen reden über Fußball&#8221;</a> über das Tagebuch <a href="https://alzheimerundwir.com/" target="_blank" rel="noopener noreferrer">&#8220;Alzheimer und wir&#8221;</a> und das Medizinblog <a href="https://www.schwesterfraudoktor.de/" target="_blank" rel="noopener noreferrer">&#8220;Schwesterfraudoktor&#8221;</a> bis zu völlig verrückten Projekten wie dem Hubschrauberblog <a href="https://helikopterhysteriezwo.blogspot.com/" target="_blank" rel="noopener noreferrer">&#8220;Helikopter Hysterie ZWO&#8221;</a>.</p>
<p>Es lohnt sich, <a href="https://die-goldenen-blogger.de/die-goldenen-blogger-2019/das-sind-die-preistraegerinnen-der-goldenen-blogger-2019_57271.html" target="_blank" rel="noopener noreferrer">die lange Liste der Preisträger</a> und auch <a href="https://die-goldenen-blogger.de/neuigkeiten/das-sind-die-nominierten-fuer-die-goldenen-blogger-2019_57223.html" target="_blank" rel="noopener noreferrer">die noch längere Liste der Nominierten</a> durchzugehen. Darin stößt man jedes Jahr auf wirkliche Perlen &#8211; mit denen die Preisverleihung auch zeigt, dass die Blogosphäre nach wie vor sehr lebendig ist.</p>
<p><em>(Offenlegung: Daniel Fiene, der die Goldenen Blogger mit veranstaltet und moderiert, ist ein Freund und Kollege von mir. Was aber nicht der Grund ist, warum ich hier über die Veranstaltung berichte.)</em></p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-volksverpetzer-sind-die-blogger-des-jahres%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdie-volksverpetzer-sind-die-blogger-des-jahres%2F&text=Die%20Volksverpetzer%20sind%20die%20Blogger%20des%20Jahres" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/dennis_horn.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Dennis Horn, offline geboren 1981 in Köln, arbeitet als Experte für Digitalthemen in der ARD und moderiert im Deutschlandradio. Er hofft, dass eines Tages die Angst vor dem "bösen Internet" stirbt, und wünscht sich mehr Spaß am Netz und weniger Hysterie.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/apple-logo-214x140.jpg" class="image wp-post-image" alt="" title="apple-logo" />
						

					<div class="meta">
						<time datetime="2020-03-03T10:43:11+01:00">03.03.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							5</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/throttlegate-apple-bereut-fuer-500-mio-dollar/" title="#Throttlegate: Apple bereut für 500 Mio. Dollar">#Throttlegate: Apple bereut für 500 Mio. Dollar</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/02/200227_geld_1920_1080-214x140.jpg" class="image wp-post-image" alt="Viele Geldscheine liegen auf einem Haufen. Bild: picture alliance/Jens Büttner/dpa-Zentralbild/ZB" title="Viele Geldscheine liegen auf einem Haufen. Bild: picture alliance/Jens Büttner/dpa-Zentralbild/ZB" />
						

					<div class="meta">
						<time datetime="2020-02-27T13:20:38+01:00">27.02.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							4</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/fast-100-millionen-gamesfoerderung-liegen-herum/" title="Gamesförderung: Bitte lasst mal Profis ran">Gamesförderung: Bitte lasst mal Profis ran</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/02/200206_stadia_dpa_1920_1080-214x140.jpg" class="image wp-post-image" alt="Ein Controller für Googles Spieledienst Stadia ist am Rande der Entwicklerkonferenz Google I/O zu sehen. Bild: picture alliance/Andrej Sokolow/dpa" title="Ein Controller für Googles Spieledienst Stadia ist am Rande der Entwicklerkonferenz Google I/O zu sehen. Bild: picture alliance/Andrej Sokolow/dpa" />
						

					<div class="meta">
						<time datetime="2020-02-06T19:06:14+01:00">06.02.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							7</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/warum-mich-google-stadia-enttaeuscht-hat/" title="Warum mich Google Stadia enttäuscht hat">Warum mich Google Stadia enttäuscht hat</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/die-volksverpetzer-sind-die-blogger-des-jahres/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="ba33d0eb89"  name="ba33d0eb89"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa6c42d4b0a6812c67f1f9d74dee7dc2" );document.getElementById("ba33d0eb89").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>29 &#43; 10 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="3DNa" />
			<input type="hidden" name="captcha_bank_time" value="1583861473" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/win7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Windows7 Logo" title="win7" />
																			
						<div class="content">

							<time datetime="2020-01-13T20:33:00+01:00">13.01.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/windows-7-support-endet-warum-eigentlich/" title="Windows 7 Support endet – warum eigentlich?">
								Windows 7 Support endet – warum eigentlich?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/ampel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ampel; Rechte: WDR/Schieb" title="" />
																			
						<div class="content">

							<time datetime="2020-01-30T16:07:58+01:00">30.01.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/selbst-avast-verkauft-daten-wir-brauchen-eine-datenschutz-ampel/" title="Selbst Avast verkauft Daten: Wir brauchen eine Datenschutz-Ampel">
								Selbst Avast verkauft Daten: Wir brauchen eine Datenschutz-Ampel</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/amz-packs-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Amazon erfindet sich immer wieder selbst neu; Rechte: WDR/Schieb" title="amz-packs" />
																			
						<div class="content">

							<time datetime="2020-02-19T11:42:25+01:00">19.02.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/jeff-bezos-der-heuchler-was-sind-schon-10-milliarden/" title="Jeff Bezos, der Heuchler: Was sind schon 10 Milliarden?">
								Jeff Bezos, der Heuchler: Was sind schon 10 Milliarden?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/02/netzwerkdg-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="netzwerkdg" />
																			
						<div class="content">

							<time datetime="2020-02-19T16:23:11+01:00">19.02.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/netzdg-2-0-neue-regeln-neue-aufregung/" title="NetzDG 2.0: Neue Regeln, neue Aufregung">
								NetzDG 2.0: Neue Regeln, neue Aufregung</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200310-goldene-blogger-diegoldenenblogger-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Preis" title="Die Goldenen Blogger; Rechte: Die Goldenen Blogger" />
																			
						<div class="content">

							<time datetime="2020-03-10T16:50:20+01:00">10.03.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/die-volksverpetzer-sind-die-blogger-des-jahres/" title="Die Volksverpetzer sind die Blogger des Jahres">
								Die Volksverpetzer sind die Blogger des Jahres</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/200309_coinmaster_fb-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Szenen aus dem App-Game &quot;Coin Master&quot;. Bild: WDR/ Thomas Ruscher" title="Szenen aus dem App-Game &quot;Coin Master&quot;. Bild: WDR/ Thomas Ruscher" />
																			
						<div class="content">

							<time datetime="2020-03-09T15:09:13+01:00">09.03.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/casino-game-coin-master-darf-weiter-kinder-abzocken/" title="Casino-Game &#8220;Coin Master&#8221; darf weiter Kinder abzocken">
								Casino-Game &#8220;Coin Master&#8221; darf weiter Kinder abzocken</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/ebay-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ebay kommt ohne Corona-Angebote aus; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2020-03-06T17:21:08+01:00">06.03.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/ebay-sagt-schluss-mit-der-corona-abzocke/" title="eBay sagt: Schluss mit der Corona-Abzocke">
								eBay sagt: Schluss mit der Corona-Abzocke</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/03/sanitizer-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Desinfektionsmittel; Rechte: WDR/Schieb" title="sanitizer" />
																			
						<div class="content">

							<time datetime="2020-03-04T16:52:57+01:00">04.03.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/corona-auch-das-netz-vertraegt-eine-portion-desinfektion/" title="Corona: Auch das Netz verträgt eine Portion Desinfektion">
								Corona: Auch das Netz verträgt eine Portion Desinfektion</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:12.424242424242px" title="9 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:16.060606060606px" title="15 topics">Amazon</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:13.030303030303px" title="10 topics">Apple</a> <a class="tag-link-1962 utcw-tag utcw-tag-assistenten" href="https://blog.wdr.de/digitalistan/tag/assistenten/" style="font-size:10px" title="5 topics">Assistenten</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.818181818182px" title="8 topics">Berlin</a> <a class="tag-link-987 utcw-tag utcw-tag-bezos" href="https://blog.wdr.de/digitalistan/tag/bezos/" style="font-size:10.606060606061px" title="6 topics">Bezos</a> <a class="tag-link-2183 utcw-tag utcw-tag-bsi" href="https://blog.wdr.de/digitalistan/tag/bsi/" style="font-size:10px" title="5 topics">BSI</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:11.818181818182px" title="8 topics">China</a> <a class="tag-link-84 utcw-tag utcw-tag-cloud" href="https://blog.wdr.de/digitalistan/tag/cloud/" style="font-size:10.606060606061px" title="6 topics">Cloud</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:15.454545454545px" title="14 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:14.242424242424px" title="12 topics">Computerspiele</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:14.848484848485px" title="13 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:19.69696969697px" title="21 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.212121212121px" title="7 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10.606060606061px" title="6 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:16.666666666667px" title="16 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="38 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10.606060606061px" title="6 topics">Fake</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.212121212121px" title="7 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10px" title="5 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:20.30303030303px" title="22 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:20.30303030303px" title="22 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.212121212121px" title="7 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:14.848484848485px" title="13 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:19.090909090909px" title="20 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10px" title="5 topics">Kinder</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:10.606060606061px" title="6 topics">Kontrolle</a> <a class="tag-link-2272 utcw-tag utcw-tag-netz" href="https://blog.wdr.de/digitalistan/tag/netz/" style="font-size:10.606060606061px" title="6 topics">Netz</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10.606060606061px" title="6 topics">Netzwerk</a> <a class="tag-link-364 utcw-tag utcw-tag-passwort" href="https://blog.wdr.de/digitalistan/tag/passwort/" style="font-size:10px" title="5 topics">Passwort</a> <a class="tag-link-706 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/digitalistan/tag/podcast/" style="font-size:10.606060606061px" title="6 topics">Podcast</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:11.212121212121px" title="7 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:12.424242424242px" title="9 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:11.212121212121px" title="7 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:13.636363636364px" title="11 topics">Sicherheit</a> <a class="tag-link-310 utcw-tag utcw-tag-sicherheitsleck" href="https://blog.wdr.de/digitalistan/tag/sicherheitsleck/" style="font-size:10px" title="5 topics">Sicherheitsleck</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:15.454545454545px" title="14 topics">Smartphone</a> <a class="tag-link-1294 utcw-tag utcw-tag-som" href="https://blog.wdr.de/digitalistan/tag/som/" style="font-size:10px" title="5 topics">SOM</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:12.424242424242px" title="9 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:12.424242424242px" title="9 topics">Studie</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:10px" title="5 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.818181818182px" title="8 topics">Videos</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:14.242424242424px" title="12 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:13.636363636364px" title="11 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:11.212121212121px" title="7 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2020</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2020</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"b2d1009543","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Die Volksverpetzer sind die Blogger des Jahres'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Die Volksverpetzer sind die Blogger des Jahres'    };

    wt.sendinfo();
  </script>


</body>
</html>
