
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Eine Ode an Paint - nach über 30 Jahren macht Microsoft Schluss › Digitalistan</title>
<meta name="description" content="Viele Nutzer sind mit Paint aufgewachsen. Kinder haben damit das Malen gelernt, unbedarfte Nutzer den Gebrauch der Maus. Jetzt geht diese Ära zu Ende." />
<meta name="keywords" content="Microsoft, Paint" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/eine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Eine Ode an Paint &#8211; nach über 30 Jahren macht Microsoft Schluss Kommentar-Feed" href="https://blog.wdr.de/digitalistan/eine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die schlimmsten Lautstärkeregler der Welt' href='https://blog.wdr.de/digitalistan/die-schlimmsten-lautstaerkeregler-der-welt/' />
<link rel='next' title='Wenn Roboter Deine Wohnung vermessen' href='https://blog.wdr.de/digitalistan/wenn-roboter-deine-wohnung-vermessen/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=9977' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Feine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Feine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Eine Ode an Paint - nach über 30 Jahren macht Microsoft Schluss"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/eine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170725-microsoft-paint-wdr-dennishorn-facebook.jpg"/>
  <meta property="article:published_time" content="2017-07-25T13:28:51+00:00"/>
  <meta property="article:modified_time" content="2017-07-25T13:28:51+00:00" />
  <meta property="og:updated_time" content="2017-07-25T13:28:51+00:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Eine Ode an Paint - nach über 30 Jahren macht Microsoft Schluss"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-9977 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Eine Ode an Paint &#8211; nach über 30 Jahren macht Microsoft Schluss</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/eine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Eine Ode an Paint &#8211; nach über 30 Jahren macht Microsoft Schluss</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Eine Ode an Paint &#8211; nach über 30 Jahren macht Microsoft Schluss</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-9977" class="post-9977 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-microsoft tag-paint" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170725-microsoft-paint-wdr-dennishorn-blog-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Microsoft Paint" title="Microsoft Paint; Rechte: WDR/Dennis Horn" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Eine Ode an Paint &#8211; nach über 30 Jahren macht Microsoft Schluss			</h2>

			<a href="https://blog.wdr.de/digitalistan/eine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2017-07-25T13:28:51+02:00" title="2017-07-25" itemprop="datePublished">25.07.2017</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: js -->Dieses unscheinbare Dokument von Microsoft beendet eine Ära: <a href="https://support.microsoft.com/en-us/help/4034825/features-that-are-removed-or-deprecated-in-windows-10-fall-creators-up" target="_blank" rel="noopener">&#8222;Features that are removed or deprecated in Windows 10 Fall Creators Update&#8220;</a>. Darin stuft Microsoft das Malprogramm Paint als &#8222;deprecated&#8220; ein &#8211; was bedeutet, dass die Weiterentwicklung gestoppt wird und sich Nutzer darauf vorbereiten sollten, dass es als Teil des Betriebssystems verschwinden wird. Nur mit dem anstehenden Windows-10-Update im Herbst wird es gesichert noch einmal ausgeliefert.</p>
<p>Was für eine Nachricht! Viele Nutzer sind mit Microsoft Paint aufgewachsen. Als in den 80ern grafische Benutzeroberflächen wie <a href="https://de.wikipedia.org/wiki/Graphical_Environment_Manager" target="_blank" rel="noopener">GEM</a>, das <a href="https://de.wikipedia.org/wiki/Mac_OS_Classic" target="_blank" rel="noopener">klassische Mac OS</a> und <a href="https://de.wikipedia.org/wiki/Microsoft_Windows" target="_blank" rel="noopener">Windows</a> aufkamen, waren Malprogramme noch etwas völlig Neues. Als Kind der 80er hat das Airbrush-Werkzeug auf meinem Schwarzweißmonitor ganze Tänze aufgeführt, und ich saß voller Staunen davor. Dutzende Grafiken, die ich mit Paint erstellt und dann ausgedruckt hatte, sind später in der Schülerzeitung gelandet.</p>
<p>Kinder haben mit Paint das Malen am Bildschirm gelernt. Noobs konnten damit den Gebrauch der Maus üben. Erfahrene Nutzer dagegen starten das Programm vor allem, wenn sie absichtlich kritzeln möchten, schnell Bilder kopieren und einfügen müssen, Kleinigkeiten ändern wollen &#8211; oder es als Notnagel herhalten muss, weil Photoshop und Gimp nicht zur Hand sind. Paint war immer da, für viele von Geburt an, auch wenn sie sich nie dafür interessierten. Es ist der Helmut Kohl unter den Computerprogrammen.</p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/MGOLqU8AZpo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div style="text-align: center"><small><em>Auch das geht mit Paint: die Mona Lisa im Zeitraffer.</em></small></div>
<p>Als einigermaßen Hartgesottener kann man mit Paint auch künstlerische Ambitionen ausleben: <a href="https://www.youtube.com/watch?v=MGOLqU8AZpo" target="_blank" rel="noopener">die Mona Lisa malen</a>, <a href="http://captainredblood.deviantart.com/gallery/32998229/MICROSOFT-PAINT-INGS" target="_blank" rel="noopener">beeindruckende Illustrationen anfertigen</a> oder <a href="https://vimeo.com/70748579" target="_blank" rel="noopener">als 87-Jähriger schicke 8-Bit-Kunst für den Bilderrahmen erschaffen</a>. Wobei die künstlerische Herausforderung natürlich vor allem darin besteht, mit möglichst wenigen Mitteln einigermaßen Ansehnliches zu zaubern. Dass das mit Paint überhaupt möglich ist &#8211; das ist am Ende immer die eigentliche Überraschung.</p>
<p>Nach über drei Jahrzehnten sind die Tage für Paint, das zu MS-DOS-Zeiten noch Paintbrush hieß, gezählt. Nur im Windows Store bleibe es zum Download verfügbar, <a href="https://blogs.windows.com/windowsexperience/2017/07/24/ms-paint-stay/#0qP04JHGjZq11hfV.97" target="_blank" rel="noopener">versichert Microsoft nach den Schlagzeilen nun eilig</a>. In Windows 10 selbst wird es durch Paint 3D ersetzt, das mit dem Creators Update im vergangenen April zum ersten Mal ausgeliefert wurde. Auch, wenn der Name derselbe bleibt: Mit Paint 3D lässt sich zwar auch zweidimensional zeichnen. Es ist aber kein Update, und es verhält sich auch nicht so &#8211; es ist ein komplett neues Programm.</p>
<p>Vermissen werde ich Paint nicht. Ich konnte mich bis zur Nachricht, dass Microsoft die Weiterentwicklung einstellt, nicht einmal erinnern, wann ich es zum letzten Mal gestartet hatte. Alles hat seine Zeit. Paint ist mittlerweile ein Dinosaurier unter den Computerprogrammen. Und trotzdem: ein bisschen Wehmut ist immer, wenn ein Stück Kindheit verschwindet.</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Feine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Feine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss%2F&text=Eine+Ode+an+Paint+%E2%80%93+nach+%C3%BCber+30+Jahren+macht+Microsoft+Schluss" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Feine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/dennis_horn.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Dennis Horn, offline geboren 1981 in Köln, arbeitet als Experte für Digitalthemen in der ARD und moderiert im Deutschlandradio. Er hofft, dass eines Tages die Angst vor dem "bösen Internet" stirbt, und wünscht sich mehr Spaß am Netz und weniger Hysterie.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/roomba-214x140.png" class="image wp-post-image" alt="Saugeroboter Roomba vermisst die Wohnung; Rechte: iRobot" title="Saugeroboter Roomba vermisst die Wohnung" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2017-07-25T13:42:59+02:00">25.07.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/wenn-roboter-deine-wohnung-vermessen/" title="Wenn Roboter Deine Wohnung vermessen">Wenn Roboter Deine Wohnung vermessen</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170724-lautstaerke-wdr-dennishorn-blog-214x140.jpg" class="image wp-post-image" alt="" title="Lautstärkeregler; Rechte: WDR/Dennis Horn" />
						

					<div class="meta">
						<time datetime="2017-07-24T08:17:18+02:00">24.07.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/die-schlimmsten-lautstaerkeregler-der-welt/" title="Die schlimmsten Lautstärkeregler der Welt">Die schlimmsten Lautstärkeregler der Welt</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/sygic-travel-214x140.jpg" class="image wp-post-image" alt="Konkrete Tipps für den Urlaub; Rechte: Sygic Travel" title="Konkrete Tipps für den Urlaub" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2017-07-23T12:55:29+02:00">23.07.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/reiseplanung-fuer-das-drumherum/" title="Reiseplanung für das Drumherum">Reiseplanung für das Drumherum</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/eine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea  id="d0d20eca0b"  name="b5af551c26"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae28109885d4ed76735dadcc6255091b" );document.getElementById("d0d20eca0b").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block"><span class="cptch_title">Um Ihren Kommentar zu versenden, beantworten Sie bitte die folgende Frage:<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_10">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_10" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">24</span>
					<input type="hidden" name="cptch_result" value="F0k=" />
					<input type="hidden" name="cptch_time" value="1500984174" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/06/170609-spectacles-picturealliance-dpa-paulzinken-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Spectacles" title="Spectacles; Rechte: picture-alliance/dpa/Paul Zinken" />
																			
						<div class="content">

							<time datetime="2017-06-12T07:41:06+02:00">12.06.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/spectacles-snap-snapchat-google-glass-brille-aufregung/" title="Wo bleibt die Aufregung über diese Brille?">
								Wo bleibt die Aufregung über diese Brille?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170717-facebook-picturealliance-nurphoto-jaaparriens-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Facebook" title="Facebook; Rechte: picture-alliance/NurPhoto/Jaap Arriens" />
																			
						<div class="content">

							<time datetime="2017-07-17T11:54:36+02:00">17.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/facebook-ist-kein-normales-unternehmen-und-muss-reguliert-werden/" title="Facebook ist kein &#8222;normales Unternehmen&#8220; &#8211; und muss reguliert werden">
								Facebook ist kein &#8222;normales Unternehmen&#8220; &#8211; und muss reguliert werden</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/06/google_car-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Autonome Fahrzeuge: Google hat sie zuerst getestet; Rechte: dpa/Picture Alliance" title="Autonome Fahrzeuge: Google hat sie zuerst getestet" />
																			
						<div class="content">

							<time datetime="2017-06-22T10:42:18+02:00">22.06.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/wie-moralisch-sind-autonome-fahrzeuge/" title="Wie moralisch sind autonome Fahrzeuge?">
								Wie moralisch sind autonome Fahrzeuge?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170711-facebook-facebook-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Facebook-Löschzentrum" title="Facebook-Löschzentrum; Rechte: Facebook" />
																			
						<div class="content">

							<time datetime="2017-07-11T07:08:17+02:00">11.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/das-sagen-mitarbeiter-des-facebook-loeschzentrums-ueber-ihre-arbeit/" title="Das sagen Mitarbeiter des Facebook-Löschzentrums über ihre Arbeit">
								Das sagen Mitarbeiter des Facebook-Löschzentrums über ihre Arbeit</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/roomba-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Saugeroboter Roomba vermisst die Wohnung; Rechte: iRobot" title="Saugeroboter Roomba vermisst die Wohnung" />
																			
						<div class="content">

							<time datetime="2017-07-25T13:42:59+02:00">25.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/wenn-roboter-deine-wohnung-vermessen/" title="Wenn Roboter Deine Wohnung vermessen">
								Wenn Roboter Deine Wohnung vermessen</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170725-microsoft-paint-wdr-dennishorn-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Microsoft Paint" title="Microsoft Paint; Rechte: WDR/Dennis Horn" />
																			
						<div class="content">

							<time datetime="2017-07-25T13:28:51+02:00">25.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/eine-ode-an-paint-nach-ueber-30-jahren-macht-microsoft-schluss/" title="Eine Ode an Paint &#8211; nach über 30 Jahren macht Microsoft Schluss">
								Eine Ode an Paint &#8211; nach über 30 Jahren macht Microsoft Schluss</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170724-lautstaerke-wdr-dennishorn-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lautstärkeregler; Rechte: WDR/Dennis Horn" />
																			
						<div class="content">

							<time datetime="2017-07-24T08:17:18+02:00">24.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/die-schlimmsten-lautstaerkeregler-der-welt/" title="Die schlimmsten Lautstärkeregler der Welt">
								Die schlimmsten Lautstärkeregler der Welt</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/sygic-travel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Konkrete Tipps für den Urlaub; Rechte: Sygic Travel" title="Konkrete Tipps für den Urlaub" />
																			
						<div class="content">

							<time datetime="2017-07-23T12:55:29+02:00">23.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/reiseplanung-fuer-das-drumherum/" title="Reiseplanung für das Drumherum">
								Reiseplanung für das Drumherum</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/alexander-nieschwietz/" title="Beiträge von Alexander Nieschwietz">Alexander Nieschwietz</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/anita-horn/" title="Beiträge von Anita Horn">Anita Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-knocke/" title="Beiträge von Katharina Knocke">Katharina Knocke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-ley/" title="Beiträge von Katharina Ley">Katharina Ley</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/michael-stein/" title="Beiträge von Michael Stein">Michael Stein</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/rmueller/" title="Beiträge von Renè Müller">Renè Müller</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/simon-sturm/" title="Beiträge von Simon Sturm">Simon Sturm</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-domke/" title="Beiträge von Stefan Domke">Stefan Domke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-moll/" title="Beiträge von Stefan Moll">Stefan Moll</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/sberner/" title="Beiträge von Steffen Berner">Steffen Berner</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:10.551724137931px" title="17 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:15.379310344828px" title="52 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:15.793103448276px" title="55 topics">Apple</a> <a class="tag-link-41 utcw-tag utcw-tag-apps" href="https://blog.wdr.de/digitalistan/tag/apps/" style="font-size:11.103448275862px" title="21 topics">Apps</a> <a class="tag-link-444 utcw-tag utcw-tag-browser" href="https://blog.wdr.de/digitalistan/tag/browser/" style="font-size:10.137931034483px" title="14 topics">Browser</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:10.827586206897px" title="19 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:10.413793103448px" title="16 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.344827586207px" title="30 topics">Datenschutz</a> <a class="tag-link-148 utcw-tag utcw-tag-digitalistan" href="https://blog.wdr.de/digitalistan/tag/digitalistan/" style="font-size:12.896551724138px" title="34 topics">Digitalistan</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:10.275862068966px" title="15 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:21.172413793103px" title="94 topics">facebook</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.379310344828px" title="23 topics">Fotos</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:18.689655172414px" title="76 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.137931034483px" title="14 topics">Hacker</a> <a class="tag-link-185 utcw-tag utcw-tag-handy" href="https://blog.wdr.de/digitalistan/tag/handy/" style="font-size:10.551724137931px" title="17 topics">Handy</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.655172413793px" title="25 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.51724137931px" title="24 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10.275862068966px" title="15 topics">iOS</a> <a class="tag-link-274 utcw-tag utcw-tag-iphone" href="https://blog.wdr.de/digitalistan/tag/iphone/" style="font-size:10.827586206897px" title="19 topics">iPhone</a> <a class="tag-link-77 utcw-tag utcw-tag-kunst" href="https://blog.wdr.de/digitalistan/tag/kunst/" style="font-size:10.827586206897px" title="19 topics">Kunst</a> <a class="tag-link-52 utcw-tag utcw-tag-lebensart" href="https://blog.wdr.de/digitalistan/tag/lebensart/" style="font-size:13.172413793103px" title="36 topics">LebensArt</a> <a class="tag-link-108 utcw-tag utcw-tag-linktipp" href="https://blog.wdr.de/digitalistan/tag/linktipp/" style="font-size:30px" title="158 topics">Linktipp</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:11.241379310345px" title="22 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:12.48275862069px" title="31 topics">Microsoft</a> <a class="tag-link-75 utcw-tag utcw-tag-musik" href="https://blog.wdr.de/digitalistan/tag/musik/" style="font-size:11.241379310345px" title="22 topics">Musik</a> <a class="tag-link-6 utcw-tag utcw-tag-nsa" href="https://blog.wdr.de/digitalistan/tag/nsa/" style="font-size:10px" title="13 topics">NSA</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:10.275862068966px" title="15 topics">re:publica</a> <a class="tag-link-155 utcw-tag utcw-tag-samsung" href="https://blog.wdr.de/digitalistan/tag/samsung/" style="font-size:10px" title="13 topics">Samsung</a> <a class="tag-link-38 utcw-tag utcw-tag-schnittstelle" href="https://blog.wdr.de/digitalistan/tag/schnittstelle/" style="font-size:13.172413793103px" title="36 topics">Schnittstelle</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:10.965517241379px" title="20 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:13.862068965517px" title="41 topics">Smartphone</a> <a class="tag-link-135 utcw-tag utcw-tag-spiel" href="https://blog.wdr.de/digitalistan/tag/spiel/" style="font-size:10.827586206897px" title="19 topics">Spiel</a> <a class="tag-link-250 utcw-tag utcw-tag-spiele" href="https://blog.wdr.de/digitalistan/tag/spiele/" style="font-size:10px" title="13 topics">Spiele</a> <a class="tag-link-371 utcw-tag utcw-tag-surftipp" href="https://blog.wdr.de/digitalistan/tag/surftipp/" style="font-size:11.241379310345px" title="22 topics">Surftipp</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:12.344827586207px" title="30 topics">Twitter</a> <a class="tag-link-295 utcw-tag utcw-tag-verschluesselung" href="https://blog.wdr.de/digitalistan/tag/verschluesselung/" style="font-size:10.827586206897px" title="19 topics">Verschlüsselung</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.655172413793px" title="25 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.379310344828px" title="23 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:11.103448275862px" title="21 topics">VR</a> <a class="tag-link-53 utcw-tag utcw-tag-wdr5" href="https://blog.wdr.de/digitalistan/tag/wdr5/" style="font-size:13.172413793103px" title="36 topics">WDR5</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:11.241379310345px" title="22 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.344827586207px" title="30 topics">Whatsapp</a> <a class="tag-link-323 utcw-tag utcw-tag-windows" href="https://blog.wdr.de/digitalistan/tag/windows/" style="font-size:10.413793103448px" title="16 topics">Windows</a> <a class="tag-link-5 utcw-tag utcw-tag-wlan" href="https://blog.wdr.de/digitalistan/tag/wlan/" style="font-size:11.103448275862px" title="21 topics">WLAN</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:11.931034482759px" title="27 topics">Youtube</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2017</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2017</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"2271d78d26","ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Eine Ode an Paint – nach über 30 Jahren macht Microsoft Schluss'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Eine Ode an Paint – nach über 30 Jahren macht Microsoft Schluss'    };

    wt.sendinfo();
  </script>


</body>
</html>
