
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>5 Jahre nach Edward Snowden - und nix passiert › Digitalistan</title>
<meta name="description" content="Edward Snowden – den Namen hat jeder schon mal gehört. Die meisten wissen, dass der Whistleblower die sogenannte NSA-Affäre ins Rollen gebracht hat – und mittlerweile in Moskau im Exil lebt. Am 6. Juni 2013 – vor genau fünf Jahren – hat Edward Snowden die nach ihm genannten Enthüllungen öffentlich gemacht. Der Whistleblower hat jede Menge interne Dokumente veröffentlicht und so tiefe Einblicke in die Praktiken der NSA ermöglicht. Was ist seitdem passiert?" />
<meta name="keywords" content="NSA, Snowden, Untersuchungsausschuss, Spionage, Moskau" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Fünf Jahre nach Edward Snowden &#8211; und nix passiert Kommentar-Feed" href="https://blog.wdr.de/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/feed/" />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Krypto-Jacking: Wenn Deine Geräte für Hacker schuften' href='https://blog.wdr.de/digitalistan/krypto-jacking-wenn-deine-geraete-fuer-hacker-schuften/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=12389' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Ffuenf-jahre-nach-edward-snowden-und-nix-passiert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Ffuenf-jahre-nach-edward-snowden-und-nix-passiert%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Fünf Jahre nach Edward Snowden - und nix passiert"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/03/170322-cebit-03-01-deutschemesse-cebit-blog.jpg"/>
  <meta property="article:published_time" content="2018-06-05T16:33:13+00:00"/>
  <meta property="article:modified_time" content="2018-06-05T17:14:18+00:00" />
  <meta property="og:updated_time" content="2018-06-05T17:14:18+00:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Fünf Jahre nach Edward Snowden - und nix passiert"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-12389 single-format-image page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Fünf Jahre nach Edward Snowden &#8211; und nix passiert</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Fünf Jahre nach Edward Snowden &#8211; und nix passiert</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Fünf Jahre nach Edward Snowden &#8211; und nix passiert</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-12389" class="post-12389 post type-post status-publish format-image has-post-thumbnail category-allgemein tag-moskau tag-nsa tag-snowden tag-spionage tag-untersuchungsausschuss post_format-post-format-image" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
			<div class="noimage"></div>

					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Fünf Jahre nach Edward Snowden &#8211; und nix passiert			</h2>

			<a href="https://blog.wdr.de/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2018-06-05T16:33:13+02:00" title="2018-06-05" itemprop="datePublished">05.06.2018</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: Katleen Mischewsky -->Die einen hassen ihn, weil er in ihren Augen nichts weiter ist als ein schändlicher Vaterlandsverräter. Die anderen verehren ihn, weil er als Whistleblower der Öffentlichkeit tiefe Einblicke in einen Überwachungsapparat ermöglicht hat – auf Kosten seiner eigenen Sicherheit und seiner Freiheit. Denn sobald Edward Snowden einen Fuß auf amerikanischen Boden setzt, wird er inhaftiert.</p>
<div id="attachment_8885" style="width: 890px" class="wp-caption aligncenter"><img class="size-full wp-image-8885" title="Edward Snowden; Rechte: Deutsche Messe/CeBIT" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/03/170322-cebit-03-01-deutschemesse-cebit-blog.jpg" alt="Edward Snowden" width="880" height="495" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/03/170322-cebit-03-01-deutschemesse-cebit-blog.jpg 880w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/03/170322-cebit-03-01-deutschemesse-cebit-blog-300x169.jpg 300w" sizes="(max-width: 880px) 100vw, 880px" /><p class="wp-caption-text"><em>Whistleblower Edward Snowden hat die NSA-Affäre ins Rollen gebracht</em></p></div>
<h3>Snowden riskiert sein Leben &#8211; und (fast) nichts ändert sich</h3>
<p>Keine Frage: Edward Snowden hat die Welt verändert. Dank ihm, der früher als Systemadministrator bei einem Unternehmen gearbeitet hat, das für die NSA Daten auswertet, wissen wir, welche unfassbare Macht die NSA ist und hat. Eine <a href="https://blog.wdr.de/digitalistan/whistleblowser_edward_snoden_a/">Monster-Schnüffelbehörde</a>, der unfassbare Ressourcen zur Verfügung stehen und die ohne <a href="https://blog.wdr.de/digitalistan/diese-nachricht-zerstoert-sich-selbst/">jede rechtsstaatliche Kontrolle agiert</a>. Seit fünf Jahren haben wir Klarheit, mit welchen Mitteln die National Security Agency vorgeht. Wie skrupellos die Behörde ist. Kurz: Der Versuch von Kontrolle total.</p>
<p>Die NSA belauscht alle Menschen auf der Welt. Egal wo sie wohnen, egal wo sie sich aufhalten, ob Freund oder Feind. In den von Edward Snowden veröffentlichten Dokumenten sind die gigantischen Überwachungsprojekte detailliert aufgeführt. Dank Snowden wissen wir, dass auch das Handy der Kanzlerin überwacht, die deutsche Regierung bespitzelt, die deutschen Botschaften belauscht, die EU-Kommission in Brüssel abgehört wurden. Als wäre es das Normalste der Welt.</p>
<p><iframe width="702" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F453997188&#038;show_artwork=true&#038;maxwidth=702&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<h3>Wir bleiben ungeschützt: Trauriges Bild der deutschen Regierung</h3>
<p>Ein unglaublicher Vorgang, vor allem unter Freunden. Doch die Antwort der Bundesregierung? Sie hat mehr oder weniger nur müde mit den Schultern gezuckt. Empörung sieht anders aus. Ein In-die-Schranken-Weisen erst recht. Zwar gibt es seit 2014 im Deutschen Bundestag einen NSA-Untersuchungsausschuss, doch der kommt nur mühsam voran &#8211; unter anderem, weil die Bundesregierung blockt. Es mangelt an jedem Interesse, die Affäre aufzuklären. Stattdessen wurden und werden die Bespitzelungen einfach ausgesessen &#8211; und die NSA-Machenschaften gebilligt. Unfassbar. Ein Verrat an allen Europäern.</p>
<p>Es ist kaum zu glauben, aber fünf Jahre nach Edward Snowdens Enthüllungen sind wir weder wesentlich schlauer, noch ist sichergestellt, dass sich derartige Schnüffelaktionen im großen Stil nicht wiederholen können. Die deutsche Regierung hat den Großangriff auf unsere Privatsphäre ungerührt weggesteckt. Keine große Sache offensichtlich für die deutsche Politik. Kein Wunder also, dass sich nicht viel geändert hat – und dass so viele Menschen es für normal halten, wenn ihre Daten ausspioniert werden.</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Ffuenf-jahre-nach-edward-snowden-und-nix-passiert%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Ffuenf-jahre-nach-edward-snowden-und-nix-passiert%2F&text=F%C3%BCnf+Jahre+nach+Edward+Snowden+%E2%80%93+und+nix+passiert" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Ffuenf-jahre-nach-edward-snowden-und-nix-passiert%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/06/computer-1500929_1920-214x140.jpg" class="image wp-post-image" alt="Krypto-Jacking: Rechner werden gekapert und errechen auf Kosten des Opfers Kryptogeld; Rechte: Pixabay" title="Malware: Rechner werden gekapert und müssen rechnen" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-06-04T10:25:22+02:00">04.06.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/krypto-jacking-wenn-deine-geraete-fuer-hacker-schuften/" title="Krypto-Jacking: Wenn Deine Geräte für Hacker schuften">Krypto-Jacking: Wenn Deine Geräte für Hacker schuften</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/06/frame_622-214x140.jpg" class="image wp-post-image" alt="Fotos in der Cloud verwalten, hier: flickr; Rechte: WDR/Schieb" title="Fotos in der Cloud verwalten, hier: flickr" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-06-01T15:29:17+02:00">01.06.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							5</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/gegen-das-vergessen-fotos-gehoeren-auf-papier/" title="Gegen das Vergessen: Fotos gehören auf Papier">Gegen das Vergessen: Fotos gehören auf Papier</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/decix-214x140.jpg" class="image wp-post-image" alt="Der Knotenpunkt De-CIX in Frankfurt: Über 6 Terrabit pro Sekunde; Rechte: dpa/Picture Alliance" title="Der Knotenpunkt De-CIX in Frankfurt: Über 6 Terrabit pro Sekunde" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-05-30T15:14:45+02:00">30.05.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							1</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/der-spion-der-den-de-cix-liebte/" title="Der Spion, der den De-Cix liebt(e)">Der Spion, der den De-Cix liebt(e)</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="244fff208e"  name="4550428bc1"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ebea213ea1c094eda71d996fe6e22490" );document.getElementById("244fff208e").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block"><span class="cptch_title">Um Ihren Kommentar zu versenden, beantworten Sie bitte die folgende Frage:<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_0"><span class="cptch_span"><input id="cptch_input_0" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">1</span>
					<input type="hidden" name="cptch_result" value="gRM=" /><input type="hidden" name="cptch_time" value="1528226802" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="required" title="benötigt">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/musically-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="musically: Tanzen und Hüpfen für die Öffentlichkeit; Rechte: musically" title="musically: Tanzen und Hüpfen für die Öffentlichkeit" />
																			
						<div class="content">

							<time datetime="2018-04-27T15:35:00+02:00">27.04.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/musical-ly-huepfen-und-tanzen-in-der-oeffentlichkeit/" title="Eltern sollten sich wegen musical.ly Sorgen machen">
								Eltern sollten sich wegen musical.ly Sorgen machen</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/verimi_hp-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Verimi: Daten sicher hinterlegen; Rechte: Verimi" title="Verimi: Daten sicher hinterlegen" />
																			
						<div class="content">

							<time datetime="2018-04-11T19:13:48+02:00">11.04.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/verimi-die-allzweckwaffe-zum-einloggen/" title="Verimi: Die Allzweckwaffe zum Einloggen">
								Verimi: Die Allzweckwaffe zum Einloggen</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/anonymous-2755365_1920-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Verfassungsschutz-Chef will die Möglichkeit zum &quot;Hack Back&quot;; Rechte: Pixabay" title="Hacker mit Maske im Netz unterwegs" />
																			
						<div class="content">

							<time datetime="2018-05-14T15:27:38+02:00">14.05.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/hack-back-made-in-germany/" title="Hack Back, made in Germany">
								Hack Back, made in Germany</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/frame_1333-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Verschlüsselung von E-Mails ist nicht besonders populär; Rechte: WDR/Schieb" title="Verschlüsselung von E-Mails ist nicht besonders populär" />
																			
						<div class="content">

							<time datetime="2018-05-18T15:28:21+02:00">18.05.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/messenger-statt-e-mail/" title="Messenger statt E-Mail">
								Messenger statt E-Mail</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/03/170322-cebit-03-01-deutschemesse-cebit-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Edward Snowden" title="Edward Snowden; Rechte: Deutsche Messe/CeBIT" />
																			
						<div class="content">

							<time datetime="2018-06-05T16:33:13+02:00">05.06.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/" title="Fünf Jahre nach Edward Snowden &#8211; und nix passiert">
								Fünf Jahre nach Edward Snowden &#8211; und nix passiert</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/06/computer-1500929_1920-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Krypto-Jacking: Rechner werden gekapert und errechen auf Kosten des Opfers Kryptogeld; Rechte: Pixabay" title="Malware: Rechner werden gekapert und müssen rechnen" />
																			
						<div class="content">

							<time datetime="2018-06-04T10:25:22+02:00">04.06.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/krypto-jacking-wenn-deine-geraete-fuer-hacker-schuften/" title="Krypto-Jacking: Wenn Deine Geräte für Hacker schuften">
								Krypto-Jacking: Wenn Deine Geräte für Hacker schuften</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/06/frame_622-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fotos in der Cloud verwalten, hier: flickr; Rechte: WDR/Schieb" title="Fotos in der Cloud verwalten, hier: flickr" />
																			
						<div class="content">

							<time datetime="2018-06-01T15:29:17+02:00">01.06.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/gegen-das-vergessen-fotos-gehoeren-auf-papier/" title="Gegen das Vergessen: Fotos gehören auf Papier">
								Gegen das Vergessen: Fotos gehören auf Papier</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/decix-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Knotenpunkt De-CIX in Frankfurt: Über 6 Terrabit pro Sekunde; Rechte: dpa/Picture Alliance" title="Der Knotenpunkt De-CIX in Frankfurt: Über 6 Terrabit pro Sekunde" />
																			
						<div class="content">

							<time datetime="2018-05-30T15:14:45+02:00">30.05.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/der-spion-der-den-de-cix-liebte/" title="Der Spion, der den De-Cix liebt(e)">
								Der Spion, der den De-Cix liebt(e)</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/alexander-nieschwietz/" title="Beiträge von Alexander Nieschwietz">Alexander Nieschwietz</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/anita-horn/" title="Beiträge von Anita Horn">Anita Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-knocke/" title="Beiträge von Katharina Knocke">Katharina Knocke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-ley/" title="Beiträge von Katharina Ley">Katharina Ley</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/michael-stein/" title="Beiträge von Michael Stein">Michael Stein</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/rmueller/" title="Beiträge von Renè Müller">Renè Müller</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/simon-sturm/" title="Beiträge von Simon Sturm">Simon Sturm</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-domke/" title="Beiträge von Stefan Domke">Stefan Domke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-moll/" title="Beiträge von Stefan Moll">Stefan Moll</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/sberner/" title="Beiträge von Steffen Berner">Steffen Berner</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:11.204819277108px" title="25 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:14.819277108434px" title="55 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:15.66265060241px" title="62 topics">Apple</a> <a class="tag-link-41 utcw-tag utcw-tag-apps" href="https://blog.wdr.de/digitalistan/tag/apps/" style="font-size:10.963855421687px" title="23 topics">Apps</a> <a class="tag-link-444 utcw-tag utcw-tag-browser" href="https://blog.wdr.de/digitalistan/tag/browser/" style="font-size:10px" title="15 topics">Browser</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:10.481927710843px" title="19 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:10.843373493976px" title="22 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.771084337349px" title="38 topics">Datenschutz</a> <a class="tag-link-148 utcw-tag utcw-tag-digitalistan" href="https://blog.wdr.de/digitalistan/tag/digitalistan/" style="font-size:12.289156626506px" title="34 topics">Digitalistan</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:10.602409638554px" title="20 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:23.493975903614px" title="127 topics">facebook</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.686746987952px" title="29 topics">Fotos</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:19.638554216867px" title="95 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.240963855422px" title="17 topics">Hacker</a> <a class="tag-link-185 utcw-tag utcw-tag-handy" href="https://blog.wdr.de/digitalistan/tag/handy/" style="font-size:10.361445783133px" title="18 topics">Handy</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.566265060241px" title="28 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.927710843373px" title="31 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10.240963855422px" title="17 topics">iOS</a> <a class="tag-link-274 utcw-tag utcw-tag-iphone" href="https://blog.wdr.de/digitalistan/tag/iphone/" style="font-size:10.963855421687px" title="23 topics">iPhone</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:10.843373493976px" title="22 topics">KI</a> <a class="tag-link-77 utcw-tag utcw-tag-kunst" href="https://blog.wdr.de/digitalistan/tag/kunst/" style="font-size:10.481927710843px" title="19 topics">Kunst</a> <a class="tag-link-52 utcw-tag utcw-tag-lebensart" href="https://blog.wdr.de/digitalistan/tag/lebensart/" style="font-size:12.530120481928px" title="36 topics">LebensArt</a> <a class="tag-link-108 utcw-tag utcw-tag-linktipp" href="https://blog.wdr.de/digitalistan/tag/linktipp/" style="font-size:30px" title="181 topics">Linktipp</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:11.204819277108px" title="25 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:12.289156626506px" title="34 topics">Microsoft</a> <a class="tag-link-75 utcw-tag utcw-tag-musik" href="https://blog.wdr.de/digitalistan/tag/musik/" style="font-size:11.325301204819px" title="26 topics">Musik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:10.120481927711px" title="16 topics">Privatsphäre</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:10.963855421687px" title="23 topics">re:publica</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:10px" title="15 topics">Reklame</a> <a class="tag-link-38 utcw-tag utcw-tag-schnittstelle" href="https://blog.wdr.de/digitalistan/tag/schnittstelle/" style="font-size:12.530120481928px" title="36 topics">Schnittstelle</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.566265060241px" title="28 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:13.734939759036px" title="46 topics">Smartphone</a> <a class="tag-link-135 utcw-tag utcw-tag-spiel" href="https://blog.wdr.de/digitalistan/tag/spiel/" style="font-size:10.722891566265px" title="21 topics">Spiel</a> <a class="tag-link-371 utcw-tag utcw-tag-surftipp" href="https://blog.wdr.de/digitalistan/tag/surftipp/" style="font-size:11.325301204819px" title="26 topics">Surftipp</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:12.650602409639px" title="37 topics">Twitter</a> <a class="tag-link-295 utcw-tag utcw-tag-verschluesselung" href="https://blog.wdr.de/digitalistan/tag/verschluesselung/" style="font-size:10.602409638554px" title="20 topics">Verschlüsselung</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.807228915663px" title="30 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.204819277108px" title="25 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:10.843373493976px" title="22 topics">VR</a> <a class="tag-link-53 utcw-tag utcw-tag-wdr5" href="https://blog.wdr.de/digitalistan/tag/wdr5/" style="font-size:12.530120481928px" title="36 topics">WDR5</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:11.807228915663px" title="30 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.771084337349px" title="38 topics">Whatsapp</a> <a class="tag-link-323 utcw-tag utcw-tag-windows" href="https://blog.wdr.de/digitalistan/tag/windows/" style="font-size:10.240963855422px" title="17 topics">Windows</a> <a class="tag-link-5 utcw-tag utcw-tag-wlan" href="https://blog.wdr.de/digitalistan/tag/wlan/" style="font-size:11.204819277108px" title="25 topics">WLAN</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:12.771084337349px" title="38 topics">Youtube</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2018</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2018</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"062aa5d205","ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.6'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Fünf Jahre nach Edward Snowden – und nix passiert'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Fünf Jahre nach Edward Snowden – und nix passiert'    };

    wt.sendinfo();
  </script>


</body>
</html>
