
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Gekauft - und trotzdem nicht meins: DRM ist Käse! › Digitalistan</title>
<meta name="description" content="Online gekaufte Bücher, Filme, Hörbücher oder Games sind meist mit einem Sicherheitsvermerk (DRM) versehen. Die Inhalte gehören uns nicht, obwohl wir gut dafür bezahlt haben, erklärt Digitalsitan-Blogger Jörg Schieb." />
<meta name="keywords" content="eBooks, Bücher, DRM, Lizenzen, Rechte, Musik, Filme" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse! Kommentar-Feed" href="https://blog.wdr.de/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#facebookdown: Dokument der Abhängigkeit' href='https://blog.wdr.de/digitalistan/facebookdown-dokument-der-abhaengigkeit/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=15796' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fgekauft-und-trotzdem-nicht-meins-drm-ist-kaese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fgekauft-und-trotzdem-nicht-meins-drm-ist-kaese%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Gekauft - und trotzdem nicht meins: DRM ist Käse!"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/books.jpg"/>
  <meta property="article:published_time" content="2019-07-06T18:37:22+02:00"/>
  <meta property="article:modified_time" content="2019-07-06T18:37:22+02:00" />
  <meta property="og:updated_time" content="2019-07-06T18:37:22+02:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Gekauft - und trotzdem nicht meins: DRM ist Käse!"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-15796 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-15796" class="post-15796 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-buecher tag-drm tag-ebooks tag-filme tag-lizenzen tag-musik tag-rechte" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/books-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Junge liest Bücher; Rechte: WDR/Schieb" title="books" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/books-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/books-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!			</h2>

			<a href="https://blog.wdr.de/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2019-07-06T18:37:22+02:00" title="2019-07-06" itemprop="datePublished">06.07.2019</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: ??? -->Bücher, Musik, Filme, Spiele &#8211; gibt&#8217;s heute alles online. Wir kaufen eBooks, lauschen Musik-Streams, verfolgen Hörbücher, leihen oder kaufen Filme beim Anbieter unseres Vertrauens &#8211; und lassen uns immer öfter <a href="https://blog.wdr.de/digitalistan/google-will-mit-stadia-in-die-gamesbranche/">sogar auf Games-Streamer ein</a>.</p>
<p>Das alles scheint so unheimlich bequem: Keine Bücher mehr transportieren müssen, keine CDs mehr suchen und auf gefühlt nahezu alle Filme zugreifen können. Man könnte meinen: Wir befinden uns im Unterhaltungs-Paradies &#8211; tun wir aber nicht.</p>
<div id="attachment_15799" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-15799" class="size-large wp-image-15799" title="Keine eBooks mehr im Microsoft Store" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/ms-store-1024x682.jpg" alt="Keine eBooks mehr im Microsoft Store; Rechte; WDR/Schieb" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/ms-store-1024x682.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/ms-store-300x200.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/ms-store.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-15799" class="wp-caption-text"><em>Keine eBooks mehr im Microsoft Store: Gekaufte eBooks lassen sich bald nicht mehr nutzen<br /></em></p></div>
<h3>DRM bedeutet: Gekauft &#8211; aber nicht deins</h3>
<p>Was den meisten jedoch gar nicht bewusst ist: Die überwiegende Mehrheit aller gekauften oder geliehenen Inhalte &#8211; ob eBooks, Musik oder Filme &#8211; sind mit einem &#8220;Digital Rights Management&#8221; (DRM) versehen. Wir bemerken das in der Regel nicht &#8211; außer, irgendwas läuft schief. Im Hintergrund wird regelmäßig überprüft, ob wir die Inhalte überhaupt nutzen dürfen. Sind wir die Käufer &#8211; und sind wir noch Kunde?</p>
<p>Das kann fatale Folgen haben. Microsoft hat <a href="https://support.microsoft.com/en-us/help/4497396/books-in-microsoft-store-faq">jetzt seinen eBook-Store geschlossen</a> &#8211; wegen Erfolglosigkeit. Die Folge: Alle eBooks, die hier gekauft(!) wurden, lassen sich jetzt nicht mehr nutzen. Sie verschwinden einfach aus dem Regal. Lassen sich nicht mehr öffnen. Und das, obwohl die eBooks gekauft wurden &#8211; sie sind nicht etwa nur geliehen!</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded">
<div id="343805260" class="lazy-load-vimeo preview-lazyload preview-vimeo" title="Play Video &quot;Welchen Einfluss hat Streaming auf das Klima?&quot;">https://vimeo.com/343805260</div>
<p><noscript>Video can&#8217;t be loaded: Welchen Einfluss hat Streaming auf das Klima? (https://vimeo.com/343805260)</noscript></div>
<p><em>Wichtig zu wissen: Streaming ist alles andere als klimafreundlich</em></p>
<h3>Nur geliehen und nicht gekauft</h3>
<p>Was belegt: Uns gehören die Dinge nicht, für die wir Geld bezahlen. Das könnte uns auch mit Filmen passieren, die wir bei Apple oder Amazon Prime gekauft haben. Während die Microsoft-eBooks wenigstens auf unseren eigenen Geräten gespeichert sind, verbleiben gekaufte Filme bei Apple, Amazon und Co. Wir haben sie gekauft und dürfen sie auch beliebig häufig anschauen &#8211; sie gehören uns aber trotzdem nicht.</p>
<p>Würde Apple, Amazon oder ein anderer Anbieter seinen Dienst einstellen &#8211; so wie jetzt Microsoft, nicht eben eine Klitsche -, sind die Inhalte futsch. Für immer. Das &#8220;Digital Rights Management&#8221; (DRM) ist schuld, mit dem sich Verlage, Musiklabels oder Studios absichern wollen, dass gekaufte Inhalte nicht einfach weitergegeben werden. Das Bedürfnis der Anbieter kann man verstehen &#8211; aber wer setzt sich für die Bedürfnisse der Menschen ein, die gutes Geld bezahlen und zu Recht erwarten, dass ihnen gehört, was sie gekauft haben?</p>
<p>Die Anbieter sollten nicht von <strong>kaufen</strong> sprechen, wenn sie nur <strong>ausleihen</strong> meinen &#8211; eigentlich nicht mal das: Denn ausgeliehene Bücher kann ich weitergeben, online geliehene Inhalte aber nicht. Die sind mit meinen Geräten und meinen Konten verknüpft.</p>
<p>Mehr Freiheit? Nein: weniger. Die Digitalisierung treibt schon merkwürdige Blüten.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fgekauft-und-trotzdem-nicht-meins-drm-ist-kaese%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fgekauft-und-trotzdem-nicht-meins-drm-ist-kaese%2F&text=Gekauft%20%E2%80%93%20und%20trotzdem%20nicht%20meins%3A%20DRM%20ist%20K%C3%A4se%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/06/podcast_politik-214x140.jpg" class="image wp-post-image" alt="Dennis Horn und Jörg Schiebn machen den Podcast; Rechte: WDR/Schieb" title="Dennis Horn und Jörg Schiebn machen den Podcast" />
						

					<div class="meta">
						<time datetime="2019-06-26T11:12:51+02:00">26.06.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/die-volksparteien-und-dieses-internet/" title="Die Volksparteien und dieses Internet">Die Volksparteien und dieses Internet</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/06/190621-klarnamenpflicht-picturealliance-dpa-sebastiangollnow-blog-214x140.jpg" class="image wp-post-image" alt="" title="Personalausweis; Rechte: picture-alliance/dpa/Sebastian Gollnow" />
						

					<div class="meta">
						<time datetime="2019-06-21T16:43:20+02:00">21.06.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							5</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/klarnamenpflicht-reloaded/" title="Klarnamenpflicht &#8211; Reloaded">Klarnamenpflicht &#8211; Reloaded</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/06/fb_addict-214x140.jpg" class="image wp-post-image" alt="" title="fb_addict" />
						

					<div class="meta">
						<time datetime="2019-06-18T10:24:26+02:00">18.06.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/lasst-weniger-muell-in-euren-kopf/" title="Lasst weniger Müll in Euren Kopf!">Lasst weniger Müll in Euren Kopf!</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="a885069eaf"  name="a885069eaf"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4a68f0cc68ebd9e7de8d2f5a7506d1b" );document.getElementById("a885069eaf").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>5 &times; 30 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="ihEKXg==" />
			<input type="hidden" name="captcha_bank_time" value="1562440720" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/ausweis-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Virtuelle Ausweis fürs Netz; Rechte: WDR/Schieb" title="Virtuelle Ausweis fürs Netz" />
																			
						<div class="content">

							<time datetime="2019-05-18T17:39:21+02:00">18.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/warum-sollten-klarnamen-tabu-sein/" title="Warum sollten Klarnamen tabu sein?">
								Warum sollten Klarnamen tabu sein?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/huawei_logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Huawei muss künftig ohne Google Android auskommen; Rechte: WDR/Schieb" title="Huawei Logo" />
																			
						<div class="content">

							<time datetime="2019-05-20T12:24:26+02:00">20.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/google-sperrt-hauwei-aus/" title="Google sperrt Huawei aus">
								Google sperrt Huawei aus</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/06/knocun-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Datenschützerin Katharina Nocun im Gespräch mit Jörg Schieb" />
																			
						<div class="content">

							<time datetime="2019-06-12T16:10:59+02:00">12.06.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/amazon-wir-muessen-reden/" title="Amazon, wir müssen reden!">
								Amazon, wir müssen reden!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/CAN_2480-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mark Zuckerberg in seinem Netzwerk; Rechte: WDR/Schieb" title="Mark Zuckerberg in seinem Netzwerk" />
																			
						<div class="content">

							<time datetime="2019-05-13T14:41:36+02:00">13.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/stoppt-den-facebook-dollar/" title="Stoppt den Facebook-Dollar!">
								Stoppt den Facebook-Dollar!</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/books-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Junge liest Bücher; Rechte: WDR/Schieb" title="books" />
																			
						<div class="content">

							<time datetime="2019-07-06T18:37:22+02:00">06.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/" title="Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!">
								Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/10/facebook_wand-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Facebook bereitet entscheidende Veränderungen vor; Rechte: dpa/Picture Alliance" title="Facebook bereitet entscheidende Veränderungen vor" />
																			
						<div class="content">

							<time datetime="2019-07-04T10:57:43+02:00">04.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/facebookdown-dokument-der-abhaengigkeit/" title="#facebookdown: Dokument der Abhängigkeit">
								#facebookdown: Dokument der Abhängigkeit</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/china-smart-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China Smartphone; Rechte: WDR/Schieb" title="China Smartphone" />
																			
						<div class="content">

							<time datetime="2019-07-03T12:47:20+02:00">03.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/china-spioniert-touristen-aus/" title="China spioniert Touristen aus">
								China spioniert Touristen aus</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/06/lsr-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Das Leistungsschutzrecht (LSR) soll für mehr Einnahmen der Verlage sorgen; Rechte: dpa/Picture Alliance" title="Das Leistungsschutzrecht (LSR) soll für mehr Einnahmen der Verlage sorgen" />
																			
						<div class="content">

							<time datetime="2019-07-02T13:40:56+02:00">02.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/leistungsschutzrecht-laut-studie-verdient-google-nicht-an-journalistischen-inhalten/" title="Leistungsschutzrecht: Google kann auch ohne Zeitung">
								Leistungsschutzrecht: Google kann auch ohne Zeitung</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:10.571428571429px" title="5 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:13.428571428571px" title="10 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:10.571428571429px" title="5 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:12.285714285714px" title="8 topics">Apple</a> <a class="tag-link-1937 utcw-tag utcw-tag-ar" href="https://blog.wdr.de/digitalistan/tag/ar/" style="font-size:11.714285714286px" title="7 topics">AR</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.142857142857px" title="6 topics">Berlin</a> <a class="tag-link-2266 utcw-tag utcw-tag-bezahlen" href="https://blog.wdr.de/digitalistan/tag/bezahlen/" style="font-size:10px" title="4 topics">Bezahlen</a> <a class="tag-link-1151 utcw-tag utcw-tag-cdu" href="https://blog.wdr.de/digitalistan/tag/cdu/" style="font-size:10.571428571429px" title="5 topics">CDU</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:10.571428571429px" title="5 topics">China</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:14px" title="11 topics">Computerspiel</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:13.428571428571px" title="10 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.285714285714px" title="8 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.714285714286px" title="7 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10.571428571429px" title="5 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:17.428571428571px" title="17 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="39 topics">facebook</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:11.142857142857px" title="6 topics">Fake-News</a> <a class="tag-link-514 utcw-tag utcw-tag-filter" href="https://blog.wdr.de/digitalistan/tag/filter/" style="font-size:10.571428571429px" title="5 topics">Filter</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10.571428571429px" title="5 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:16.285714285714px" title="15 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:19.142857142857px" title="20 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:15.142857142857px" title="13 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:12.285714285714px" title="8 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:14.571428571429px" title="12 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10px" title="4 topics">Kinder</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:11.714285714286px" title="7 topics">Kontrolle</a> <a class="tag-link-1134 utcw-tag utcw-tag-messe" href="https://blog.wdr.de/digitalistan/tag/messe/" style="font-size:10px" title="4 topics">Messe</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:10.571428571429px" title="5 topics">Microsoft</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10px" title="4 topics">Netzwerk</a> <a class="tag-link-706 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/digitalistan/tag/podcast/" style="font-size:10px" title="4 topics">Podcast</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:14px" title="11 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:10.571428571429px" title="5 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:10.571428571429px" title="5 topics">Regeln</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:11.142857142857px" title="6 topics">Reklame</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.142857142857px" title="6 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:13.428571428571px" title="10 topics">Smartphone</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:10px" title="4 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.571428571429px" title="5 topics">Studie</a> <a class="tag-link-392 utcw-tag utcw-tag-urheberrecht" href="https://blog.wdr.de/digitalistan/tag/urheberrecht/" style="font-size:11.142857142857px" title="6 topics">Urheberrecht</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:12.857142857143px" title="9 topics">Video</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:10.571428571429px" title="5 topics">VR</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:12.285714285714px" title="8 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:14px" title="11 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:11.714285714286px" title="7 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:11.714285714286px" title="7 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2019</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2019</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"badd12f771","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Gekauft – und trotzdem nicht meins: DRM ist Käse!'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Gekauft – und trotzdem nicht meins: DRM ist Käse!'    };

    wt.sendinfo();
  </script>


</body>
</html>
