
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Hass und Hetze: Mehr Strafverfolgung, bitte › Digitalistan</title>
<meta name="description" content="Das Netzwerkdurchsetzungsgesetz hat keine abschreckende Wirkung für die, die Hass und Hetze verbreiten. Jeder einzelne Fall sollte besser vor Gericht, meint Netzaktivist Markus Beckedahl." />
<meta name="keywords" content="Beckedahl, NetzDG, Politik, Hass, Hetze, Fake-News, Gericht" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Hass und Hetze: Mehr Strafverfolgung, bitte Kommentar-Feed" href="https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/feed/" />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1535635489' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1535635489'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WWW-Erfinder will das Web neu organisieren' href='https://blog.wdr.de/digitalistan/www-erfinder-will-das-web-neu-organisieren/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=13304' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fhass-und-hetze-mehr-strafverfolgung-bitte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fhass-und-hetze-mehr-strafverfolgung-bitte%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Hass und Hetze: Mehr Strafverfolgung, bitte"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/beckedahl_talk.png"/>
  <meta property="article:published_time" content="2018-10-05T12:10:29+00:00"/>
  <meta property="article:modified_time" content="2018-10-05T14:36:49+00:00" />
  <meta property="og:updated_time" content="2018-10-05T14:36:49+00:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hass und Hetze: Mehr Strafverfolgung, bitte"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-13304 single-format-image page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Hass und Hetze: Mehr Strafverfolgung, bitte</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>Hass und Hetze: Mehr Strafverfolgung, bitte</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Hass und Hetze: Mehr Strafverfolgung, bitte</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-13304" class="post-13304 post type-post status-publish format-image has-post-thumbnail category-joerg-schieb tag-beckedahl tag-fake-news tag-gericht tag-hass tag-hetze tag-netzdg tag-politik post_format-post-format-image" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
			<div class="noimage"></div>

					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Hass und Hetze: Mehr Strafverfolgung, bitte			</h2>

			<a href="https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/#comments" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 2</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2018-10-05T12:10:29+02:00" title="2018-10-05" itemprop="datePublished">05.10.2018</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: Mischewsky -->Seit einem Jahr gibt es das <a href="https://blog.wdr.de/digitalistan/ein-jahr-danach-was-bringt-das-netzdg/">Netzwerkdurchsetzungsgesetz (NetzDG)</a>. Facebook und Co. müssen sich mehr anstrengen, zeitnah &#8220;offensichtlich gesetzwidrige&#8221; Kommentare &#8211; etwa mit Hass und Hetze &#8211; aus dem Netz zu entfernen. Aber gelingt das auch zuverlässig? Da keine offiziellen Statistiken erhoben werden, lässt sich der Erfolg nur schwer bis gar nicht beurteilen. Mein Eindruck: Die Sozialen Netzwerke sind nach wie vor kein besonders angenehmer Ort.</p>
<div id="attachment_12188" style="width: 712px" class="wp-caption aligncenter"><img class="size-large wp-image-12188" title="Markus Beckedahl im Gespräch" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/beckedahl_talk-1024x668.png" alt="Markus Beckedahl im Gespräch; Rechte: WDR/Schieb" width="702" height="458" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/beckedahl_talk-1024x668.png 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/beckedahl_talk-300x196.png 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/beckedahl_talk-214x140.png 214w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/beckedahl_talk.png 1400w" sizes="(max-width: 702px) 100vw, 702px" /><p class="wp-caption-text"><em>Markus Beckedahl ist Netzaktivist und einer der Gründer der re:publica<br /></em></p></div>
<h3>Weniger gelöscht als befürchtet</h3>
<p>Aber wie bewerten Netzaktivisten das Gesetz und dessen Entwicklung? Ich habe dazu ein Gespräch mit Markus Beckedahl geführt (das ganze Gespräch unten im Video), der mit der <a href="https://blog.wdr.de/digitalistan/republica-2018-das-sind-die-highlights-der-konferenz/">re:publica</a> eine der wichtigsten Plattformen für solche Themen auf die Beine gestellt hat. Beckedahl meint: Die anfangs formulierte Befürchtung, dass durch das NetzDG massenweise legale Inhalte geblockt, gesperrt oder gelöscht würden, war weitgehend unbegründet. Hier waren viele wohl doch eher zu pessimistisch.</p>
<p>Klar: Fälle wie das geblockte Facebook-Konto von Barbara hat es gegeben. Aber das waren Einzelfälle. Problematischer findet Beckedahl, dass nicht Gerichte entscheiden, was aus dem Netz entfernt gehört, sondern private Unternehmen &#8211; und hier deren Mitarbeiter. &#8220;Es fehlt völlig an Transparenz&#8221;, empört sich der Netzaktivist. Wenn etwas gesperrt werde, erfahre man es nicht. Es gebe auch keine Begründung und keinen offiziellen Beschwerdeweg.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded">
<div id="293385957" class="lazy-load-vimeo preview-lazyload preview-vimeo" title="Play Video &quot;Markus Beckedahl über Netzwerkdurchleitungsgesetz (NetzDG) und freiwillige Selbstverpflichtung&quot;">https://vimeo.com/293385957</div>
<p><noscript>Video can&#8217;t be loaded: Markus Beckedahl über Netzwerkdurchleitungsgesetz (NetzDG) und freiwillige Selbstverpflichtung (https://vimeo.com/293385957)</noscript></div>
<p><em>Markus Beckedahl: Unternehmen wir genug gegen Hass, Hetze und Fake-News?</em></p>
<h3>Jeden einzelnen Fall vor Gericht bringen</h3>
<p>Das ist schon bedenklich. Doch dann spricht Markus Beckedahl noch einen wichtigen Aspekt an: Es gibt seiner Ansicht nach keine abschreckende Wirkung. Wenn das Schlimmste, das jemand befürchten müsse, der Hass und Hetze in Sozialen Netzwerken verbreitet, sei, dass ein Content Manager bei Facebook seinen Post sperrt, dann habe er in der Tat nichts zu befürchten. Das sei doch eher eine Einladung, die Grenzen auszutesten.</p>
<p>Markus Beckedahl schlägt vor, jeden einzelnen Fall zur Anzeige und somit vor Gericht zu bringen. In einer idealen Welt wäre das sicher wünschenswert &#8211; und es hätte zweifellos abschreckende Wirkung. Allerdings dürfte das Polizei, Behörden und Justiz hoffnungslos überlasten. Sie sind jetzt schon überfordert. Genau das dürfte der Grund sein, wieso es das Netzwerkdurchsetzungsgesetz gibt. Gute Argumente für einen Rechtsstaat sind das nicht.</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fhass-und-hetze-mehr-strafverfolgung-bitte%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fhass-und-hetze-mehr-strafverfolgung-bitte%2F&text=Hass+und+Hetze%3A+Mehr+Strafverfolgung%2C+bitte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fhass-und-hetze-mehr-strafverfolgung-bitte%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170503-netzdg-picturealliance-dpa-paulzinken-facebook-214x140.jpg" class="image wp-post-image" alt="Heiko Maas" title="Heiko Maas; Rechte: picture-alliance/dpa/Paul Zinken" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-10-01T13:13:26+02:00">01.10.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							1</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/ein-jahr-danach-was-bringt-das-netzdg/" title="Ein Jahr danach: Was bringt das NetzDG?">Ein Jahr danach: Was bringt das NetzDG?</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/corruption-2727571_1280-214x140.png" class="image wp-post-image" alt="Kampf den Fake-News; Rechte: Pixabay" title="Kampf den Fake-News" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-09-27T09:44:07+02:00">27.09.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/juchhu-verhaltenscodex-fuer-facebook-google-und-co/" title="Juchhu: Verhaltenscodex für Facebook, Google und Co.">Juchhu: Verhaltenscodex für Facebook, Google und Co.</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/Gimbal-214x140.jpg" class="image wp-post-image" alt="Mit einem Gimbal lassen sich Fotos und Videos wackelfrei aufnehmen; Rechte: WDR/Schieb" title="Mit einem Gimbal lassen sich Fotos und Videos wackelfrei aufnehmen" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2018-09-26T14:29:08+02:00">26.09.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							1</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/photokina-schluss-mit-dem-wackeln/" title="Photokina: Schluss mit dem Wackeln">Photokina: Schluss mit dem Wackeln</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			2 Kommentare		</h3>

		<ol class="comments-list">
			<h2 class="hidden">Kommentar Funktionen</h2>


			<li class="comment even thread-even depth-1" id="li-comment-14037">
				<article id="comment-14037" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Florian</span> am						<a href="https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/#comment-14037" class="comment-time" title="05.10.2018am13:10">
							<time pubdate datetime="2018-10-05T13:10:05+00:00">05.10.2018 13:10</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Der Autor bzw. Herr Beckedahl sehen also eine/ihre &#8220;ideale Welt&#8221; unter dem Motto &#8220;mehr Strafverfolgung bitte&#8221;? Somit eine Bitte um den totalitären Polizei- und Überwachungsstaat, ohne jegliche bzw. ohne &#8220;unangenehme&#8221; Opposition und damit, in weitergedachter Konsequenz, übrigens auch ohne wirklich &#8220;unbequeme&#8221;, journalistische Fragen an politische Akteure?<br />
Steile These! Ihr Ernst?<br />
Dann sei Ihnen eine Auswanderung z. B. nach China, Nord-Korea, Russland, Saudi Arabien oder in die Türkei empfohlen; dort dürften Sie sich vermutlich wohl(er) bzw. eher zu Hause fühlen. Sie können aber auch noch ein wenig abwarten, bis das Polizeiaufgabengesetz hierzulande flächendeckend in geltendes Recht umgesetzt wurde; dann sind Sie und Herr Beckedahl Ihrem gesellschaftspolitischen &#8220;Welt-Ideal&#8221; vermutlich schon einen großen Schritt näher.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/?replytocom=14037#respond' onclick='return addComment.moveForm( "comment-14037", "14037", "respond", "13304" )' aria-label='Antworte auf Florian'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		<ul class="children">

			<li class="comment byuser comment-author-joerg-schieb bypostauthor odd alt depth-2" id="li-comment-14038">
				<article id="comment-14038" class="comment">

					<div class="comment-meta">
						<span class="comment-author"><a href='http://www.schieb.de' rel='external nofollow' class='url'>Jörg Schieb</a></span> am						<a href="https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/#comment-14038" class="comment-time" title="05.10.2018am14:40">
							<time pubdate datetime="2018-10-05T14:40:29+00:00">05.10.2018 14:40</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Oh, ich fürchte, da hat aber jemand etwas nicht verstanden. Es sei denn, Sie sind der Meinung, dass es gar keine strafbewehrten Handlungen gibt. Mord. Totschlag. Körperverletzung. Beleidigung. Verleumdung. Hetze. Oder ist das alles &#8220;freie Rede&#8221;? Denn das sieht das StGB anderes &#8211; und ich auch.</p>
<p>Der Tenor hier ist doch ein ganz anderer: Es sollten nicht Privatunternehmen entscheiden, was erlaubt ist und was nicht, sondern diejenigen, die sich damit auskennen. Richter. Das scheint mir doch ein durchaus verfolgungswürdiger Gedanke zu sein &#8211; nicht das Gegenteil, dass jeder alles darf.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/?replytocom=14038#respond' onclick='return addComment.moveForm( "comment-14038", "14038", "respond", "13304" )' aria-label='Antworte auf Jörg Schieb'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="901862ba81"  name="aa28ed6fa7"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b1663472b5e76c5351bfaa7fa5bf2f83" );document.getElementById("901862ba81").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block"><span class="cptch_title">Um Ihren Kommentar zu versenden, beantworten Sie bitte die folgende Frage:<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_4"><span class="cptch_span"><input id="cptch_input_4" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">5</span>
					<input type="hidden" name="cptch_result" value="H2c=" /><input type="hidden" name="cptch_time" value="1538744432" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/sever-3100049_1920-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Es spielt durchaus eine Rolle, wo ein Server steht; Rechte: Pixabay" title="Es spielt durchaus eine Rolle, wo ein Server steht" />
																			
						<div class="content">

							<time datetime="2018-09-06T13:20:42+02:00">06.09.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/microsoft-stellt-deutsche-daten-cloud-ein/" title="Microsoft stellt deutsche Daten-Cloud ein">
								Microsoft stellt deutsche Daten-Cloud ein</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/08/you-tube-897421_1920-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="YouTube hat schon bessere Zeiten gesehen; Rechte: Pixabay" title="Viele YouTube-Logos" />
																			
						<div class="content">

							<time datetime="2018-08-24T12:31:18+02:00">24.08.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/youtube-in-der-krise-instagram-macht-druck/" title="YouTube in der Krise? Instagram macht Druck">
								YouTube in der Krise? Instagram macht Druck</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/23518929258_fecd0a49d4_o-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Drei von vier Deutschen misstrauen Google, Amamzon und Facebook; Rechte: Next Conference" title="Next Conference in Hamburg" />
																			
						<div class="content">

							<time datetime="2018-09-18T10:15:55+02:00">18.09.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/80-prozent-der-deutschen-misstrauen-amazon-google-und-facebook/" title="80 Prozent der Deutschen misstrauen Amazon, Google und Facebook">
								80 Prozent der Deutschen misstrauen Amazon, Google und Facebook</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/03/99898642-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die EU-Kommission will Upload-Filter einführen; Rechte: dpa/Picture Alliance" title="Die EU-Kommission will Upload-Filter einführen" />
																			
						<div class="content">

							<time datetime="2018-09-12T16:36:27+02:00">12.09.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/uploadfilter/" title="Upload-Filter: Sie kommen &#8211; teilweise zu Recht">
								Upload-Filter: Sie kommen &#8211; teilweise zu Recht</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/05/beckedahl_talk-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Markus Beckedahl im Gespräch; Rechte: WDR/Schieb" title="Markus Beckedahl im Gespräch" />
																			
						<div class="content">

							<time datetime="2018-10-05T12:10:29+02:00">05.10.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/hass-und-hetze-mehr-strafverfolgung-bitte/" title="Hass und Hetze: Mehr Strafverfolgung, bitte">
								Hass und Hetze: Mehr Strafverfolgung, bitte</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/10/solid_pod-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" />
																			
						<div class="content">

							<time datetime="2018-10-02T11:33:56+02:00">02.10.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/www-erfinder-will-das-web-neu-organisieren/" title="WWW-Erfinder will das Web neu organisieren">
								WWW-Erfinder will das Web neu organisieren</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170503-netzdg-picturealliance-dpa-paulzinken-facebook-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Heiko Maas" title="Heiko Maas; Rechte: picture-alliance/dpa/Paul Zinken" />
																			
						<div class="content">

							<time datetime="2018-10-01T13:13:26+02:00">01.10.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/ein-jahr-danach-was-bringt-das-netzdg/" title="Ein Jahr danach: Was bringt das NetzDG?">
								Ein Jahr danach: Was bringt das NetzDG?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/09/joerg_foto-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="joerg_foto" />
																			
						<div class="content">

							<time datetime="2018-09-28T14:32:08+02:00">28.09.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/fotokina-ki/" title="Ein gutes Foto braucht keine KI">
								Ein gutes Foto braucht keine KI</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-knocke/" title="Beiträge von Katharina Knocke">Katharina Knocke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-domke/" title="Beiträge von Stefan Domke">Stefan Domke</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1835 utcw-tag utcw-tag-ai" href="https://blog.wdr.de/digitalistan/tag/ai/" style="font-size:10px" title="4 topics">AI</a> <a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:10px" title="4 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:12.222222222222px" title="8 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:11.111111111111px" title="6 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:11.666666666667px" title="7 topics">Apple</a> <a class="tag-link-956 utcw-tag utcw-tag-bitcoin" href="https://blog.wdr.de/digitalistan/tag/bitcoin/" style="font-size:10.555555555556px" title="5 topics">Bitcoin</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:10.555555555556px" title="5 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:12.777777777778px" title="9 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.777777777778px" title="9 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:10px" title="4 topics">Digitalisierung</a> <a class="tag-link-2468 utcw-tag utcw-tag-dsgvo" href="https://blog.wdr.de/digitalistan/tag/dsgvo/" style="font-size:11.666666666667px" title="7 topics">DSGVO</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:13.333333333333px" title="10 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="40 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10px" title="4 topics">Fake</a> <a class="tag-link-514 utcw-tag utcw-tag-filter" href="https://blog.wdr.de/digitalistan/tag/filter/" style="font-size:10px" title="4 topics">Filter</a> <a class="tag-link-1054 utcw-tag utcw-tag-gamescom" href="https://blog.wdr.de/digitalistan/tag/gamescom/" style="font-size:10px" title="4 topics">Gamescom</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:21.666666666667px" title="25 topics">Google</a> <a class="tag-link-2032 utcw-tag utcw-tag-hannover" href="https://blog.wdr.de/digitalistan/tag/hannover/" style="font-size:10.555555555556px" title="5 topics">Hannover</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:12.777777777778px" title="9 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.666666666667px" title="7 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:13.333333333333px" title="10 topics">KI</a> <a class="tag-link-655 utcw-tag utcw-tag-kids" href="https://blog.wdr.de/digitalistan/tag/kids/" style="font-size:11.111111111111px" title="6 topics">Kids</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:11.111111111111px" title="6 topics">Kinder</a> <a class="tag-link-1322 utcw-tag utcw-tag-kommission" href="https://blog.wdr.de/digitalistan/tag/kommission/" style="font-size:10px" title="4 topics">Kommission</a> <a class="tag-link-1134 utcw-tag utcw-tag-messe" href="https://blog.wdr.de/digitalistan/tag/messe/" style="font-size:11.666666666667px" title="7 topics">Messe</a> <a class="tag-link-505 utcw-tag utcw-tag-netzneutralitaet" href="https://blog.wdr.de/digitalistan/tag/netzneutralitaet/" style="font-size:10.555555555556px" title="5 topics">Netzneutralität</a> <a class="tag-link-2461 utcw-tag utcw-tag-parlament" href="https://blog.wdr.de/digitalistan/tag/parlament/" style="font-size:10px" title="4 topics">Parlament</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:10.555555555556px" title="5 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:10px" title="4 topics">Privatsphäre</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:11.111111111111px" title="6 topics">re:publica</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:11.111111111111px" title="6 topics">Reklame</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:12.222222222222px" title="8 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:10px" title="4 topics">Smartphone</a> <a class="tag-link-1034 utcw-tag utcw-tag-social-media" href="https://blog.wdr.de/digitalistan/tag/social-media/" style="font-size:10px" title="4 topics">Social Media</a> <a class="tag-link-1294 utcw-tag utcw-tag-som" href="https://blog.wdr.de/digitalistan/tag/som/" style="font-size:11.111111111111px" title="6 topics">SOM</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10px" title="4 topics">Studie</a> <a class="tag-link-613 utcw-tag utcw-tag-suchmaschine" href="https://blog.wdr.de/digitalistan/tag/suchmaschine/" style="font-size:10px" title="4 topics">Suchmaschine</a> <a class="tag-link-595 utcw-tag utcw-tag-trojaner" href="https://blog.wdr.de/digitalistan/tag/trojaner/" style="font-size:10px" title="4 topics">Trojaner</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:11.111111111111px" title="6 topics">Twitter</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:12.222222222222px" title="8 topics">Video</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:15px" title="13 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.777777777778px" title="9 topics">Whatsapp</a> <a class="tag-link-5 utcw-tag utcw-tag-wlan" href="https://blog.wdr.de/digitalistan/tag/wlan/" style="font-size:11.111111111111px" title="6 topics">WLAN</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:15px" title="13 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:11.111111111111px" title="6 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2018</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2018</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"e30f14bb33"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1535635489'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8f3efd31aa","ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.7'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_Hass und Hetze: Mehr Strafverfolgung, bitte'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': 'Hass und Hetze: Mehr Strafverfolgung, bitte'    };

    wt.sendinfo();
  </script>


</body>
</html>
