
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>KI gefährlicher als Nordkorea? › Digitalistan</title>
<meta name="description" content="Tesla-Chef Elon Musk redet sich mal wieder in Rage. Am gestrigen Montag hat er in einer nächtlichen Twitter-Botschaft lautstark vor den ..." />
<meta name="keywords" content="KI, Intelligenz, Musk, Diskussion, Systeme" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/ki-gefaehrlicher-als-nordkorea/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; KI gefährlicher als Nordkorea? Kommentar-Feed" href="https://blog.wdr.de/digitalistan/ki-gefaehrlicher-als-nordkorea/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IFA 2017: Fundstücke und Skurriles' href='https://blog.wdr.de/digitalistan/ifa-2017-fundstuecke-und-skurriles/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=10583' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fki-gefaehrlicher-als-nordkorea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fki-gefaehrlicher-als-nordkorea%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="KI gefährlicher als Nordkorea?"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/ki-gefaehrlicher-als-nordkorea/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/93971894.jpg"/>
  <meta property="article:published_time" content="2017-09-05T15:36:12+00:00"/>
  <meta property="article:modified_time" content="2017-09-05T15:36:12+00:00" />
  <meta property="og:updated_time" content="2017-09-05T15:36:12+00:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="KI gefährlicher als Nordkorea?"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-10583 single-format-image page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">KI gefährlicher als Nordkorea?</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/ki-gefaehrlicher-als-nordkorea/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>KI gefährlicher als Nordkorea?</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">KI gefährlicher als Nordkorea?</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-10583" class="post-10583 post type-post status-publish format-image has-post-thumbnail category-allgemein tag-diskussion tag-intelligenz tag-ki tag-musk tag-systeme post_format-post-format-image" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
			<div class="noimage"></div>

					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			KI gefährlicher als Nordkorea?			</h2>

			<a href="https://blog.wdr.de/digitalistan/ki-gefaehrlicher-als-nordkorea/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2017-09-05T15:36:12+02:00" title="2017-09-05" itemprop="datePublished">05.09.2017</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!--Abnehmer: uz -->Tesla-Chef Elon Musk redet sich mal wieder in Rage. Am gestrigen Montag hat er in einer <a href="https://twitter.com/elonmusk/status/904638455761612800?ref_src=twsrc%5Etfw&amp;ref_url=http%3A%2F%2Fwww.faz.net%2Faktuell%2Fwirtschaft%2Fkuenstliche-intelligenz%2Felon-musk-tesla-chef-warnt-vor-kuenstlicher-intelligenz-15182958.html">nächtlichen Twitter-Botschaft</a> lautstark vor den möglichen Folgen der Künstlichen Intelligenz (KI) gewarnt. Musk hat es dabei an Klarheit nicht mangeln lassen: Seiner Ansicht nach werde die Künstliche Intelligenz für den dritten Weltkrieg (WW3) verantwortlich sein. Zack! Wer das nicht versteht, ist selbst schuld. Dabei unterstellt Musk freilich, dass KI im militärischen Bereich eingesetzt wird &#8211; und die Systeme dort sogar eigenständige Entscheidungen fällen. Denn aus der nüchternen Perspektive eines &#8222;Elektronengehirns&#8220; betrachtet könnt ein Angriffskrieg erfolgsversprechender sein als pure Verteidigung. Wer weiß schon, was in einem KI-Gehirn so vor sich geht&#8230;</p>
<div id="attachment_10584" style="width: 712px" class="wp-caption aligncenter"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/93971894.jpg"><img class="size-large wp-image-10584" title="Elon Musk" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/93971894-1024x720.jpg" alt="Tesla-Chef Elon Musk warnt vor den möglichen Folgen der KI" width="702" height="494" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/93971894-1024x720.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/93971894-300x211.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" /></a><p class="wp-caption-text"><em>Tesla-Chef Elon Musk warnt vor den möglichen Folgen der KI</em></p></div>
<h3>Elon Musk warnt lautstark &#8211; und berechtigt</h3>
<p>Wir können unmöglich wissen, ob Elon Musk übertreibt, ob er richtig liegt oder nicht. Aber: Die von ihm skizzierte Gefahr besteht, wenn KI-Systeme im Militär zum Einsatz kommen (was garantiert der Fall ist) und diese Systeme &#8222;freie Hand&#8220; haben. Doch selbst, wenn KI-Systeme &#8222;nur&#8220; beratend dabei sein sollten, kann man nicht wissen, welche Konsequenzen das hat. Denn KI-Systeme sind unberechenbar. Das macht sie aus. Diesen Aspekt müssen selbst Anhänger der KI einräumen: Nicht erst einmal mussten Systeme abgeschaltet werden, weil sie sich <a href="http://www1.wdr.de/mediathek/video/sendungen/aktuelle-stunde/video-angeklickt-ki---kuenstliche-intelligenz--100.html">unkontrolliert entwickelt haben</a>. Zwei für den Facebook Messenger entwickelte Chat-Bots haben eine eigene Sprache entwickelt und gesprochen, die selbst die Programmierer nicht verstanden haben. Solche Systeme wünscht man sich nicht mit ihrem virtuellen Daumen am roten Knopf.</p>
<p>Man muss Elon Musk zugute halten, dass er sich Gedanken macht und eine dringend nötige Diskussion in Gang bringt. In den technikverliebten USA sind kritische oder hinterfragende Töne eher selten zu hören. Das hat den USA zweifellos einen großen Vorsprung in diesem Bereich eingebracht. Das bedeutet aber im Umkehrschluss wohl nicht, dass jede Sorge oder Kritik unberechtigt ist &#8211; im Gegenteil. Die präzise Frage muss also lauten: Welche Spielregeln braucht es, damit KI-Systeme die nötige Freiheit haben, ihr Potenzial zu entwickeln, gleichzeitig aber fatale Kettenreaktion vermieden werden? Eine im Grunde ganz einfache Frage, aber mit einer vermutlich sehr komplexen und schwierigen Antwort.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">China, Russia, soon all countries w strong computer science. Competition for AI superiority at national level most likely cause of WW3 imo.</p>
<p>&mdash; Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/904638455761612800">September 4, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Gefährlicher als Nordkorea</h3>
<p>Künstliche Intellienz ist gerade das <a href="https://blog.wdr.de/digitalistan/kuenstliche-intelligenz-maschinelles-lernen-maschinen/">große Thema in der IT-Szene</a>. Mit Hilfe von KI sollen nicht nur <a href="https://blog.wdr.de/digitalistan/ok-google-wieso-heisst-du-so/">Sprachsysteme schlauer</a>, sondern auch Messenger aufgewertet und Prozesse optimiert werden. Natürlich lässt sich KI sinnvoll in Wissenschaft und Wirtschaft einsetzen, hier sind große Erfolge denkbar. Allerdings sollten wir in der Tat nicht das Risiko des Missbrauchs unterschlagen. Elon Musk weist darauf hin, dass Regierungen sich jederzeit bereits vorhandener KI-Kapazitäten bemächtigen könnten, um wer weiß was damit anzustellen. Musk muss es wissen: Er ist Amerikaner und weiß daher, dass US-Geheimdienste den Unternehmen durchaus Daumenschrauben anlegen können. Sie werden zum Mitmachen gezwungen, ohne dass sie darüber reden dürfen.</p>
<p>Ist KI deshalb wirklich &#8222;gefährlicher als Nordkorea&#8220;, wie Elon Musk behauptet? Möglicherweise schon, denn Nordkoreas Diktator ist zweifellos unberechenbar &#8211; und KI im Grunde genommen auch. Allerdings hat KI auch eine Menge Chancen zu bieten, was man von Kim Kong-un nicht gerade behaupten kann. Jedenfalls ist nicht zu erwarten, dass er uns gesellschaftlich, wissenschaftlich oder intellektuell weiter bringt. KI schon. Dennoch ist es sinnvoll, sich Gedanken über Leitplanken und Beschränkungen zu machen. Nicht alles, was machbar ist, sollte auch gemacht werden. Wir sollten also unsere Intelligenz nutzen, um uns zu überlegen, was wir Künstlicher Intelligenz zutrauen &#8211; und wo wir Grenzen ziehen wollen.</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fki-gefaehrlicher-als-nordkorea%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fki-gefaehrlicher-als-nordkorea%2F&text=KI+gef%C3%A4hrlicher+als+Nordkorea%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fki-gefaehrlicher-als-nordkorea%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/170904-ifa-04-panasonic-blog-214x140.jpg" class="image wp-post-image" alt="" title="Transparenter Fernseher; Rechte: Panasonic" />
						

					<div class="meta">
						<time datetime="2017-09-04T21:48:38+02:00">04.09.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/ifa-2017-fundstuecke-und-skurriles/" title="IFA 2017: Fundstücke und Skurriles">IFA 2017: Fundstücke und Skurriles</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/productgraveyard-214x140.png" class="image wp-post-image" alt="Productgraveyard: Eine Liste mit nicht mehr verfügbaren Diensten, Apps und Programmen; Rechte: WDR/productgraveyard.com" title="Productgraveyard: Eine Liste mit nicht mehr verfügbaren Diensten, Apps und Programmen" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2017-09-03T14:58:02+02:00">03.09.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							1</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/friedhof-der-online-projekte/" title="Friedhof der Online-Projekte">Friedhof der Online-Projekte</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/170901-ifa-03-picturealliance-dpathemendienst-franziskagabbert-blog-214x140.jpg" class="image wp-post-image" alt="Baustelle" title="Baustelle; Rechte: picture-alliance/dpa-Themendienst/Franziska Gabbert" />
						

					<div class="meta">
						<time datetime="2017-09-02T16:04:32+02:00">02.09.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							1</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/ifa-2017-willkommen-im-internet-of-shit/" title="IFA 2017: Willkommen im Internet of Shit!">IFA 2017: Willkommen im Internet of Shit!</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/ki-gefaehrlicher-als-nordkorea/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="b57ef23f18"  name="9c98b6e016"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f280bcafcf08bf651bc9b231aaba699e" );document.getElementById("b57ef23f18").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block"><span class="cptch_title">Um Ihren Kommentar zu versenden, beantworten Sie bitte die folgende Frage:<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_31">
					<span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_31" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">36</span>
					<input type="hidden" name="cptch_result" value="e90=" />
					<input type="hidden" name="cptch_time" value="1504619868" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='10583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170826-gamescom-picturealliance-geislerfotopress-christophhardt-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="gamescom" title="gamescom; Rechte: picture-alliance/Geisler-Fotopress/Christoph Hardt" />
																			
						<div class="content">

							<time datetime="2017-08-26T09:40:05+02:00">26.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/gamescom-2017-endlich-kulturgut/" title="Gamescom 2017: Endlich Kulturgut!">
								Gamescom 2017: Endlich Kulturgut!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170818-suchtbericht-picturealliance-dpa-soerenstache-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Marlene Mortler; Rechte: picture-alliance/dpa/Soeren Stache" />
																			
						<div class="content">

							<time datetime="2017-08-18T07:47:40+02:00">18.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/internetabhaengigkeit-krankheit-abhaengigkeit-droge-sucht-gesundheit-drogenbeauftragte/" title="Internetabhängigkeit &#8211; die Krankheit, die es vielleicht gar nicht gibt">
								Internetabhängigkeit &#8211; die Krankheit, die es vielleicht gar nicht gibt</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170808-google-home-picturealliance-apphoto-ericrisberg-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Google Home" title="Google Home; Rechte: picture-alliance/AP Photo/Eric Risberg" />
																			
						<div class="content">

							<time datetime="2017-08-08T07:01:51+02:00">08.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/amazon-echo-alexa-google-home-sprachassistent-lautsprecher/" title="Alexa bekommt Gesellschaft &#8211; meine ersten 24 Stunden mit Google Home">
								Alexa bekommt Gesellschaft &#8211; meine ersten 24 Stunden mit Google Home</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/zuckerberg_kind-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mark Zuckerberg mit Frau und Kindern; Rechte: Facebook/Zuckerberg" title="Mark Zuckerberg mit Frau und Kindern" />
																			
						<div class="content">

							<time datetime="2017-08-29T12:15:46+02:00">29.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/weshalb-wir-mark-zuckerberg-nicht-trauen-koennen/" title="Weshalb wir Mark Zuckerberg nicht trauen können">
								Weshalb wir Mark Zuckerberg nicht trauen können</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/93971894-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tesla-Chef Elon Musk warnt vor den möglichen Folgen der KI" title="Elon Musk" />
																			
						<div class="content">

							<time datetime="2017-09-05T15:36:12+02:00">05.09.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/ki-gefaehrlicher-als-nordkorea/" title="KI gefährlicher als Nordkorea?">
								KI gefährlicher als Nordkorea?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/170904-ifa-04-panasonic-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Transparenter Fernseher; Rechte: Panasonic" />
																			
						<div class="content">

							<time datetime="2017-09-04T21:48:38+02:00">04.09.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/ifa-2017-fundstuecke-und-skurriles/" title="IFA 2017: Fundstücke und Skurriles">
								IFA 2017: Fundstücke und Skurriles</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/productgraveyard-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Productgraveyard: Eine Liste mit nicht mehr verfügbaren Diensten, Apps und Programmen; Rechte: WDR/productgraveyard.com" title="Productgraveyard: Eine Liste mit nicht mehr verfügbaren Diensten, Apps und Programmen" />
																			
						<div class="content">

							<time datetime="2017-09-03T14:58:02+02:00">03.09.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/friedhof-der-online-projekte/" title="Friedhof der Online-Projekte">
								Friedhof der Online-Projekte</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/09/170901-ifa-03-picturealliance-dpathemendienst-franziskagabbert-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Baustelle" title="Baustelle; Rechte: picture-alliance/dpa-Themendienst/Franziska Gabbert" />
																			
						<div class="content">

							<time datetime="2017-09-02T16:04:32+02:00">02.09.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/ifa-2017-willkommen-im-internet-of-shit/" title="IFA 2017: Willkommen im Internet of Shit!">
								IFA 2017: Willkommen im Internet of Shit!</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/alexander-nieschwietz/" title="Beiträge von Alexander Nieschwietz">Alexander Nieschwietz</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/anita-horn/" title="Beiträge von Anita Horn">Anita Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-knocke/" title="Beiträge von Katharina Knocke">Katharina Knocke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-ley/" title="Beiträge von Katharina Ley">Katharina Ley</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/michael-stein/" title="Beiträge von Michael Stein">Michael Stein</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/rmueller/" title="Beiträge von Renè Müller">Renè Müller</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/simon-sturm/" title="Beiträge von Simon Sturm">Simon Sturm</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-domke/" title="Beiträge von Stefan Domke">Stefan Domke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-moll/" title="Beiträge von Stefan Moll">Stefan Moll</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/sberner/" title="Beiträge von Steffen Berner">Steffen Berner</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:10.745341614907px" title="19 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:14.968944099379px" title="53 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:15.341614906832px" title="56 topics">Apple</a> <a class="tag-link-41 utcw-tag utcw-tag-apps" href="https://blog.wdr.de/digitalistan/tag/apps/" style="font-size:10.993788819876px" title="21 topics">Apps</a> <a class="tag-link-444 utcw-tag utcw-tag-browser" href="https://blog.wdr.de/digitalistan/tag/browser/" style="font-size:10.124223602484px" title="14 topics">Browser</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:10.745341614907px" title="19 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:10.372670807453px" title="16 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.111801242236px" title="30 topics">Datenschutz</a> <a class="tag-link-148 utcw-tag utcw-tag-digitalistan" href="https://blog.wdr.de/digitalistan/tag/digitalistan/" style="font-size:12.608695652174px" title="34 topics">Digitalistan</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:10.248447204969px" title="15 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:20.55900621118px" title="98 topics">facebook</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.490683229814px" title="25 topics">Fotos</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:18.32298136646px" title="80 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.124223602484px" title="14 topics">Hacker</a> <a class="tag-link-185 utcw-tag utcw-tag-handy" href="https://blog.wdr.de/digitalistan/tag/handy/" style="font-size:10.496894409938px" title="17 topics">Handy</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.614906832298px" title="26 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.366459627329px" title="24 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10.496894409938px" title="17 topics">iOS</a> <a class="tag-link-274 utcw-tag utcw-tag-iphone" href="https://blog.wdr.de/digitalistan/tag/iphone/" style="font-size:10.745341614907px" title="19 topics">iPhone</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:10.248447204969px" title="15 topics">KI</a> <a class="tag-link-77 utcw-tag utcw-tag-kunst" href="https://blog.wdr.de/digitalistan/tag/kunst/" style="font-size:10.745341614907px" title="19 topics">Kunst</a> <a class="tag-link-52 utcw-tag utcw-tag-lebensart" href="https://blog.wdr.de/digitalistan/tag/lebensart/" style="font-size:12.857142857143px" title="36 topics">LebensArt</a> <a class="tag-link-108 utcw-tag utcw-tag-linktipp" href="https://blog.wdr.de/digitalistan/tag/linktipp/" style="font-size:30px" title="174 topics">Linktipp</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:11.11801242236px" title="22 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:12.360248447205px" title="32 topics">Microsoft</a> <a class="tag-link-75 utcw-tag utcw-tag-musik" href="https://blog.wdr.de/digitalistan/tag/musik/" style="font-size:11.242236024845px" title="23 topics">Musik</a> <a class="tag-link-6 utcw-tag utcw-tag-nsa" href="https://blog.wdr.de/digitalistan/tag/nsa/" style="font-size:10px" title="13 topics">NSA</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:10.248447204969px" title="15 topics">re:publica</a> <a class="tag-link-155 utcw-tag utcw-tag-samsung" href="https://blog.wdr.de/digitalistan/tag/samsung/" style="font-size:10px" title="13 topics">Samsung</a> <a class="tag-link-38 utcw-tag utcw-tag-schnittstelle" href="https://blog.wdr.de/digitalistan/tag/schnittstelle/" style="font-size:12.857142857143px" title="36 topics">Schnittstelle</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.11801242236px" title="22 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:13.478260869565px" title="41 topics">Smartphone</a> <a class="tag-link-135 utcw-tag utcw-tag-spiel" href="https://blog.wdr.de/digitalistan/tag/spiel/" style="font-size:10.993788819876px" title="21 topics">Spiel</a> <a class="tag-link-371 utcw-tag utcw-tag-surftipp" href="https://blog.wdr.de/digitalistan/tag/surftipp/" style="font-size:11.490683229814px" title="25 topics">Surftipp</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:12.23602484472px" title="31 topics">Twitter</a> <a class="tag-link-295 utcw-tag utcw-tag-verschluesselung" href="https://blog.wdr.de/digitalistan/tag/verschluesselung/" style="font-size:10.745341614907px" title="19 topics">Verschlüsselung</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.614906832298px" title="26 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.242236024845px" title="23 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:10.993788819876px" title="21 topics">VR</a> <a class="tag-link-53 utcw-tag utcw-tag-wdr5" href="https://blog.wdr.de/digitalistan/tag/wdr5/" style="font-size:12.857142857143px" title="36 topics">WDR5</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:11.11801242236px" title="22 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.111801242236px" title="30 topics">Whatsapp</a> <a class="tag-link-323 utcw-tag utcw-tag-windows" href="https://blog.wdr.de/digitalistan/tag/windows/" style="font-size:10.372670807453px" title="16 topics">Windows</a> <a class="tag-link-5 utcw-tag utcw-tag-wlan" href="https://blog.wdr.de/digitalistan/tag/wlan/" style="font-size:10.993788819876px" title="21 topics">WLAN</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:11.739130434783px" title="27 topics">Youtube</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2017</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2017</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"b80c9d8d2e","ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_KI gefährlicher als Nordkorea?'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'KI gefährlicher als Nordkorea?'    };

    wt.sendinfo();
  </script>


</body>
</html>
