
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>re:publica 2017 - das sind die Highlights › Digitalistan</title>
<meta name="description" content="Die re:publica in Berlin beginnt. Drei Tage, 450 Sessions, 900 Speaker und über 8.000 Besucher - und das sind die Highlights der Digitalkonferenz." />
<meta name="keywords" content="re:publica, Konferenz, Berlin" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/republica-2017-highlights-berlin-station-konferenz/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; re:publica 2017 &#8211; das sind die Highlights Kommentar-Feed" href="https://blog.wdr.de/digitalistan/republica-2017-highlights-berlin-station-konferenz/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wenn Computer Stimmen imitieren' href='https://blog.wdr.de/digitalistan/wenn-computer-stimmen-immitieren/' />
<link rel='next' title='DataCorrupter: Wehren gegen Facebook' href='https://blog.wdr.de/digitalistan/datacorrupter-wehren-gegen-facebook/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=9286' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Frepublica-2017-highlights-berlin-station-konferenz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Frepublica-2017-highlights-berlin-station-konferenz%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="re:publica 2017 - das sind die Highlights"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/republica-2017-highlights-berlin-station-konferenz/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-republica-nataliemayroth-ccbysa20-facebook.jpg"/>
  <meta property="article:published_time" content="2017-05-07T14:02:00+00:00"/>
  <meta property="article:modified_time" content="2017-05-07T14:35:25+00:00" />
  <meta property="og:updated_time" content="2017-05-07T14:35:25+00:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="re:publica 2017 - das sind die Highlights"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-9286 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">re:publica 2017 &#8211; das sind die Highlights</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/republica-2017-highlights-berlin-station-konferenz/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>re:publica 2017 &#8211; das sind die Highlights</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">re:publica 2017 &#8211; das sind die Highlights</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-9286" class="post-9286 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-berlin tag-konferenz tag-republica" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-republica-nataliemayroth-ccbysa20-blog-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="re:publica 2017" title="re:publica 2017; Rechte: re:publica/Natalie Mayroth (CC BY-SA 2.0)" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-republica-nataliemayroth-ccbysa20-blog-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-republica-nataliemayroth-ccbysa20-blog-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			re:publica 2017 &#8211; das sind die Highlights			</h2>

			<a href="https://blog.wdr.de/digitalistan/republica-2017-highlights-berlin-station-konferenz/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2017-05-07T14:02:00+02:00" title="2017-05-07" itemprop="datePublished">07.05.2017</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: td -->&#8222;LOL&#8220; steht in den kommenden Tagen nicht mehr für &#8222;Laughing Out Loud&#8220;, sondern für &#8222;Love Out Loud&#8220;. Die <a href="https://re-publica.com/de/" target="_blank" rel="noopener noreferrer">re:publica</a> in Berlin hat begonnen, eine der weltweit wichtigsten Digitalkonferenzen. Drei Tage, 450 Sessions, 900 Speaker und über 8.000 Besucher &#8211; rechnet man die Media Convention mit ein, die parallel mit der re:publica in der STATION Berlin, einem Teil des stillgelegten Postbahnhofs Luckenwalder Straße, stattfindet.</p>
<p>&#8222;Love Out Loud&#8220; ist eine Ansage, ein Statement: Die Debatte über die digitale Welt war im vergangenen Jahr so geprägt von Hass, Hacks und Falschmeldungen, dass ein Blick nach vorn nötig ist. Die Macher der re:publica wollen &#8222;den Fokus auf all jene Menschen, Organisationen und Projekte richten, die sich gegen Hass, Gewalt und Ungerechtigkeit einsetzen und Licht in die dunklen Ecken der Gesellschaft tragen.&#8220;</p>
<p>Dafür stehen so viele Sessions im Programm, dass es schwerfällt, sich die Rosinen rauszupicken &#8211; zumal fast rund um die Uhr der Innenhof lockt: ein in den Tagen der re:publica fast magischer Ort voller interessanter Menschen und inspirierender Gespräche. Also folgt an dieser Stelle als erste Orientierung ein kleiner Blick auf mögliche Highlights der re:publica.</p>
<div id="attachment_9315" style="width: 1930px" class="wp-caption alignnone"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-01-republica-gregorfischer-ccby20-blog.jpg"><img class="size-full wp-image-9315" title="Innenhof der STATION Berlin; Rechte: re:publica/Gregor Fischer (CC BY 2.0)" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-01-republica-gregorfischer-ccby20-blog.jpg" alt="Innenhof der STATION Berlin" width="1920" height="1080" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-01-republica-gregorfischer-ccby20-blog.jpg 1920w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-01-republica-gregorfischer-ccby20-blog-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-01-republica-gregorfischer-ccby20-blog-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><p class="wp-caption-text">Der Innenhof der STATION Berlin &#8211; zur re:publica in jedem Jahr ein fast magischer Ort voller interessanter Menschen und inspirierender Gespräche.</p></div>
<p><strong>Falschmeldungen.</strong> Eine ganze Reihe von Sessions beschäftigt mit dem Phänomen der sogenannten &#8222;Fakenews&#8220;. Claus Kleber kommt zum Beispiel &#8211; der sich zuletzt immer wieder mit Digitalthemen beschäftigt hat und auf einer vom ZDF organisierten Session auf der Media Convention über <a href="https://re-publica.com/de/17/session/fakes-leaks-und-desinformation-verlasslicher-journalismus-im-nachrichtensturm" target="_blank" rel="noopener noreferrer">Journalismus in Zeiten von Falschmeldungen</a> spricht. In einer weiteren Session <a href="https://re-publica.com/de/17/session/survival-fakest-ard-und-andere-medien-im-kampf-gegen-gezielte-falschinformationen-im-netz" target="_blank" rel="noopener noreferrer">diskutieren Digitaljournalisten wie Niddal Salah-Eldin, Richard Gutjahr, Patrick Gensing oder Stefan Niggemeier</a> über das Thema.</p>
<p>Gegen Falschmeldungen werden auch <a href="https://re-publica.com/de/17/session/fake-hate-and-propaganda-what-can-technology-do" target="_blank" rel="noopener noreferrer">Möglichkeiten und Grenzen technischer Lösungen</a> diskutiert &#8211; und die Verantwortung der Plattformen, zum Beispiel mit Vertretern der digitalen Bürgerrechtsbewegung Electronic Frontier Foundation zusammen mit Google. Die NDR-Kollegen Fiete Stegers und Wolfgang Wichmann zeigen außerdem im Hands-on, wie man <a href="https://re-publica.com/de/17/session/hands-verifikation-social-media-inhalte-uberprufen" target="_blank" rel="noopener noreferrer">als Nutzer Social-Media-Inhalte überprüfen</a> kann. Und Konrad Lischka und Christian Stöcker geben der Debatte um &#8222;Fakenews&#8220; etwas mehr Futter &#8211; indem sie zusammentragen, <a href="https://re-publica.com/de/17/session/etwas-empirie-was-wir-wirklich-uber-filterblasen-fake-news-und-digitale-offentlichkeit" target="_blank" rel="noopener noreferrer">was die Wissenschaft dazu bisher überhaupt fundiert über Algorithmen, Plattformen, Bots etc. herausfinden konnte</a>.</p>
<p><strong>Algorithmen.</strong> Gespannt bin ich auch auf die vielen weiteren Sessions, die tiefer in die Welt der Algorithmen blicken. Eine Reihe von Forschern wollen auf der Media Convention die <a href="https://re-publica.com/de/17/session/mapping-facebooks-algorithmic-empire" target="_blank" rel="noopener noreferrer">&#8222;Facebook Algorithmic Factory&#8220;</a> vorstellen: ein Projekt, das die komplexen und unsichtbaren Prozesse hinter dem Facebook-Algorithmus transparent machen soll.</p>
<div id="attachment_9316" style="width: 1930px" class="wp-caption alignnone"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-02-republica-gregorfischer-ccby20-blog.jpg"><img class="size-full wp-image-9316" title="Carolin Emcke; Rechte: re:publica/Gregor Fischer (CC BY 2.0)" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-02-republica-gregorfischer-ccby20-blog.jpg" alt="Carolin Emcke" width="1920" height="1080" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-02-republica-gregorfischer-ccby20-blog.jpg 1920w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-02-republica-gregorfischer-ccby20-blog-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-02-republica-gregorfischer-ccby20-blog-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><p class="wp-caption-text">Die Publizistin Carolin Emcke sprach auf der re:publica im vergangenen Jahr über das &#8222;Raster des Hasses&#8220;. Dieses Jahr kehrt sie als Preisträgerin des Friedenspreises des Deutschen Buchhandels zurück.</p></div>
<p>In einem der Workshops wird es darum gehen, <a href="https://re-publica.com/de/17/session/gaming-algorithms-algorithmenutopien-besseres-netz" target="_blank" rel="noopener noreferrer">wie man Algorithmen umgehen oder für sich nutzen kann</a>. Felix Stalder zeigt außerdem, <a href="https://re-publica.com/de/17/session/algorithmen-wir-brauchen" target="_blank" rel="noopener noreferrer">welche Algorithmen wir &#8222;brauchen&#8220;</a> und wie wir sie von denen unterscheiden, die wir &#8222;nicht brauchen&#8220; &#8211; was schon deshalb spannend sein dürfte, weil Stalder als einer der renommiertesten Algorithmentheoriker gilt.</p>
<p><strong>Liebe.</strong> Wenn es um Liebe geht, darf nach ihrer großen <a href="http://www.friedenspreis-des-deutschen-buchhandels.de/1244997/" target="_blank" rel="noopener noreferrer">Rede zur Verleihung des Friedenspreises des Deutschen Buchhandels</a> eine nicht fehlen: die Publizistin Carolin Emcke &#8211; mit einer <a href="https://re-publica.com/de/17/session/reflexion-love-out-loud" target="_blank" rel="noopener noreferrer">Reflexion über Liebe und Empathie zum re:publica-Motto &#8222;Love Out Loud&#8220;</a>. Eva Horn und Teresa Bücker liefern in <a href="https://re-publica.com/de/17/session/es-nicht-alles-hass-geschichten-uber-liebe-und-freundschaft-diesem-internet" target="_blank" rel="noopener noreferrer">&#8222;Es ist nicht alles Hass&#8220;</a> außerdem auf &#8222;all die Liebe, die Freundschaften und besonderen Geschichten&#8220;, die es ohne das Netz gar nicht gegeben hätte.</p>
<p>Am letzten Tag der re:publica finden &#8211; leider zeitgleich &#8211; zwei Sessions statt, in denen es um die Diskussionskultur im Netz geht. Einer von Deutschlands bekanntesten Bloggern, Felix Schwenzel, zieht das 60 Jahre alte Buch &#8222;Die Kunst des Liebens&#8220; von Erich Fromm heran, <a href="https://re-publica.com/de/17/session/update-kunst-des-liebens" target="_blank" rel="noopener noreferrer">um abzuklopfen, wie es uns heute helfen könnte</a>. Und Christoph Kappes bringt den Besuchern bei, <a href="https://re-publica.com/de/17/session/diskutieren-lernen-gesellschaft-im-post-medialen-zeitalter-uber-ihre-konflikte-ins" target="_blank" rel="noopener noreferrer">wie die Zivilgesellschaft das Diskutieren wieder lernen kann</a>.</p>
<div id="attachment_9317" style="width: 1930px" class="wp-caption alignnone"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-03-republica-justinfarrelly-ccby20-blog.jpg"><img class="size-full wp-image-9317" title="Peter Neumann; Rechte: re:publica/Justin Farrelly (CC BY 2.0)" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-03-republica-justinfarrelly-ccby20-blog.jpg" alt="Peter Neumann" width="1920" height="1080" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-03-republica-justinfarrelly-ccby20-blog.jpg 1920w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-03-republica-justinfarrelly-ccby20-blog-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-03-republica-justinfarrelly-ccby20-blog-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><p class="wp-caption-text">Der Sicherheitsforscher Peter Neumann hat seine beeindruckende Session über die Radikalisierung im Netz schon einmal beim re:publica-Gastspiel im Oktober in Dublin gehalten.</p></div>
<p><strong>Außerdem.</strong> Was die re:publica immer wieder interessant macht, ist auch der Blick auf speziellere Themen. Dazu gehört die Frage, wie sich in unserer digitalen Gesellschaft <a href="https://re-publica.com/de/17/session/kulturelle-gedachtnis-und-digitalen-geisteswissenschaften" target="_blank" rel="noopener noreferrer">das kulturelle Gedächtnis aufrechterhalten lässt</a>. Dazu gehören aber auch die vielen unterhaltsamen Sessions: vom <a href="https://re-publica.com/de/17/session/meme-jeopardy" target="_blank" rel="noopener noreferrer">Meme-Jeopardy</a> <a href="https://www.youtube.com/watch?v=T1xVD85P8ws" target="_blank" rel="noopener noreferrer">(das es 2015 schon einmal gab)</a> über eine <a href="https://re-publica.com/de/17/session/fake-wahrheit-falsch" target="_blank" rel="noopener noreferrer">Kurzversion des Programms &#8222;FAKE! In Wahrheit falsch&#8220;</a> der Wiener Satiriker von maschek bis zum <a href="https://re-publica.com/de/17/session/gebt-uns-b-gebt-uns-i-gebt-uns-n-und-go" target="_blank" rel="noopener noreferrer">traditionellen re:publica-Bingo</a> mit Nilz und Herm. Auch das heitere Geräteraten mit den Machern des Techniktagebuchs dürfte spaßig werden.</p>
<p><a href="https://re-publica.com/de/17/session/digitalcharta-geht-es-weiter" target="_blank" rel="noopener noreferrer">Quer</a> <a href="https://re-publica.com/de/17/session/digitalcharta-brauchen-wir-grundrechte-digitale-zeitalter" target="_blank" rel="noopener noreferrer">durch</a> <a href="https://re-publica.com/de/17/session/digitalcharta-diskussion-workshop-i" target="_blank" rel="noopener noreferrer">das</a> <a href="https://re-publica.com/de/17/session/digitalcharta-diskussion-workshop-ii" target="_blank" rel="noopener noreferrer">Programm</a> der re:publica zieht sich die Diskussion über eine <a href="https://digitalcharta.eu/" target="_blank" rel="noopener noreferrer">&#8222;Charta der Digitalen Grundrechte der Europäischen Union&#8220;</a>. Die Idee ist seit Veröffentlichung einer Betaversion im Dezember umstritten. Kritiker monieren, sie lese sich wie ein <a href="https://blogs.faz.net/wort/2016/11/28/exklusiv-eine-charta-der-digitalen-grundrechte-der-eu-475/" target="_blank" rel="noopener noreferrer">&#8222;Generalangriff gegen Internetdienste&#8220;</a>, hinter ihr lauerten <a href="http://www.lto.de/recht/hintergruende/h/eu-charta-digitale-grundrechte-entwurf-kritik/" target="_blank" rel="noopener noreferrer">&#8222;Zensurphantasien&#8220;</a>. Die Initiatoren wollen die re:publica als Rahmen für Diskussion und Überarbeitung nutzen.</p>
<p>Eine amtliche Diskussion dürfte die Zuschauer beim <a href="https://re-publica.com/de/17/session/innenminister-de-maiziere-im-netzpolitischen-dialog" target="_blank" rel="noopener noreferrer">Besuch von Innenminister Thomas Maizière</a> für einen netzpolitischen Dialog erwarten. Einer der erkenntnisreichsten Vorträge dürfte außerdem der über die Radikalisierung im Netz werden. Der Sicherheitsforscher Peter Neumann hat seine beeindruckende Session <a href="https://re-publica.com/en/17/session/online-radicalisation-myths-and-reality" target="_blank" rel="noopener noreferrer">&#8222;Online Radicalisation &#8211; Myths and Reality&#8220;</a> <a href="https://blog.wdr.de/digitalistan/radikalisierung-im-netz-und-die-verantwortung-der-onlinekonzerne/">auch schon beim re:publica-Gastspiel in Dublin gehalten</a>.</p>
<div id="attachment_9318" style="width: 1930px" class="wp-caption alignnone"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-04-republica-gregorfischer-ccby20-blog.jpg"><img class="size-full wp-image-9318" title="Johnny Haeusler, Andreas Gebhard, Markus Beckedahl, Tanja Haeusler (v.l.); Rechte: re:publica/Gregor Fischer (CC BY 2.0)" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-04-republica-gregorfischer-ccby20-blog.jpg" alt="Johnny Haeusler, Andreas Gebhard, Markus Beckedahl, Tanja Haeusler (v.l.)" width="1920" height="1080" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-04-republica-gregorfischer-ccby20-blog.jpg 1920w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-04-republica-gregorfischer-ccby20-blog-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-04-republica-gregorfischer-ccby20-blog-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><p class="wp-caption-text">Die vier Gründer der re:publica (v.l.): Johnny Haeusler, Andreas Gebhard, Markus Beckedahl und Tanja Haeusler.</p></div>
<p>Und zwei der jeweils wichtigsten Vorträge dürfen wir in dieser Übersicht nicht vergessen: Sascha Lobo spricht über das <a href="https://re-publica.com/de/17/session/vom-reden-im-netz" target="_blank" rel="noopener noreferrer">&#8222;Reden im Netz&#8220;</a> und seine Recherche zur Diskurskultur &#8211; wobei man nie weiß, ob es bei diesem Thema wirklich bleibt oder in welche Richtung es sonst geht. Und Gunter Dueck, der der Netzgemeinde in jedem Jahr wie ein Hofnarr den Spiegel vorhält, spricht über <a href="https://re-publica.com/de/17/session/flachsinn-uber-gute-und-schlechte-aufmerksamkeit-man-sie-bekommt-wer-gewinnt-und-wohin" target="_blank" rel="noopener noreferrer">&#8222;Flachsinn&#8220; und Aufmerksamkeitsökonomie</a>.</p>
<p>Viele der größeren re:publica-Sessions wird es für alle, die nicht zur Konferenz kommen können &#8211; oder die ihre Zeit lieber für Gespräche im Innenhof nutzen &#8211; später im Onlineangebot der Konferenz zum Nachgucken geben. Jetzt aber erst einmal: Zeit für die Liebe, für &#8222;Love Out Loud.&#8220; Oder <a href="https://twitter.com/snowden/status/812027153332183040" target="_blank" rel="noopener noreferrer">wie Edward Snowden es sagt</a>: &#8222;In times of hate, love is a revolution.&#8220;</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Frepublica-2017-highlights-berlin-station-konferenz%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Frepublica-2017-highlights-berlin-station-konferenz%2F&text=re%3Apublica+2017+%E2%80%93+das+sind+die+Highlights" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Frepublica-2017-highlights-berlin-station-konferenz%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/dennis_horn.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Dennis Horn, offline geboren 1981 in Köln, arbeitet als Experte für Digitalthemen in der ARD und moderiert im Deutschlandradio. Er hofft, dass eines Tages die Angst vor dem "bösen Internet" stirbt, und wünscht sich mehr Spaß am Netz und weniger Hysterie.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/datacorrupter-214x140.png" class="image wp-post-image" alt="DataCorrupter: Ein Plugin, das Facebook mit mehr Daten versorgt- und so durcheinander bringt; Rechte: thedatacorrupter.org" title="datacorrupter" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2017-05-07T14:34:03+02:00">07.05.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/datacorrupter-wehren-gegen-facebook/" title="DataCorrupter: Wehren gegen Facebook">DataCorrupter: Wehren gegen Facebook</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/obama_trump-214x140.jpg" class="image wp-post-image" alt="Barack Obama und Donald Trump_ Ihre Stimmen können synthetisiert werden; Rechte: dpa/Picture Alliance" title="Barack Obama und Donald Trump_ Ihre Stimmen können synthetisiert werden" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2017-05-05T06:30:19+02:00">05.05.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/wenn-computer-stimmen-immitieren/" title="Wenn Computer Stimmen imitieren">Wenn Computer Stimmen imitieren</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170504-facebook-picturealliance-apphoto-jeffchiu-blog-214x140.jpg" class="image wp-post-image" alt="Facebook" title="Facebook; Rechte: picture-alliance/AP Photo/Jeff Chiu" />
						

					<div class="meta">
						<time datetime="2017-05-04T08:19:53+02:00">04.05.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							1</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/3-000-neue-mitarbeiter-fuer-die-facebook-loeschteams-reicht-das/" title="3.000 neue Mitarbeiter für die Facebook-Löschteams &#8211; reicht das?">3.000 neue Mitarbeiter für die Facebook-Löschteams &#8211; reicht das?</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/republica-2017-highlights-berlin-station-konferenz/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea  id="e2bd1b5879"  name="09907e543c"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "025b59410536232ee1e2fa22558ee499" );document.getElementById("e2bd1b5879").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block"><span class="cptch_title">Um Ihren Kommentar zu versenden, beantworten Sie bitte die folgende Frage:<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_51">
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_51" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">2</span>
					<input type="hidden" name="cptch_result" value="Hr4=" />
					<input type="hidden" name="cptch_time" value="1494168025" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/04/170427-bargeld-picturealliance-dpazentralbild-jenskalaene-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bargeld und Karten" title="Bargeld und Karten; Rechte: picture-alliance/dpa-Zentralbild/Jens Kalaene" />
																			
						<div class="content">

							<time datetime="2017-04-28T17:04:45+02:00">28.04.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/20-euro-bargeld-das-reicht/" title="&#8222;20 Euro Bargeld &#8211; das reicht!&#8220;">
								&#8222;20 Euro Bargeld &#8211; das reicht!&#8220;</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/12/64468246-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Statement zu Hassbotschaften im Internet; Rechte: dpa/Picture Alliance" />
																			
						<div class="content">

							<time datetime="2017-03-14T16:26:54+02:00">14.03.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/millionenstrafen-sind-auch-keine-loesung/" title="Millionenstrafen sind auch keine Lösung">
								Millionenstrafen sind auch keine Lösung</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/03/170320-cebit-01-wdr-dennishorn-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CeBIT; Rechte: WDR/Dennis Horn" />
																			
						<div class="content">

							<time datetime="2017-03-20T10:27:59+02:00">20.03.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/cebit-2017-das-sind-die-highlights-der-messe/" title="Cebit 2017 &#8211; das sind die Highlights der Messe">
								Cebit 2017 &#8211; das sind die Highlights der Messe</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/04/daumenrunter-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Daumen runter Facebook; Rechte: dpa/Picture Alliance" />
																			
						<div class="content">

							<time datetime="2017-04-05T16:20:35+02:00">05.04.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/wie-heiko-maas-die-netzwelt-retten-will/" title="Wie Heiko Maas die Netzwelt retten will">
								Wie Heiko Maas die Netzwelt retten will</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/datacorrupter-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DataCorrupter: Ein Plugin, das Facebook mit mehr Daten versorgt- und so durcheinander bringt; Rechte: thedatacorrupter.org" title="datacorrupter" />
																			
						<div class="content">

							<time datetime="2017-05-07T14:34:03+02:00">07.05.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/datacorrupter-wehren-gegen-facebook/" title="DataCorrupter: Wehren gegen Facebook">
								DataCorrupter: Wehren gegen Facebook</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/170505-republica-01-republica-nataliemayroth-ccbysa20-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="re:publica 2017" title="re:publica 2017; Rechte: re:publica/Natalie Mayroth (CC BY-SA 2.0)" />
																			
						<div class="content">

							<time datetime="2017-05-07T14:02:00+02:00">07.05.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/republica-2017-highlights-berlin-station-konferenz/" title="re:publica 2017 &#8211; das sind die Highlights">
								re:publica 2017 &#8211; das sind die Highlights</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/obama_trump-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Barack Obama und Donald Trump_ Ihre Stimmen können synthetisiert werden; Rechte: dpa/Picture Alliance" title="Barack Obama und Donald Trump_ Ihre Stimmen können synthetisiert werden" />
																			
						<div class="content">

							<time datetime="2017-05-05T06:30:19+02:00">05.05.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/wenn-computer-stimmen-immitieren/" title="Wenn Computer Stimmen imitieren">
								Wenn Computer Stimmen imitieren</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/05/einbruch2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Einbrecher Bildrechte: WDR/Welchering" />
																			
						<div class="content">

							<time datetime="2017-05-04T17:18:26+02:00">04.05.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/welche-statistik-hilft-gegen-einbrecher/" title="Welche Statistik hilft gegen Einbrecher?">
								Welche Statistik hilft gegen Einbrecher?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/alexander-nieschwietz/" title="Beiträge von Alexander Nieschwietz">Alexander Nieschwietz</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/anita-horn/" title="Beiträge von Anita Horn">Anita Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-knocke/" title="Beiträge von Katharina Knocke">Katharina Knocke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-ley/" title="Beiträge von Katharina Ley">Katharina Ley</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/michael-stein/" title="Beiträge von Michael Stein">Michael Stein</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/simon-sturm/" title="Beiträge von Simon Sturm">Simon Sturm</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-domke/" title="Beiträge von Stefan Domke">Stefan Domke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-moll/" title="Beiträge von Stefan Moll">Stefan Moll</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/sberner/" title="Beiträge von Steffen Berner">Steffen Berner</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:10.31746031746px" title="14 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:16.349206349206px" title="52 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:16.349206349206px" title="52 topics">Apple</a> <a class="tag-link-41 utcw-tag utcw-tag-apps" href="https://blog.wdr.de/digitalistan/tag/apps/" style="font-size:11.428571428571px" title="21 topics">Apps</a> <a class="tag-link-444 utcw-tag utcw-tag-browser" href="https://blog.wdr.de/digitalistan/tag/browser/" style="font-size:10.31746031746px" title="14 topics">Browser</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:10.952380952381px" title="18 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:10.31746031746px" title="14 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.857142857143px" title="30 topics">Datenschutz</a> <a class="tag-link-148 utcw-tag utcw-tag-digitalistan" href="https://blog.wdr.de/digitalistan/tag/digitalistan/" style="font-size:13.492063492063px" title="34 topics">Digitalistan</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:10.31746031746px" title="14 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:22.063492063492px" title="88 topics">facebook</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.269841269841px" title="20 topics">Fotos</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:19.047619047619px" title="69 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.15873015873px" title="13 topics">Hacker</a> <a class="tag-link-185 utcw-tag utcw-tag-handy" href="https://blog.wdr.de/digitalistan/tag/handy/" style="font-size:10.634920634921px" title="16 topics">Handy</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.746031746032px" title="23 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.904761904762px" title="24 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10.15873015873px" title="13 topics">iOS</a> <a class="tag-link-274 utcw-tag utcw-tag-iphone" href="https://blog.wdr.de/digitalistan/tag/iphone/" style="font-size:10.952380952381px" title="18 topics">iPhone</a> <a class="tag-link-77 utcw-tag utcw-tag-kunst" href="https://blog.wdr.de/digitalistan/tag/kunst/" style="font-size:11.111111111111px" title="19 topics">Kunst</a> <a class="tag-link-52 utcw-tag utcw-tag-lebensart" href="https://blog.wdr.de/digitalistan/tag/lebensart/" style="font-size:13.809523809524px" title="36 topics">LebensArt</a> <a class="tag-link-108 utcw-tag utcw-tag-linktipp" href="https://blog.wdr.de/digitalistan/tag/linktipp/" style="font-size:30px" title="138 topics">Linktipp</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:11.111111111111px" title="19 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:12.539682539683px" title="28 topics">Microsoft</a> <a class="tag-link-75 utcw-tag utcw-tag-musik" href="https://blog.wdr.de/digitalistan/tag/musik/" style="font-size:11.269841269841px" title="20 topics">Musik</a> <a class="tag-link-6 utcw-tag utcw-tag-nsa" href="https://blog.wdr.de/digitalistan/tag/nsa/" style="font-size:10.15873015873px" title="13 topics">NSA</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:10px" title="12 topics">Reklame</a> <a class="tag-link-155 utcw-tag utcw-tag-samsung" href="https://blog.wdr.de/digitalistan/tag/samsung/" style="font-size:10.15873015873px" title="13 topics">Samsung</a> <a class="tag-link-38 utcw-tag utcw-tag-schnittstelle" href="https://blog.wdr.de/digitalistan/tag/schnittstelle/" style="font-size:13.809523809524px" title="36 topics">Schnittstelle</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.111111111111px" title="19 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:14.603174603175px" title="41 topics">Smartphone</a> <a class="tag-link-135 utcw-tag utcw-tag-spiel" href="https://blog.wdr.de/digitalistan/tag/spiel/" style="font-size:10.793650793651px" title="17 topics">Spiel</a> <a class="tag-link-250 utcw-tag utcw-tag-spiele" href="https://blog.wdr.de/digitalistan/tag/spiele/" style="font-size:10px" title="12 topics">Spiele</a> <a class="tag-link-371 utcw-tag utcw-tag-surftipp" href="https://blog.wdr.de/digitalistan/tag/surftipp/" style="font-size:11.269841269841px" title="20 topics">Surftipp</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:12.539682539683px" title="28 topics">Twitter</a> <a class="tag-link-295 utcw-tag utcw-tag-verschluesselung" href="https://blog.wdr.de/digitalistan/tag/verschluesselung/" style="font-size:11.111111111111px" title="19 topics">Verschlüsselung</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.904761904762px" title="24 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.269841269841px" title="20 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:11.269841269841px" title="20 topics">VR</a> <a class="tag-link-53 utcw-tag utcw-tag-wdr5" href="https://blog.wdr.de/digitalistan/tag/wdr5/" style="font-size:13.809523809524px" title="36 topics">WDR5</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:11.269841269841px" title="20 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.222222222222px" title="26 topics">Whatsapp</a> <a class="tag-link-323 utcw-tag utcw-tag-windows" href="https://blog.wdr.de/digitalistan/tag/windows/" style="font-size:10.634920634921px" title="16 topics">Windows</a> <a class="tag-link-5 utcw-tag utcw-tag-wlan" href="https://blog.wdr.de/digitalistan/tag/wlan/" style="font-size:11.269841269841px" title="20 topics">WLAN</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:12.380952380952px" title="27 topics">Youtube</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2017</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2017</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c7ac2b3f76","ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_re:publica 2017 – das sind die Highlights'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 're:publica 2017 – das sind die Highlights'    };

    wt.sendinfo();
  </script>


</body>
</html>
