
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Twitter sperrt Polizei-Accounts in NRW › Digitalistan</title>
<meta name="description" content="Die Accounts von über zehn Polizeibehörden in Nordrhein-Westfalen sind seit heute gesperrt. Von ihnen sind laut Twitter &quot;ungewöhnliche Aktivitäten ausgegangen&quot;." />
<meta name="keywords" content="Twitter, Sperre, Overblocking, Polizei, Social Media" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Twitter sperrt Polizei-Accounts in NRW Kommentar-Feed" href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wie KI das unvollendete Werk von Beethoven vollende will' href='https://blog.wdr.de/digitalistan/wie-ki-das-unvollendete-werk-von-beethoven-vollende-will/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=16918' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftwitter-sperrt-polizei-accounts-in-nrw%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftwitter-sperrt-polizei-accounts-in-nrw%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Twitter sperrt Polizei-Accounts in NRW"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-wdr-dennishorn-facebook.jpg"/>
  <meta property="article:published_time" content="2019-12-15T07:29:35+01:00"/>
  <meta property="article:modified_time" content="2019-12-15T07:29:35+01:00" />
  <meta property="og:updated_time" content="2019-12-15T07:29:35+01:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Twitter sperrt Polizei-Accounts in NRW"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-16918 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Twitter sperrt Polizei-Accounts in NRW</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Twitter sperrt Polizei-Accounts in NRW</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Twitter sperrt Polizei-Accounts in NRW</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-16918" class="post-16918 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-overblocking tag-polizei tag-social-media tag-sperre tag-twitter" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-wdr-dennishorn-blog-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Twitter" title="Twitter; Rechte: WDR/Dennis Horn" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-wdr-dennishorn-blog-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-wdr-dennishorn-blog-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Twitter sperrt Polizei-Accounts in NRW			</h2>

			<a href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/#comments" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 4</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2019-12-15T07:29:35+01:00" title="2019-12-15" itemprop="datePublished">15.12.2019</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: xy -->Die Accounts der Polizei bei Twitter sind wichtige Kanäle für die Kommunikation in Gefahrenlagen. Die Polizei in Köln <a href="https://twitter.com/polizei_nrw_k/status/1051796132643397632" target="_blank" rel="noopener noreferrer">hat hier über die Geiselnahme am Hauptbahnhof vor gut einem Jahr informiert</a>, die Polizei in Aachen <a href="https://twitter.com/search?q=(%23hambacherforst)%20(from%3Apolizei_nrw_ac)&amp;src=typed_query" target="_blank" rel="noopener noreferrer">immer wieder über den Einsatz am Hambacher Forst</a>, die Polizei in Münster 2018 <a href="https://twitter.com/Polizei_nrw_ms/status/982630275271282688" target="_blank" rel="noopener noreferrer">über die Amokfahrt am Kiepenkerl</a>.</p>
<p>Am Samstag hat Twitter eine ganze Reihe von Accounts der Polizei in Nordrhein-Westfalen gesperrt. Betroffen sind die Accounts der Behörden in Borken, Heinsberg, Herford, Höxter, Minden-Lübbecke, Soest, Steinfurt, Wesel sowie im Märkischen Kreis, im Rhein-Erft-Kreis und im Rhein-Kreis Neuss. Einige von ihnen waren zwischenzeitlich wieder erreichbar, andere sind es nach wie vor nicht.</p>
<p>Auf den betroffenen Profilseiten warnt Twitter, die Accounts seien &#8220;vorübergehend gesperrt&#8221; oder &#8220;eingeschränkt&#8221;. Die Warnung werde angezeigt, weil von diesen Accounts &#8220;einige ungewöhnliche Aktivitäten ausgegangen sind&#8221;. Nur, wenn Nutzerinnen und Nutzer zustimmen, erhalten sie trotzdem Zugriff aufs Profil. Über die Suchfunktion von Twitter ist es nicht möglich, die Accounts der Behörden zu finden.</p>
<p><a href="https://www.deutschlandfunk.de/overblocking-twitter-sperrt-mehr-inhalte-als-noetig.2907.de.html?dram:article_id=448726" target="_blank" rel="noopener noreferrer"><img class="alignright size-full wp-image-16921" title="Twitter; Rechte: picture-alliance/dpa-Zentralbild/Monika Skolimowska" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-01-picturealliance-dpazentralbild-monikaskolimowska-blog.jpg" alt="Twitter" width="1508" height="848" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-01-picturealliance-dpazentralbild-monikaskolimowska-blog.jpg 1508w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-01-picturealliance-dpazentralbild-monikaskolimowska-blog-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-01-picturealliance-dpazentralbild-monikaskolimowska-blog-1024x576.jpg 1024w" sizes="(max-width: 1508px) 100vw, 1508px" /></a></p>
<div style="text-align: center"><em>Overblocking &#8211; Twitter sperrt mehr Inhalte als nötig (Deutschlandfunk)</em></div>
<p>Die Polizeibehörde in Mettmann, die zwischenzeitlich auch betroffen war, schreibt, sie könne sich das Problem nicht erklären; es habe in den vergangenen Tagen aber &#8220;einige technische Probleme&#8221; gegeben. Twitter selbst war für eine Stellungnahme nicht erreichbar. Dass Anfragen an die offiziellen Twitter-Accounts oder Mitarbeiterinnen und Mitarbeiter der Plattform in Deutschland ins Leere laufen, ist aber keine Ausnahme.</p>
<p>Der Fall ist nur ein weiteres Beispiel aus einer ganzen Reihe von Sperren, die zuletzt für viel Unmut in der Nutzerschaft gesorgt hatten. Der Schriftsteller Tom Hillenbrand hat wegen eines satirischen Tweets zur Europawahl seit Monaten keinen Zugriff auf seinen Account &#8211; <a href="https://twitter.com/tomhillenbrand" target="_blank" rel="noopener noreferrer">und zuletzt im Mai getwittert</a>. <a href="https://www.sueddeutsche.de/digital/tom-hillenbrand-twitter-sperre-interview-1.4576076" target="_blank" rel="noopener noreferrer">Auch viele andere Nutzer wurden deshalb gesperrt.</a> Im Mai hat Twitter <a href="https://www.tagesschau.de/inland/twitter-juedische-allgemeine-101.html" target="_blank" rel="noopener noreferrer">das Konto der Jüdischen Allgemeinen blockiert</a>. Die Liste ließe sich fortführen.</p>
<p>Bei den Sperren der Polizei-Accounts in Nordrhein-Westfalen kann es sich noch immer um einen technischen Fehler handeln. Trotzdem: Es ist offensichtlich, dass Twitter ein Problem mit <a href="https://de.wikipedia.org/wiki/Overblocking" target="_blank" rel="noopener noreferrer">Overblocking</a> hat &#8211; und die Frage, wie gut es ist, dass private Unternehmen über Kanäle entscheiden, die für die Öffentlichkeit wichtig sind, bleibt aktuell.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftwitter-sperrt-polizei-accounts-in-nrw%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftwitter-sperrt-polizei-accounts-in-nrw%2F&text=Twitter%20sperrt%20Polizei-Accounts%20in%20NRW" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/dennis_horn.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Dennis Horn, offline geboren 1981 in Köln, arbeitet als Experte für Digitalthemen in der ARD und moderiert im Deutschlandradio. Er hofft, dass eines Tages die Angst vor dem "bösen Internet" stirbt, und wünscht sich mehr Spaß am Netz und weniger Hysterie.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/tt_tiktok-214x140.jpg" class="image wp-post-image" alt="" title="" />
						

					<div class="meta">
						<time datetime="2019-12-12T17:18:20+01:00">12.12.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/tiktok-tiktok-das-soziale-netzwerk-der-stunde/" title="TikTok, TikTok&#8230; Das soziale Netzwerk der Stunde">TikTok, TikTok&#8230; Das soziale Netzwerk der Stunde</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/google-founder-214x140.jpg" class="image wp-post-image" alt="Google Founder Page und Brin" title="Google Founder Page und Brin; Rechte: WDR/Schieb" />
						

					<div class="meta">
						<time datetime="2019-12-04T11:04:47+01:00">04.12.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							12</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/die-google-erfinder-verlassen-die-bruecke/" title="Die Google-Erfinder verlassen die Brücke">Die Google-Erfinder verlassen die Brücke</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/191118_scheuer-214x140.jpg" class="image wp-post-image" alt="Andreas Scheuer auf der Gamescom 2019. Bild: picture alliance/Oliver Berg/dpa" title="Andreas Scheuer auf der Gamescom 2019. Bild:     picture alliance/Oliver Berg/dpa" />
						

					<div class="meta">
						<time datetime="2019-11-18T17:25:17+01:00">18.11.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/50-millionen-euro-gamesfoerderung-mit-makel/" title="50 Millionen Euro Gamesförderung mit Makel">50 Millionen Euro Gamesförderung mit Makel</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			4 Kommentare		</h3>

		<ol class="comments-list">
			<h2 class="hidden">Kommentar Funktionen</h2>


			<li class="comment even thread-even depth-1" id="li-comment-19453">
				<article id="comment-19453" class="comment">

					<div class="comment-meta">
						<span class="comment-author"><a href='http://ulrics.blog/2019/11/06/hasslisten-bei-twitter-twitter-hass-netzdg/' rel='external nofollow' class='url'>ulrics</a></span> am						<a href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/#comment-19453" class="comment-time" title="15.12.2019am10:11">
							<time pubdate datetime="2019-12-15T10:11:43+01:00">15.12.2019 10:11</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Umgekehrt werden dafür Naziaccounts nicht gesperrt und Hasslisten kann man nicht einmal melden.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/?replytocom=19453#respond' data-commentid="19453" data-postid="16918" data-belowelement="comment-19453" data-respondelement="respond" aria-label='Antworte auf ulrics'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-19452">
				<article id="comment-19452" class="comment">

					<div class="comment-meta">
						<span class="comment-author">hø'ø</span> am						<a href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/#comment-19452" class="comment-time" title="15.12.2019am9:22">
							<time pubdate datetime="2019-12-15T09:22:24+01:00">15.12.2019 9:22</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Erst haben alle gefordert, daß die sozialen Netzwerke beim geringsten Verdacht auf Missbrauch oder hate speech Accounts sperren. Am Besten vollautomatisch, mit Filtern. Jetzt tun sie&#8217;s (zumindest Twitter). Ist auch wieder nicht richtig. Zeigt aber, daß die Diskussion über Uploadfilter zwecks Copyrightschutz durchaus berechtigt ist.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/?replytocom=19452#respond' data-commentid="19452" data-postid="16918" data-belowelement="comment-19452" data-respondelement="respond" aria-label='Antworte auf hø&#039;ø'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1" id="li-comment-19451">
				<article id="comment-19451" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Rolf Drewes</span> am						<a href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/#comment-19451" class="comment-time" title="15.12.2019am9:22">
							<time pubdate datetime="2019-12-15T09:22:00+01:00">15.12.2019 9:22</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Die Herrschenden privatwirtschaftlichen Unternehmen welche die Macht über die Kanäle wie twitter, TikTok, facebook und diverse andere haben, zeugen dem Staat (den Staaten) doch seit Jahren die kalte Schulter. Sie sind dann letztlich immer die Bestimmer. Und es gibt nun mal ganz unterschiedliche Weltanschauungen und Wertegefüge und ganz unterschiedliche Intelligenzstufen bei den mit der Reinheit der Systeme beauftragten Menschen. Es reicht doch, wenn sich die Politik durch Lobbyismus schon so auffressen lässt, da muss man sich doch das Mediengeschäft und die Instrumente der Meinungsbildung nicht auch noch aus der Hand nehmen lassen.  Öffentliche Stellen haben in diesen Kanälen nichts zu suchen wenn es darum geht relevante Informationen zu verbreiten., denn dann sucht dort auch niemand nach relevanten Informationen. Was nicht heißen soll, dass man dort nicht auftritt um für Ordnung zu sorgen. Und das mit Klarheit des Handelns. Bisher lässt sich die Politik / der Staat m.E. dort nur eins: vorführen.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/?replytocom=19451#respond' data-commentid="19451" data-postid="16918" data-belowelement="comment-19451" data-respondelement="respond" aria-label='Antworte auf Rolf Drewes'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-19450">
				<article id="comment-19450" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Julian</span> am						<a href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/#comment-19450" class="comment-time" title="15.12.2019am8:03">
							<time pubdate datetime="2019-12-15T08:03:36+01:00">15.12.2019 8:03</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>&#8220;und die Frage, wie gut es ist, dass private Unternehmen über Kanäle entscheiden, die für die Öffentlichkeit wichtig sind, bleibt aktuell.&#8221; Einfache Antwort: Weil es deren Kanäle sind. Die bessere Frage wäre: Warum schafft der Staat oder etwa der öffentlich-rechtliche Rundfunk es nicht, eigene, unabhängige Kanäle aufzubauen? Erst sich jedem neuen privatwirtschaftlichen Netzwerk (aktuell &#8220;TikTok&#8221;) an den Hals werfen, es damit groß machen &#8211; und dann, wenn die Liebe erkaltet, über Regulierungen nachdenken!? Kann man machen. Ist aber falsch.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/?replytocom=19450#respond' data-commentid="19450" data-postid="16918" data-belowelement="comment-19450" data-respondelement="respond" aria-label='Antworte auf Julian'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->
		</ol>

		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="aacd14167e"  name="aacd14167e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a95182afccc5cd7e09c7408aa33e7765" );document.getElementById("aacd14167e").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>1 &times; 29 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="hfcW" />
			<input type="hidden" name="captcha_bank_time" value="1576404879" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/5g-masten-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Netzausbau mit 5G lässt Energiebedarf explodieren" title="" />
																			
						<div class="content">

							<time datetime="2019-12-11T07:55:29+01:00">11.12.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/5g-laesst-strombedarf-explodieren/" title="5G lässt Strombedarf explodieren">
								5G lässt Strombedarf explodieren</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/google-founder-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Google Founder Page und Brin" title="Google Founder Page und Brin; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2019-12-04T11:04:47+01:00">04.12.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/die-google-erfinder-verlassen-die-bruecke/" title="Die Google-Erfinder verlassen die Brücke">
								Die Google-Erfinder verlassen die Brücke</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/10/Wikipedia-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Ton innerhalb von Wikipedia ist zunehmend unerfreulich; Rechte: WDR/Schieb" title="" />
																			
						<div class="content">

							<time datetime="2019-10-18T21:22:28+01:00">18.10.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/wikipedia-braucht-reformen/" title="Braucht Wikipedia Reformen?">
								Braucht Wikipedia Reformen?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/china_wall-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die Chinesische Mauer; Rechte: WDR/Schieb" title="Die Chinesische Mauer" />
																			
						<div class="content">

							<time datetime="2019-11-19T17:52:31+01:00">19.11.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/china-baut-eine-neue-mauer-geblockte-inhalte/" title="China baut eine neue Mauer: Geblockte Inhalte">
								China baut eine neue Mauer: Geblockte Inhalte</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/191214-twitter-polizei-wdr-dennishorn-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Twitter" title="Twitter; Rechte: WDR/Dennis Horn" />
																			
						<div class="content">

							<time datetime="2019-12-15T07:29:35+01:00">15.12.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/twitter-sperrt-polizei-accounts-in-nrw/" title="Twitter sperrt Polizei-Accounts in NRW">
								Twitter sperrt Polizei-Accounts in NRW</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/noten-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="noten" />
																			
						<div class="content">

							<time datetime="2019-12-13T15:43:42+01:00">13.12.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/wie-ki-das-unvollendete-werk-von-beethoven-vollende-will/" title="Wie KI das unvollendete Werk von Beethoven vollende will">
								Wie KI das unvollendete Werk von Beethoven vollende will</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/tt_tiktok-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" />
																			
						<div class="content">

							<time datetime="2019-12-12T17:18:20+01:00">12.12.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/tiktok-tiktok-das-soziale-netzwerk-der-stunde/" title="TikTok, TikTok&#8230; Das soziale Netzwerk der Stunde">
								TikTok, TikTok&#8230; Das soziale Netzwerk der Stunde</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/5g-masten-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Netzausbau mit 5G lässt Energiebedarf explodieren" title="" />
																			
						<div class="content">

							<time datetime="2019-12-11T07:55:29+01:00">11.12.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/5g-laesst-strombedarf-explodieren/" title="5G lässt Strombedarf explodieren">
								5G lässt Strombedarf explodieren</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1835 utcw-tag utcw-tag-ai" href="https://blog.wdr.de/digitalistan/tag/ai/" style="font-size:10px" title="5 topics">AI</a> <a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:12px" title="8 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:15.333333333333px" title="13 topics">Amazon</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:12.666666666667px" title="9 topics">Apple</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.333333333333px" title="7 topics">Berlin</a> <a class="tag-link-1151 utcw-tag utcw-tag-cdu" href="https://blog.wdr.de/digitalistan/tag/cdu/" style="font-size:10px" title="5 topics">CDU</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:12px" title="8 topics">China</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:15.333333333333px" title="13 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:12.666666666667px" title="9 topics">Computerspiele</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:14.666666666667px" title="12 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:18.666666666667px" title="18 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:10.666666666667px" title="6 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10px" title="5 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:18px" title="17 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="35 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10.666666666667px" title="6 topics">Fake</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.333333333333px" title="7 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10px" title="5 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:20px" title="20 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:18px" title="17 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:12px" title="8 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:15.333333333333px" title="13 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:19.333333333333px" title="19 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10px" title="5 topics">Kinder</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:10.666666666667px" title="6 topics">Kontrolle</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:10.666666666667px" title="6 topics">Microsoft</a> <a class="tag-link-2272 utcw-tag utcw-tag-netz" href="https://blog.wdr.de/digitalistan/tag/netz/" style="font-size:10px" title="5 topics">Netz</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10.666666666667px" title="6 topics">Netzwerk</a> <a class="tag-link-706 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/digitalistan/tag/podcast/" style="font-size:11.333333333333px" title="7 topics">Podcast</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:12.666666666667px" title="9 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:12px" title="8 topics">Privatsphäre</a> <a class="tag-link-1829 utcw-tag utcw-tag-rechte" href="https://blog.wdr.de/digitalistan/tag/rechte/" style="font-size:10px" title="5 topics">Rechte</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:11.333333333333px" title="7 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.333333333333px" title="7 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:16px" title="14 topics">Smartphone</a> <a class="tag-link-4 utcw-tag utcw-tag-spionage" href="https://blog.wdr.de/digitalistan/tag/spionage/" style="font-size:10px" title="5 topics">Spionage</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:12px" title="8 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:12.666666666667px" title="9 topics">Studie</a> <a class="tag-link-392 utcw-tag utcw-tag-urheberrecht" href="https://blog.wdr.de/digitalistan/tag/urheberrecht/" style="font-size:10px" title="5 topics">Urheberrecht</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:10px" title="5 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:10.666666666667px" title="6 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:10px" title="5 topics">VR</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:14px" title="11 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:13.333333333333px" title="10 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:10.666666666667px" title="6 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2019</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2019</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"a3998aa8f9","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Twitter sperrt Polizei-Accounts in NRW'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Twitter sperrt Polizei-Accounts in NRW'    };

    wt.sendinfo();
  </script>


</body>
</html>
