
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Wir brauchen kleinere Apps! › Digitalistan</title>
<meta name="description" content="Apps werden immer größer. Mehr als 200 MB für das Update einer einzigen App sind keine Seltenheit mehr. Woran liegt das?" />
<meta name="keywords" content="App, App Store, iOS, Android, Datenvolumen" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Wir brauchen kleinere Apps! Kommentar-Feed" href="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hintergründe ohne viel Blingbling' href='https://blog.wdr.de/digitalistan/hintergruende-ohne-viel-blingbling/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=10259' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwir-brauchen-kleinere-apps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwir-brauchen-kleinere-apps%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Wir brauchen kleinere Apps!"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-picturealliance-dpazentralbild-hanswiedl-facebook.jpg"/>
  <meta property="article:published_time" content="2017-08-15T10:35:25+00:00"/>
  <meta property="article:modified_time" content="2017-08-15T10:35:25+00:00" />
  <meta property="og:updated_time" content="2017-08-15T10:35:25+00:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Wir brauchen kleinere Apps!"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-10259 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Wir brauchen kleinere Apps!</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Wir brauchen kleinere Apps!</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Wir brauchen kleinere Apps!</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-10259" class="post-10259 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-android tag-app tag-app-store tag-datenvolumen tag-ios" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-picturealliance-dpazentralbild-hanswiedl-blog-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="App Store" title="App Store; Rechte: picture-alliance/dpa-Zentralbild/Hans Wiedl" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-picturealliance-dpazentralbild-hanswiedl-blog-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-picturealliance-dpazentralbild-hanswiedl-blog-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Wir brauchen kleinere Apps!			</h2>

			<a href="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/#comments" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 3</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2017-08-15T10:35:25+02:00" title="2017-08-15" itemprop="datePublished">15.08.2017</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: AnK -->Ich mache gerade Urlaub. Mitten im Nirgendwo. Da ist man froh über jede Steckdose &#8211; und über jedes WLAN. Ein paar Tage bin ich erst unterwegs, da meldet sich der App Store auf dem Smartphone: 14 Updates sind verfügbar, und beim Blick auf die Downloadgrößen muss ich schlucken.</p>
<p>Facebook: 206 MB. Gmail: 128 MB. Spotify mit seinen 82 MB ist da schon fast schlank. Ich habe zusammengerechnet: Würde ich alle 14 Updates runterladen, käme ich auf 1.668 MB. Anderthalb Gigabyte. Dafür bräuchte ich hier, wo ich mit etwas Glück ein Mobilfunknetz mit durchschnittlicher Datenübertragungsrate erwische, eine gute halbe Stunde.</p>
<p>Wie kommt es zu diesen immensen Größen? Laut den Marktforschern von <a href="https://sensortower.com/blog/ios-app-size-growth" target="_blank">Sensor Tower</a> sind die Größen verschiedener Apps vor allem unter iOS mehrfach explodiert: einmal zu dem Zeitpunkt, als Apple die Maximalgröße für Apps von 2 GB auf 4 GB hochgeschraubt hat, und einmal zur Einführung von iOS 10 &#8211; was aber weniger mit iOS 10 und mehr mit der Konkurrenz vor allem der beliebtesten Apps untereinander zu tun hatte. Snapchat, Facebook oder Instagram haben in dieser Zeit immer mehr Features verpasst bekommen. Damit ist auch der Speicherhunger gestiegen.</p>
<div id="attachment_10271" style="width: 1930px" class="wp-caption alignright"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-01-picturealliance-dpa-patrickseeger-blog.jpg"><img title="Snapchat; Rechte: picture-alliance/dpa/Patrick Seeger" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-01-picturealliance-dpa-patrickseeger-blog.jpg" alt="Snapchat" width="1920" height="1080" class="size-full wp-image-10271" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-01-picturealliance-dpa-patrickseeger-blog.jpg 1920w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-01-picturealliance-dpa-patrickseeger-blog-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-01-picturealliance-dpa-patrickseeger-blog-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><p class="wp-caption-text">Die Größe der Snapchat-App hat sich laut den Marktforschern von Sensor Tower innerhalb von vier Jahren ver-51-facht.</p></div>
<p>Tatsächlich enthalten viele Apps heute Funktionen, die wir nicht immer benötigen, die aber trotzdem mit an Bord sind: Videochats, Bildbearbeitung &#8211; oder Betafunktionen, die schon Teil der App sind, aber nur von einem kleinen Kreis an Testnutzern eingesetzt werden können. All diese Dinge können ebenfalls dafür sorgen, dass Apps sich unnötig aufblähen.</p>
<p>Zum Teil tragen aber auch schludrige Entwickler die Schuld: Weil Smartphones mit jeder Generation mehr Speicherplatz an Bord haben, sehen Entwickler nicht immer die Notwendigkeit, den Speicherhunger in Grenzen zu halten. Oder Entwickler A weiß als Teil eines großen Teams nicht, was Entwickler B tut. Das prominenteste Beispiel ist die Facebook-App, die eine ganze Weile lang den gleichen Programmcode mehrfach an Bord hatte. Der Münchener Entwickler Alexandre Colucci <a href="http://blog.timac.org/?p=1707" target="_blank">hat im Frühjahr ausgerechnet</a>, dass sie sonst ganze 40 MB schlanker gewesen wäre.</p>
<p>Die Hersteller der Betriebssysteme haben darauf schon reagiert. <a href="https://developer.android.com/studio/build/shrink-code.html" target="_blank">&#8222;Shrink Your Code and Resources&#8220;</a> heißt es bei Google, <a href="https://developer.apple.com/library/content/documentation/IDEs/Conceptual/AppDistributionGuide/AppThinning/AppThinning.html" target="_blank">&#8222;App Thinning&#8220;</a> nennt Apple seine Lösung, die dafür sorgen soll, dass bei der Installation einer App nur die Inhalte runtergeladen werden, die für das jeweilige Gerät nötig sind.</p>
<div id="attachment_10272" style="width: 1930px" class="wp-caption alignright"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-02-picturealliance-ap-dpa-kiichirosato-blog.jpg"><img title="iPhones; Rechte: picture-alliance/AP/dpa/Kiichiro Sato" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-02-picturealliance-ap-dpa-kiichirosato-blog.jpg" alt="iPhones" width="1920" height="1080" class="size-full wp-image-10272" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-02-picturealliance-ap-dpa-kiichirosato-blog.jpg 1920w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-02-picturealliance-ap-dpa-kiichirosato-blog-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-02-picturealliance-ap-dpa-kiichirosato-blog-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><p class="wp-caption-text">Mit iOS 11 will Apple im Herbst eine Funktion einführen, die selten genutzte Apps automatisch von iPhone oder iPad löscht.</p></div>
<p>Die Explosion der Downloadgrößen hat vor allem Apple damit aber nicht verhindern können. iOS 11, das in diesem Herbst ausgeliefert werden soll, wird deshalb noch einmal eine zusätzliche Funktion enthalten, mit der &#8211; sofern man sie als Nutzer überhaupt aktiviert &#8211; das Betriebssystem komplett selbstständig Apps löschen kann, die man selten öffnet.</p>
<p>Am Ende ist das aber nicht nur ein Thema für die Betriebssystemhersteller, sondern natürlich auch für die Entwickler &#8211; und vielleicht sogar für die Mobilfunkanbieter. Wir brauchen kleinere Apps. Wir brauchen keine Dauerupdates, aus denen nicht ersichtlich wird, was sich da von Version zu Version überhaupt getan hat. Und vielleicht brauchen wir auch einfach <a href="https://blog.wdr.de/digitalistan/zeit_fur_schlechte_laune_das_d/">realistischere Volumentarife</a> &#8211; ein Thema, bei dem Deutschland <a href="http://dfmonitor.eu/prices/country/" target="_blank">im europäischen Vergleich nach wie vor als Entwicklungsland dasteht</a>.</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwir-brauchen-kleinere-apps%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwir-brauchen-kleinere-apps%2F&text=Wir+brauchen+kleinere+Apps%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwir-brauchen-kleinere-apps%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/dennis_horn.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn" rel="author">Dennis Horn</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Dennis Horn, offline geboren 1981 in Köln, arbeitet als Experte für Digitalthemen in der ARD und moderiert im Deutschlandradio. Er hofft, dass eines Tages die Angst vor dem "bösen Internet" stirbt, und wünscht sich mehr Spaß am Netz und weniger Hysterie.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170814-simple-desktops-wdr-dennishorn-blog-214x140.jpg" class="image wp-post-image" alt="Wallpaper" title="Wallpaper; Rechte: WDR/Dennis Horn" />
						

					<div class="meta">
						<time datetime="2017-08-14T16:35:49+02:00">14.08.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/hintergruende-ohne-viel-blingbling/" title="Hintergründe ohne viel Blingbling">Hintergründe ohne viel Blingbling</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/raumschiff-214x140.jpg" class="image wp-post-image" alt="Mit Raumschiff aus Websiteasteroids Webseiten zerpflücken; Rechte: WDR/Schieb" title="Mit Raumschiff aus Websiteasteroids Webseiten zerpflücken" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2017-08-14T13:09:23+02:00">14.08.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							1</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/dieses-spiel-zerlegt-jede-webseite/" title="Dieses Spiel zerlegt jede Webseite">Dieses Spiel zerlegt jede Webseite</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/gruenanteil-214x140.jpg" class="image wp-post-image" alt="Urban Gardening; Rechte; Schieb" title="Urban Gardening" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2017-08-13T09:23:40+02:00">13.08.2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/es-gruent-so-gruen-aber-wo/" title="Es grünt so grün &#8211; aber wo?">Es grünt so grün &#8211; aber wo?</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			3 Kommentare		</h3>

		<ol class="comments-list">
			<h2 class="hidden">Kommentar Funktionen</h2>


			<li class="comment even thread-even depth-1" id="li-comment-7369">
				<article id="comment-7369" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Jan</span> am						<a href="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/#comment-7369" class="comment-time" title="15.08.2017am11:26">
							<time pubdate datetime="2017-08-15T11:26:47+00:00">15.08.2017 11:26</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Ich bin mit dem ZX-81 von Sinclair aufgewachsen&#8230;: 1 kB RAM, 768 B waren nutzbar. = Das zwang zur Code-Optimierung! Nebeneffekt: Auch die Effizienz und die Geschwindigkeit waren erheblich höher. == Vielleicht bin ich verrückt, aber noch heute &#8222;fühle&#8220; ich jedes einzelne Bit, das sich durch DFÜ-Verbindungen kämpft. Die inflationäre Datenflut zeugt auch meiner Meinung nach von dem unverantwortlichen Umgang mit Resourcen, hier: Bandbreite.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/?replytocom=7369#respond' onclick='return addComment.moveForm( "comment-7369", "7369", "respond", "10259" )' aria-label='Antworte auf Jan'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7368">
				<article id="comment-7368" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Dieter</span> am						<a href="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/#comment-7368" class="comment-time" title="15.08.2017am10:55">
							<time pubdate datetime="2017-08-15T10:55:32+00:00">15.08.2017 10:55</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Bei letzterem kann ich nur zustimmen, ich bin häufig in Irland unterwegs dort ist Flächendeckend 4G mit 48mbit/s verfügbar und der kleinste Datentarif sind 15GB bei Vodafone&#8230; wiso wird man hier mit 1GB abgespeist?</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/?replytocom=7368#respond' onclick='return addComment.moveForm( "comment-7368", "7368", "respond", "10259" )' aria-label='Antworte auf Dieter'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		<ul class="children">

			<li class="comment even depth-2" id="li-comment-7370">
				<article id="comment-7370" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Jan</span> am						<a href="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/#comment-7370" class="comment-time" title="15.08.2017am11:35">
							<time pubdate datetime="2017-08-15T11:35:27+00:00">15.08.2017 11:35</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Weil es hier (a) mehr Nutzer gibt, die (b) bereit sind, dafür zu bezahlen. == Beispiel LTE: Das sollte der Standard werden, um diejenigen Regionen, in denen eine Verkabelung unmöglich oder unverhältnismässig aufwändig ist, zu versorgen. LTE/4G ist heute hauptsächlich in Ballungsräumen verfügbar, die eigentlichen Zielgebiete sind immernoch abgehängt. = Durch die sehr hohe Nutzeranzahl in den Metropolen aber müssen sich alle die verfügbare Bandbreite teilen, also wird 1GB Datenvolumen zu einem Kapital mit hohem Wert.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/?replytocom=7370#respond' onclick='return addComment.moveForm( "comment-7370", "7370", "respond", "10259" )' aria-label='Antworte auf Jan'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/wir-brauchen-kleinere-apps/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="14a0760e40"  name="d36404abf2"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4fd19b54632d0ef429c9647679aa0c1a" );document.getElementById("14a0760e40").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block"><span class="cptch_title">Um Ihren Kommentar zu versenden, beantworten Sie bitte die folgende Frage:<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_33">
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_33" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">2</span>
					<input type="hidden" name="cptch_result" value="1cs=" />
					<input type="hidden" name="cptch_time" value="1502790585" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='10259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170802-emoji-picturealliance-dpa-matthiasbalk-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Emojis" title="Emojis; Rechte: picture-alliance/dpa/Matthias Balk" />
																			
						<div class="content">

							<time datetime="2017-08-02T21:59:06+02:00">02.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/kommt-das-emoji-vor-oder-hinter-das-satzzeichen/" title="Kommt das Emoji vor oder hinter das Satzzeichen?">
								Kommt das Emoji vor oder hinter das Satzzeichen?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170808-google-home-picturealliance-apphoto-ericrisberg-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Google Home" title="Google Home; Rechte: picture-alliance/AP Photo/Eric Risberg" />
																			
						<div class="content">

							<time datetime="2017-08-08T07:01:51+02:00">08.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/amazon-echo-alexa-google-home-sprachassistent-lautsprecher/" title="Alexa bekommt Gesellschaft &#8211; meine ersten 24 Stunden mit Google Home">
								Alexa bekommt Gesellschaft &#8211; meine ersten 24 Stunden mit Google Home</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170711-facebook-facebook-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Facebook-Löschzentrum" title="Facebook-Löschzentrum; Rechte: Facebook" />
																			
						<div class="content">

							<time datetime="2017-07-11T07:08:17+02:00">11.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/das-sagen-mitarbeiter-des-facebook-loeschzentrums-ueber-ihre-arbeit/" title="Das sagen Mitarbeiter des Facebook-Löschzentrums über ihre Arbeit">
								Das sagen Mitarbeiter des Facebook-Löschzentrums über ihre Arbeit</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/07/170717-facebook-picturealliance-nurphoto-jaaparriens-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Facebook" title="Facebook; Rechte: picture-alliance/NurPhoto/Jaap Arriens" />
																			
						<div class="content">

							<time datetime="2017-07-17T11:54:36+02:00">17.07.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/facebook-ist-kein-normales-unternehmen-und-muss-reguliert-werden/" title="Facebook ist kein &#8222;normales Unternehmen&#8220; &#8211; und muss reguliert werden">
								Facebook ist kein &#8222;normales Unternehmen&#8220; &#8211; und muss reguliert werden</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170815-app-update-picturealliance-dpazentralbild-hanswiedl-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="App Store" title="App Store; Rechte: picture-alliance/dpa-Zentralbild/Hans Wiedl" />
																			
						<div class="content">

							<time datetime="2017-08-15T10:35:25+02:00">15.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/wir-brauchen-kleinere-apps/" title="Wir brauchen kleinere Apps!">
								Wir brauchen kleinere Apps!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/170814-simple-desktops-wdr-dennishorn-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wallpaper" title="Wallpaper; Rechte: WDR/Dennis Horn" />
																			
						<div class="content">

							<time datetime="2017-08-14T16:35:49+02:00">14.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/hintergruende-ohne-viel-blingbling/" title="Hintergründe ohne viel Blingbling">
								Hintergründe ohne viel Blingbling</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/raumschiff-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mit Raumschiff aus Websiteasteroids Webseiten zerpflücken; Rechte: WDR/Schieb" title="Mit Raumschiff aus Websiteasteroids Webseiten zerpflücken" />
																			
						<div class="content">

							<time datetime="2017-08-14T13:09:23+02:00">14.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/dieses-spiel-zerlegt-jede-webseite/" title="Dieses Spiel zerlegt jede Webseite">
								Dieses Spiel zerlegt jede Webseite</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2017/08/gruenanteil-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Urban Gardening; Rechte; Schieb" title="Urban Gardening" />
																			
						<div class="content">

							<time datetime="2017-08-13T09:23:40+02:00">13.08.2017 </time>

							<a href="https://blog.wdr.de/digitalistan/es-gruent-so-gruen-aber-wo/" title="Es grünt so grün &#8211; aber wo?">
								Es grünt so grün &#8211; aber wo?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/alexander-nieschwietz/" title="Beiträge von Alexander Nieschwietz">Alexander Nieschwietz</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/anita-horn/" title="Beiträge von Anita Horn">Anita Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-knocke/" title="Beiträge von Katharina Knocke">Katharina Knocke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/katharina-ley/" title="Beiträge von Katharina Ley">Katharina Ley</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/michael-stein/" title="Beiträge von Michael Stein">Michael Stein</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/rmueller/" title="Beiträge von Renè Müller">Renè Müller</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/simon-sturm/" title="Beiträge von Simon Sturm">Simon Sturm</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-domke/" title="Beiträge von Stefan Domke">Stefan Domke</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/stefan-moll/" title="Beiträge von Stefan Moll">Stefan Moll</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/sberner/" title="Beiträge von Steffen Berner">Steffen Berner</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:10.653594771242px" title="18 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:15.228758169935px" title="53 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:15.490196078431px" title="55 topics">Apple</a> <a class="tag-link-41 utcw-tag utcw-tag-apps" href="https://blog.wdr.de/digitalistan/tag/apps/" style="font-size:11.045751633987px" title="21 topics">Apps</a> <a class="tag-link-444 utcw-tag utcw-tag-browser" href="https://blog.wdr.de/digitalistan/tag/browser/" style="font-size:10.130718954248px" title="14 topics">Browser</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:10.78431372549px" title="19 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:10.392156862745px" title="16 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.222222222222px" title="30 topics">Datenschutz</a> <a class="tag-link-148 utcw-tag utcw-tag-digitalistan" href="https://blog.wdr.de/digitalistan/tag/digitalistan/" style="font-size:12.745098039216px" title="34 topics">Digitalistan</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:10.261437908497px" title="15 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:20.849673202614px" title="96 topics">facebook</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.437908496732px" title="24 topics">Fotos</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:18.496732026144px" title="78 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.130718954248px" title="14 topics">Hacker</a> <a class="tag-link-185 utcw-tag utcw-tag-handy" href="https://blog.wdr.de/digitalistan/tag/handy/" style="font-size:10.522875816993px" title="17 topics">Handy</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.699346405229px" title="26 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.437908496732px" title="24 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10.392156862745px" title="16 topics">iOS</a> <a class="tag-link-274 utcw-tag utcw-tag-iphone" href="https://blog.wdr.de/digitalistan/tag/iphone/" style="font-size:10.78431372549px" title="19 topics">iPhone</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:10.130718954248px" title="14 topics">KI</a> <a class="tag-link-77 utcw-tag utcw-tag-kunst" href="https://blog.wdr.de/digitalistan/tag/kunst/" style="font-size:10.78431372549px" title="19 topics">Kunst</a> <a class="tag-link-52 utcw-tag utcw-tag-lebensart" href="https://blog.wdr.de/digitalistan/tag/lebensart/" style="font-size:13.006535947712px" title="36 topics">LebensArt</a> <a class="tag-link-108 utcw-tag utcw-tag-linktipp" href="https://blog.wdr.de/digitalistan/tag/linktipp/" style="font-size:30px" title="166 topics">Linktipp</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:11.176470588235px" title="22 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:12.352941176471px" title="31 topics">Microsoft</a> <a class="tag-link-75 utcw-tag utcw-tag-musik" href="https://blog.wdr.de/digitalistan/tag/musik/" style="font-size:11.176470588235px" title="22 topics">Musik</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:10.261437908497px" title="15 topics">re:publica</a> <a class="tag-link-155 utcw-tag utcw-tag-samsung" href="https://blog.wdr.de/digitalistan/tag/samsung/" style="font-size:10px" title="13 topics">Samsung</a> <a class="tag-link-38 utcw-tag utcw-tag-schnittstelle" href="https://blog.wdr.de/digitalistan/tag/schnittstelle/" style="font-size:13.006535947712px" title="36 topics">Schnittstelle</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.045751633987px" title="21 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:13.660130718954px" title="41 topics">Smartphone</a> <a class="tag-link-135 utcw-tag utcw-tag-spiel" href="https://blog.wdr.de/digitalistan/tag/spiel/" style="font-size:10.78431372549px" title="19 topics">Spiel</a> <a class="tag-link-250 utcw-tag utcw-tag-spiele" href="https://blog.wdr.de/digitalistan/tag/spiele/" style="font-size:10px" title="13 topics">Spiele</a> <a class="tag-link-371 utcw-tag utcw-tag-surftipp" href="https://blog.wdr.de/digitalistan/tag/surftipp/" style="font-size:11.437908496732px" title="24 topics">Surftipp</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:12.222222222222px" title="30 topics">Twitter</a> <a class="tag-link-295 utcw-tag utcw-tag-verschluesselung" href="https://blog.wdr.de/digitalistan/tag/verschluesselung/" style="font-size:10.78431372549px" title="19 topics">Verschlüsselung</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.56862745098px" title="25 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:11.307189542484px" title="23 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:11.045751633987px" title="21 topics">VR</a> <a class="tag-link-53 utcw-tag utcw-tag-wdr5" href="https://blog.wdr.de/digitalistan/tag/wdr5/" style="font-size:13.006535947712px" title="36 topics">WDR5</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:11.176470588235px" title="22 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.222222222222px" title="30 topics">Whatsapp</a> <a class="tag-link-323 utcw-tag utcw-tag-windows" href="https://blog.wdr.de/digitalistan/tag/windows/" style="font-size:10.392156862745px" title="16 topics">Windows</a> <a class="tag-link-5 utcw-tag utcw-tag-wlan" href="https://blog.wdr.de/digitalistan/tag/wlan/" style="font-size:11.045751633987px" title="21 topics">WLAN</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:11.830065359477px" title="27 topics">Youtube</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2017</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2017</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8d4a42dd18","ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Wir brauchen kleinere Apps!'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Wir brauchen kleinere Apps!'    };

    wt.sendinfo();
  </script>


</body>
</html>
