
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Deutschstunde oder wenn Schulmails klingen wie Leasingverträge › Landtagsblog</title>
<meta name="description" content="Schulmails sind eigentlich eine tolle Erfindung. Sie sollten die Alternative sein zu juristisch vertrackt formulierten Erlassen aus der ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/landtagsblog/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Landtagsblog &raquo; Feed" href="https://blog.wdr.de/landtagsblog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landtagsblog &raquo; Kommentar-Feed" href="https://blog.wdr.de/landtagsblog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landtagsblog &raquo; Deutschstunde oder wenn Schulmails klingen wie Leasingverträge Kommentar-Feed" href="https://blog.wdr.de/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/landtagsblog/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/landtagsblog/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/landtagsblog/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/landtagsblog/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/landtagsblog/wp-content/themes/landtagsblog-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/landtagsblog/?bunyad_custom_css=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/landtagsblog/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/landtagsblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/landtagsblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/landtagsblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Regional und Locker: Das Corona der Zukunft?!' href='https://blog.wdr.de/landtagsblog/regional-und-locker-das-corona-der-zukunft/' />
<link rel='next' title='Die Systemkrise bei Pflege und Fleisch' href='https://blog.wdr.de/landtagsblog/die-systemkrise-bei-pflege-und-fleisch/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://blog.wdr.de/landtagsblog/?p=2035' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/landtagsblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Flandtagsblog%2Fdeutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/landtagsblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Flandtagsblog%2Fdeutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Landtagsblog"/>
  <meta property="og:title" content="Deutschstunde oder wenn Schulmails klingen wie Leasingverträge"/>
  <meta property="og:url" content="https://blog.wdr.de/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615.jpg"/>
  <meta property="article:published_time" content="2020-05-15T12:57:11+02:00"/>
  <meta property="article:modified_time" content="2020-05-15T13:15:53+02:00" />
  <meta property="og:updated_time" content="2020-05-15T13:15:53+02:00" />
  <meta property="article:section" content="Wolfgang Otto"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Deutschstunde oder wenn Schulmails klingen wie Leasingverträge"/>
  <meta itemprop="image" content="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-2035 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Deutschstunde oder wenn Schulmails klingen wie Leasingverträge</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/landtagsblog" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Landtagsblog</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/landtagsblog/" title="Landtagsblog" rel="home">
		
							Landtagsblog						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/politik/index.html">Politik</a>
      </li>
        <li><a href="https://blog.wdr.de/landtagsblog/">Landtagsblog</a></li><li><a itemprop="url"  href="https://blog.wdr.de/landtagsblog/category/wolfgang-otto/">Wolfgang Otto</a></li><li>Deutschstunde oder wenn Schulmails klingen wie Leasingverträge</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Deutschstunde oder wenn Schulmails klingen wie Leasingverträge</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/landtagsblog/">Landtagsblog</a>
</div>



<article id="post-2035" class="post-2035 post type-post status-publish format-standard has-post-thumbnail category-wolfgang-otto" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Fragezeichen auf einer Schultafel" title="fragezeichen128__v-original" srcset="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615-702x336.jpg 702w, https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615-300x143.jpg 300w, https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615-1024x489.jpg 1024w, https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615-1078x516.jpg 1078w, https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615.jpg 1406w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Deutschstunde oder wenn Schulmails klingen wie Leasingverträge			</h2>

			<a href="https://blog.wdr.de/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/#comments" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 1</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/landtagsblog/author/otto/" title="Beiträge von Wolfgang Otto" rel="author">Wolfgang Otto</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2020-05-15T12:57:11+02:00" title="2020-05-15" itemprop="datePublished">15. Mai 2020</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>Schulmails sind eigentlich eine tolle Erfindung. Sie sollten die Alternative sein zu juristisch vertrackt formulierten Erlassen aus der Obersten Schulbehörde des Landes. Staatssekretäre und Abteilungsleiter des NRW-Schulministeriums pflegen per Schulmail den schnörkellosen Kontakt zu den Schulleitern. Damit die immer schnell wissen, was zu tun ist. Das ist gerade jetzt wichtig in Corona-Zeiten, wo auf die sofortige Schließung eine schrittweise Öffnung der Schulen folgt. Mit entsprechend hohem Erlass-Aufkommen.</p>
<h3>Plage in Corona-Zeit</h3>
<p>Die Idee ist gut. Nur leider haben sich die vielen Schulmails der letzten Wochen zur wahren Plage in Corona-Zeit entwickelt: zu einer Sprach-Plage. Fast täglich grübeln Schulleiter und Journalisten über der Entschlüsselung kryptischer Erlasse. Da wird – zum Beispiel – die eigentlich einfache Aussage, dass in diesem Schuljahr keiner sitzen bleiben kann über sieben Zeilen und durch drei Sätze verklausuliert &#8211; und gleich darauf wieder relativiert:</p>
<blockquote><p>&#8220;Abweichend davon kann eine Schülerin oder ein Schüler einen Abschluss oder eine Berechtigung allein dann erwerben, wenn die Leistungsanforderungen auch erfüllt sind. Verbesserungsprüfungen und Nachprüfungen über das gewohnte Maß hinaus sollen es aber erlauben, den Abschluss oder die Berechtigung dennoch nachträglich zu erwerben.&#8221;</p></blockquote>
<p>Bei der Suche nach Sinn hält einen nur der feste Glaube über Wasser: Es muss Menschen geben, die so etwas auf Anhieb verstehen. Auch die drei weiteren Einschränkungen bzw. Erweiterungen, die darauf folgen.</p>
<p>Verwirrungs-Favoriten waren übrigens die Schulmails Nr. 17, die Klarstellung der 17. Mail sowie die Schulmails 19 und 20. In ihnen wurde die Öffnung der Grundschulen für die Klassen 1 bis 3 erst für den 11. Mai angekündigt, dann unter Vorbehalt gestellt, zwischenzeitlich gar nicht mehr erwähnt, um dann doch – kurz vor knapp – auf den 11. Mai final gesetzt zu werden.</p>
<p>Offen gesagt: Mich machen Schulmails nervös, die sich lesen wie unangenehme Post vom Gericht.</p>
<h3>Beispiel gefällig?</h3>
<p>In der Schulmail 21 geht es um &#8220;die Vorbereitung auf und die Durchführung von Abschlussprüfungen der Berufskollegs, die Vorbereitung auf Berufsabschlussprüfungen der zuständigen Stellen sowie Unterricht für erforderliche Leistungsfeststellungen zur Erteilung von Abschluss- bzw. Abgangszeugnissen.&#8221; Es folgt eine &#8220;Priorisierung&#8221; in 10 Schritten nach den einzelnen Schularten, Abschlüssen und Jahrgängen. Dabei sind allerdings für die &#8220;Prioritätsguppen 2 und 3&#8221; auch &#8220;unterschiedliche Formen rollierender Systeme in Abhängigkeit der individuellen Bedarfe und Möglichkeiten in den Blick zu nehmen.&#8221; Es darf unter Umständen &#8220;auch die in vielen Berufskollegs aus der Beschulung von Teilzeitbildungsgängen in Abendform geübte Praxis versetzter Unterrichtszeiten genutzt werden&#8221; – allerdings nur wenn die &#8220;festgelegten beweglichen Feiertage&#8221; beachtet werden.</p>
<p>Die Schulmail-Flut aus dem Ministerium löst weiteren heftigen E-Mail-Verkehr innerhalb der Schulen aus. Dort müssen aus den virtuellen Weisungen real existierende Stundenpläne gemacht werden. Ein kaum lösbares Problem. Nach klärenden Telefonaten mit dem zuständigen Dezernenten schicken Schulleiter lange Mails an ihre Lehrer. Darin wird erklärt, was Ziffer 3.4 der letzten Schulmail zu bedeuten hat und wie das alles mit §46 Abs.4 APO-GOSt in Verbindung steht.</p>
<h3>Juristisch vermintes Gelände</h3>
<p>Nach der Lektüre vieler Schulmails erhärtet sich mein Verdacht: Die Komplexität unseres Schulsystems verweigert sich jedem klaren Satz. Wer es nicht glaubt, möge einmal aufschreiben, welchen Schulabschluss man in Deutschland nach der 10. Klasse erwirbt. Kommt drauf an wie und wo? Eben.</p>
<p>Ein weiterer Grund für diesen Sprach-Quark liegt darin, dass das Schulsystem in juristisch vermintem Gelände steht. Formulierungen, die nicht alle möglichen Streit- und Zweifelsfälle abdecken, sind gefährlich. Deshalb schreiben Abteilungsleiter in Schulministerien so, als müssten sie Leasingverträge aufsetzen.</p>
<p>Wahrscheinlich ist das alles unvermeidlich. Wir sollten aber unbedingt darauf achten, dass die Mädels und Jungs zu diesen Mails mindestens anderthalb Meter Abstand halten, besser mehr. Die vulnerable Gruppe der Lernenden sollte davor vor geschützt werden. Sonst drohen irreversible Schäden am Sprachgefühl.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Flandtagsblog%2Fdeutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Flandtagsblog%2Fdeutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege%2F&text=Deutschstunde%20oder%20wenn%20Schulmails%20klingen%20wie%20Leasingvertr%C3%A4ge" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img alt="" class="avatar avatar-100 photo avatar-default" height="100" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2016/02/Wolfgang_Otto_Portrait_Blogportrait_grösse_85_113_px_1-100x100.jpg" width="100">
			<div class="description">
				<a href="https://blog.wdr.de/landtagsblog/author/otto/" title="Beiträge von Wolfgang Otto" rel="author">Wolfgang Otto</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Zwei Politikbetriebe durfte ich schon kennen lernen: den in Berlin und den in Brüssel, jeweils als Korrespondent für das WDR-Radio. Jetzt Düsseldorf. Erste Randbeobachtung: In Düsseldorf haut man sich heftiger. Im parlamentarischen Schlagabtausch werden die Kontrahenten auch gerne mal persönlich. Obwohl sich alle so gut kennen. Oder vielleicht gerade deshalb. Politikbetrieb Nummer Drei scheint spannend zu werden.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2019/12/WDR-Bild_27104268-1-214x140.jpg" class="image wp-post-image" alt="SPD-Logo des Parteitags an einer Wand (Foto: Polaris)" title="" />
						

					<div class="meta">
						<time datetime="2019-12-09T15:08:54+02:00">9. Dezember 2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/landtagsblog/podcast-die-spd-wird-nrw-spd/" title="Podcast: Die SPD wird NRW-SPD">Podcast: Die SPD wird NRW-SPD</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2018/04/WDR-Bild_15452594_blog-214x140.jpg" class="image wp-post-image" alt="" title="Bauhelm, Rechte: dpa" />
						

					<div class="meta">
						<time datetime="2018-04-05T13:31:06+02:00">5. April 2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							5</span>

					</div>

					<h4><a href="https://blog.wdr.de/landtagsblog/das-maerchen-vom-null-wachstum/" title="Das Märchen vom einstigen Null-Wachstum">Das Märchen vom einstigen Null-Wachstum</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2017/11/kita-gebuehr-anfrage-702x336px-214x140.jpg" class="image wp-post-image" alt="Kinder in der Kita; Rechte: dpa" title="Kinderbetreuung" />
						

					<div class="meta">
						<time datetime="2017-11-22T16:14:52+02:00">22. November 2017 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/landtagsblog/strategien-gegen-die-rote-guerilla-taktik/" title="Strategien gegen die rote Guerilla-Taktik">Strategien gegen die rote Guerilla-Taktik</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			1 Kommentar		</h3>

		<ol class="comments-list">
			<h2 class="hidden">Kommentar Funktionen</h2>


			<li class="comment even thread-even depth-1" id="li-comment-1208">
				<article id="comment-1208" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Dennis K.</span> am						<a href="https://blog.wdr.de/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/#comment-1208" class="comment-time" title="15. Mai 2020am15:50">
							<time pubdate datetime="2020-05-15T15:50:54+02:00">15. Mai 2020 15:50</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>&#8220;eine Schülerin oder ein Schüler&#8221;<br />
Dem der Konstruktion ist sofort klar, es folgt ein abgehobener politischer Text, sonst würde da nämlich einfach &#8220;Schüler&#8221; stehen.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/?replytocom=1208#respond' data-commentid="1208" data-postid="2035" data-belowelement="comment-1208" data-respondelement="respond" aria-label='Antworte auf Dennis K.'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->
		</ol>

		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/landtagsblog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="d8151478c7"  name="d8151478c7"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac6de0bec2b89c48655402d8b2ee825c" );document.getElementById("d8151478c7").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/landtagsblog/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>4 &#43; 6 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="NZCA" />
			<input type="hidden" name="captcha_bank_time" value="1589560437" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/landtagsblog/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="im Landtagsblog" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Beliebte Beiträge</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/03/WDR-Bild_28257216-3-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Armin Laschet (CDU) und Markus Söder (CSU) (Foto: imago)" title="" />
																			
						<div class="content">

							<time datetime="2020-03-27T06:01:25+02:00">27. März 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/krisenkommunikation-mit-klopapier-soeder-und-laschet-im-fernduell/" title="Krisenkommunikation mit Klopapier: Söder und Laschet im Fernduell">
								Krisenkommunikation mit Klopapier: Söder und Laschet im Fernduell</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/04/WDR-Bild_29406195-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Puppenspiel in einer Kita (Foto: dpa)" title="" />
																			
						<div class="content">

							<time datetime="2020-04-27T12:28:55+02:00">27. April 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/kinder-und-corona-forscht-endlich/" title="Kinder und Corona: Forscht endlich!">
								Kinder und Corona: Forscht endlich!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/03/WDR-Bild_17927735-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="WDR-Bild_17927735 (2)" />
																			
						<div class="content">

							<time datetime="2020-03-25T16:44:58+02:00">25. März 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/corona-briefing-8-fake-news-und-das-corona-abitur/" title="Corona-Briefing #8 &#8211; Fake News und das Corona-Abitur">
								Corona-Briefing #8 &#8211; Fake News und das Corona-Abitur</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/03/WDR-Bild_28987575-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karl-Josef Laumann (CDU), Armin Laschet (CDU) und Joachim Stamp (FDP) auf dem Weg zu einer Pressekonferenz (Foto: dpa)" title="" />
																			
						<div class="content">

							<time datetime="2020-03-17T18:21:47+02:00">17. März 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/corona-briefing-nrw-2-auf-dem-spielplatz-der-glaubwuerdigkeit/" title="Corona-Briefing NRW #2 &#8211; Auf dem Spielplatz der Glaubwürdigkeit">
								Corona-Briefing NRW #2 &#8211; Auf dem Spielplatz der Glaubwürdigkeit</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/WDR-Bild_29678522-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Labortest Corona (Foto: Imago)" title="" />
																			
						<div class="content">

							<time datetime="2020-05-15T14:31:43+02:00">15. Mai 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/die-systemkrise-bei-pflege-und-fleisch/" title="Die Systemkrise bei Pflege und Fleisch">
								Die Systemkrise bei Pflege und Fleisch</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/fragezeichen128__v-original-e1589537669615-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fragezeichen auf einer Schultafel" title="fragezeichen128__v-original" />
																			
						<div class="content">

							<time datetime="2020-05-15T12:57:11+02:00">15. Mai 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/deutschstunde-oder-wenn-schulmails-klingen-wie-leasingvertraege/" title="Deutschstunde oder wenn Schulmails klingen wie Leasingverträge">
								Deutschstunde oder wenn Schulmails klingen wie Leasingverträge</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/05/WDR-Bild_29577266-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Schild Abstand halten (Foto: dpa)" title="" />
																			
						<div class="content">

							<time datetime="2020-05-08T11:50:31+02:00">8. Mai 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/regional-und-locker-das-corona-der-zukunft/" title="Regional und Locker: Das Corona der Zukunft?!">
								Regional und Locker: Das Corona der Zukunft?!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/landtagsblog/wp-content/uploads/sites/3/2020/04/WDR-Bild_29155473-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Armin Laschet trägt eine Maske falsch (Foto: dpa)" title="" />
																			
						<div class="content">

							<time datetime="2020-04-30T15:46:56+02:00">30. April 2020 </time>

							<a href="https://blog.wdr.de/landtagsblog/gnade-fuer-laschet/" title="Gnade für Laschet!?">
								Gnade für Laschet!?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

		<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Mehr Landespolitik im WDR</h3>			<div class="textwidget"><div class="widgetlink">
<a href="http://www1.wdr.de/nachrichten/landespolitik/index.html">Landespolitik auf wdr.de</a>
</div>
<div class="widgetlink">
<a href="https://www1.wdr.de/nachrichten/landespolitik/rheinblick-podcast-100.html">RheinBlick - der landespolitische Podcast</a>
</div>
<div class="widgetlink">
<a href="https://www1.wdr.de/fernsehen/westpol/index.html">Westpol - das Politmagazin für NRW </a>
</div>
<div class="widgetlink">
<a href="https://www1.wdr.de/mediathek/video/sendungen/eins-zu-eins/index.html">Westpol: Eins zu eins</a>
</div>
<div class="widgetlink">
<a href="https://www1.wdr.de/radio/wdr5/sendungen/westblick/index.html">WDR 5 Westblick - Das Landesmagazin </a>
</div>
</div>
		</li>
		<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/landtagsblog/author/cullrich/" title="Beiträge von Christoph Ullrich">Christoph Ullrich</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/junghans/" title="Beiträge von Daniela Junghans">Daniela Junghans</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/jtrum/" title="Beiträge von Jochen Trum">Jochen Trum</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/jzurheide/" title="Beiträge von Jürgen Zurheide">Jürgen Zurheide</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/leo-flamm/" title="Beiträge von Leo Flamm">Leo Flamm</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/steinhaeuser/" title="Beiträge von Marc Steinhäuser">Marc Steinhäuser</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/martin-teigeler/" title="Beiträge von Martin Teigeler">Martin Teigeler</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/mdegen/" title="Beiträge von Matthias Degen">Matthias Degen</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/rainer-kellers/" title="Beiträge von Rainer Kellers">Rainer Kellers</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/stenta/" title="Beiträge von Sabine Tenta">Sabine Tenta</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/stefan-lauscher/" title="Beiträge von Stefan Lauscher">Stefan Lauscher</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/drescher/" title="Beiträge von Thomas Drescher">Thomas Drescher</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/zacher/" title="Beiträge von Tobias Zacher">Tobias Zacher</a> </li>
<li><a href="https://blog.wdr.de/landtagsblog/author/otto/" title="Beiträge von Wolfgang Otto">Wolfgang Otto</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-58ii4fb {word-wrap:break-word}.utcw-58ii4fb span,.utcw-58ii4fb a{border-width:0px}.utcw-58ii4fb span:hover,.utcw-58ii4fb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-58ii4fb tagcloud"><a class="tag-link-54 utcw-tag utcw-tag-abitur" href="https://blog.wdr.de/landtagsblog/tag/abitur/" style="font-size:10px" title="2 topics">abitur</a> <a class="tag-link-155 utcw-tag utcw-tag-afd" href="https://blog.wdr.de/landtagsblog/tag/afd/" style="font-size:12px" title="4 topics">AfD</a> <a class="tag-link-229 utcw-tag utcw-tag-andreas-pinkwart" href="https://blog.wdr.de/landtagsblog/tag/andreas-pinkwart/" style="font-size:11px" title="3 topics">Andreas Pinkwart</a> <a class="tag-link-79 utcw-tag utcw-tag-armin-laschet" href="https://blog.wdr.de/landtagsblog/tag/armin-laschet/" style="font-size:20px" title="12 topics">Armin Laschet</a> <a class="tag-link-177 utcw-tag utcw-tag-baden-wuerttemberg" href="https://blog.wdr.de/landtagsblog/tag/baden-wuerttemberg/" style="font-size:10px" title="2 topics">Baden-Württemberg</a> <a class="tag-link-179 utcw-tag utcw-tag-batterieforschung" href="https://blog.wdr.de/landtagsblog/tag/batterieforschung/" style="font-size:10px" title="2 topics">Batterieforschung</a> <a class="tag-link-176 utcw-tag utcw-tag-bayern" href="https://blog.wdr.de/landtagsblog/tag/bayern/" style="font-size:10px" title="2 topics">Bayern</a> <a class="tag-link-20 utcw-tag utcw-tag-cdu" href="https://blog.wdr.de/landtagsblog/tag/cdu/" style="font-size:16px" title="8 topics">CDU</a> <a class="tag-link-298 utcw-tag utcw-tag-corona" href="https://blog.wdr.de/landtagsblog/tag/corona/" style="font-size:26px" title="18 topics">Corona</a> <a class="tag-link-316 utcw-tag utcw-tag-covid-19" href="https://blog.wdr.de/landtagsblog/tag/covid-19/" style="font-size:10px" title="2 topics">Covid 19</a> <a class="tag-link-216 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/landtagsblog/tag/digitalisierung/" style="font-size:10px" title="2 topics">Digitalisierung</a> <a class="tag-link-264 utcw-tag utcw-tag-eins-zu-eins" href="https://blog.wdr.de/landtagsblog/tag/eins-zu-eins/" style="font-size:10px" title="2 topics">Eins zu Eins</a> <a class="tag-link-31 utcw-tag utcw-tag-fdp" href="https://blog.wdr.de/landtagsblog/tag/fdp/" style="font-size:11px" title="3 topics">FDP</a> <a class="tag-link-241 utcw-tag utcw-tag-friedrich-merz" href="https://blog.wdr.de/landtagsblog/tag/friedrich-merz/" style="font-size:11px" title="3 topics">Friedrich Merz</a> <a class="tag-link-36 utcw-tag utcw-tag-gruene" href="https://blog.wdr.de/landtagsblog/tag/gruene/" style="font-size:10px" title="2 topics">Grüne</a> <a class="tag-link-205 utcw-tag utcw-tag-hambacher-forst" href="https://blog.wdr.de/landtagsblog/tag/hambacher-forst/" style="font-size:11px" title="3 topics">Hambacher Forst</a> <a class="tag-link-6 utcw-tag utcw-tag-haushalt" href="https://blog.wdr.de/landtagsblog/tag/haushalt/" style="font-size:10px" title="2 topics">Haushalt</a> <a class="tag-link-301 utcw-tag utcw-tag-heinsberg" href="https://blog.wdr.de/landtagsblog/tag/heinsberg/" style="font-size:11px" title="3 topics">Heinsberg</a> <a class="tag-link-211 utcw-tag utcw-tag-herbert-reul" href="https://blog.wdr.de/landtagsblog/tag/herbert-reul/" style="font-size:10px" title="2 topics">Herbert Reul</a> <a class="tag-link-297 utcw-tag utcw-tag-jens-spahn" href="https://blog.wdr.de/landtagsblog/tag/jens-spahn/" style="font-size:10px" title="2 topics">Jens Spahn</a> <a class="tag-link-222 utcw-tag utcw-tag-joachim-stamp" href="https://blog.wdr.de/landtagsblog/tag/joachim-stamp/" style="font-size:13px" title="5 topics">Joachim Stamp</a> <a class="tag-link-300 utcw-tag utcw-tag-karl-josef-laumann" href="https://blog.wdr.de/landtagsblog/tag/karl-josef-laumann/" style="font-size:11px" title="3 topics">Karl Josef Laumann</a> <a class="tag-link-303 utcw-tag utcw-tag-kita" href="https://blog.wdr.de/landtagsblog/tag/kita/" style="font-size:11px" title="3 topics">Kita</a> <a class="tag-link-178 utcw-tag utcw-tag-klientelpolitik" href="https://blog.wdr.de/landtagsblog/tag/klientelpolitik/" style="font-size:10px" title="2 topics">Klientelpolitik</a> <a class="tag-link-199 utcw-tag utcw-tag-klima" href="https://blog.wdr.de/landtagsblog/tag/klima/" style="font-size:10px" title="2 topics">Klima</a> <a class="tag-link-168 utcw-tag utcw-tag-landespolitik" href="https://blog.wdr.de/landtagsblog/tag/landespolitik/" style="font-size:10px" title="2 topics">Landespolitik</a> <a class="tag-link-146 utcw-tag utcw-tag-landesregierung" href="https://blog.wdr.de/landtagsblog/tag/landesregierung/" style="font-size:10px" title="2 topics">Landesregierung</a> <a class="tag-link-12 utcw-tag utcw-tag-landtag" href="https://blog.wdr.de/landtagsblog/tag/landtag/" style="font-size:10px" title="2 topics">Landtag</a> <a class="tag-link-323 utcw-tag utcw-tag-lockerungen" href="https://blog.wdr.de/landtagsblog/tag/lockerungen/" style="font-size:10px" title="2 topics">Lockerungen</a> <a class="tag-link-296 utcw-tag utcw-tag-norbert-roettgen" href="https://blog.wdr.de/landtagsblog/tag/norbert-roettgen/" style="font-size:10px" title="2 topics">Norbert Röttgen</a> <a class="tag-link-251 utcw-tag utcw-tag-norbert-walter-borjans" href="https://blog.wdr.de/landtagsblog/tag/norbert-walter-borjans/" style="font-size:11px" title="3 topics">Norbert Walter-Borjans</a> <a class="tag-link-113 utcw-tag utcw-tag-nrw" href="https://blog.wdr.de/landtagsblog/tag/nrw/" style="font-size:12px" title="4 topics">NRW</a> <a class="tag-link-263 utcw-tag utcw-tag-parteitag" href="https://blog.wdr.de/landtagsblog/tag/parteitag/" style="font-size:10px" title="2 topics">Parteitag</a> <a class="tag-link-220 utcw-tag utcw-tag-peter-biesenbach" href="https://blog.wdr.de/landtagsblog/tag/peter-biesenbach/" style="font-size:10px" title="2 topics">Peter Biesenbach</a> <a class="tag-link-181 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/landtagsblog/tag/podcast/" style="font-size:30px" title="22 topics">Podcast</a> <a class="tag-link-87 utcw-tag utcw-tag-polizei" href="https://blog.wdr.de/landtagsblog/tag/polizei/" style="font-size:10px" title="2 topics">Polizei</a> <a class="tag-link-203 utcw-tag utcw-tag-rheinblick" href="https://blog.wdr.de/landtagsblog/tag/rheinblick/" style="font-size:12px" title="4 topics">Rheinblick</a> <a class="tag-link-212 utcw-tag utcw-tag-rwe" href="https://blog.wdr.de/landtagsblog/tag/rwe/" style="font-size:11px" title="3 topics">RWE</a> <a class="tag-link-56 utcw-tag utcw-tag-schule" href="https://blog.wdr.de/landtagsblog/tag/schule/" style="font-size:13px" title="5 topics">Schule</a> <a class="tag-link-33 utcw-tag utcw-tag-spd" href="https://blog.wdr.de/landtagsblog/tag/spd/" style="font-size:14px" title="6 topics">SPD</a> <a class="tag-link-185 utcw-tag utcw-tag-thomas-kutschaty" href="https://blog.wdr.de/landtagsblog/tag/thomas-kutschaty/" style="font-size:13px" title="5 topics">Thomas Kutschaty</a> <a class="tag-link-197 utcw-tag utcw-tag-umwelt" href="https://blog.wdr.de/landtagsblog/tag/umwelt/" style="font-size:10px" title="2 topics">Umwelt</a> <a class="tag-link-208 utcw-tag utcw-tag-universitaeten" href="https://blog.wdr.de/landtagsblog/tag/universitaeten/" style="font-size:10px" title="2 topics">Universitäten</a> <a class="tag-link-242 utcw-tag utcw-tag-wirtschaft" href="https://blog.wdr.de/landtagsblog/tag/wirtschaft/" style="font-size:10px" title="2 topics">Wirtschaft</a> <a class="tag-link-304 utcw-tag utcw-tag-yvonne-gebauer" href="https://blog.wdr.de/landtagsblog/tag/yvonne-gebauer/" style="font-size:11px" title="3 topics">Yvonne Gebauer</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/landtagsblog/blogregeln">Blogregeln</a></p>
<p><a href="/landtagsblog/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/landtagssblog/rss">Landtagsblog FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2020</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2020</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/landtagsblog/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/landtagsblog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/landtagsblog\/wp-admin\/admin-ajax.php","ajaxSecurity":"1f13e8ed3c","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/landtagsblog/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Nachrichten_Landtagsblog_Wolfgang Otto_Deutschstunde oder wenn Schulmails klingen wie Leasingverträge'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Nachrichten',
'3': 'Landtagsblog',
'4': 'Wolfgang Otto',
'5': 'Deutschstunde oder wenn Schulmails klingen wie Leasingverträge'    };

    wt.sendinfo();
  </script>


</body>
</html>
