
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>5G: Kein Grund, beleidigt zu seina › Digitalistan</title>
<meta name="description" content="Bundeswirtschaftsminister Altmaier hat bei Anne Will für Aufregung gesorgt - weil er USA und China verglichen hat. Aber niemand sollte sich beleidigt fühlen, meint Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="5G, Altmaier, Huawei, Technik. Spionage, USA, Netzwerk" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/5g-kein-grund-beleidigt-zu-sein/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; 5G: Kein Grund, beleidigt zu sein Kommentar-Feed" href="https://blog.wdr.de/digitalistan/5g-kein-grund-beleidigt-zu-sein/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Weg mit dem Kleber: Mehr Nachhaltigkeit, bitte!' href='https://blog.wdr.de/digitalistan/weg-mit-dem-kleber-mehr-nachhaltigkeit-bitte/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=16823' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2F5g-kein-grund-beleidigt-zu-sein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2F5g-kein-grund-beleidigt-zu-sein%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="5G: Kein Grund, beleidigt zu sein"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/5g-kein-grund-beleidigt-zu-sein/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g_smart.jpg"/>
  <meta property="article:published_time" content="2019-11-26T15:03:16+01:00"/>
  <meta property="article:modified_time" content="2019-11-26T15:03:16+01:00" />
  <meta property="og:updated_time" content="2019-11-26T15:03:16+01:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="5G: Kein Grund, beleidigt zu sein"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-16823 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">5G: Kein Grund, beleidigt zu sein</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/5g-kein-grund-beleidigt-zu-sein/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>5G: Kein Grund, beleidigt zu sein</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">5G: Kein Grund, beleidigt zu sein</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-16823" class="post-16823 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-5g tag-altmaier tag-huawei tag-netzwerk tag-technik-spionage tag-usa" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g_smart-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="5g_smart" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g_smart-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g_smart-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			5G: Kein Grund, beleidigt zu sein			</h2>

			<a href="https://blog.wdr.de/digitalistan/5g-kein-grund-beleidigt-zu-sein/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2019-11-26T15:03:16+01:00" title="2019-11-26" itemprop="datePublished">26.11.2019</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnahnme: ??? -->Das ist neu: Da kommt <a href="https://blog.wdr.de/digitalistan/5g-ueber-risiken-und-nebenwirkungen-befragen-sie-niemanden/">mit 5G eine neue Mobilfunktechnik</a> &#8211; und wir reden nicht in erster Linie über mehr Tempo, mehr Funktionen, mehr Möglichkeiten, sondern über die Probleme. Über Funklöcher. Mangelhafte Versorgung. Über gesundheitliche Aspekte. Und: Über Huawei. Der chinesische Konzern ist Marktführer in Sachen Netzausbau &#8211; und kommt daher aus technischer Sicht natürlich fast zwangsweise als Ausstatter in Frage.</p>
<div id="attachment_16824" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-16824" class="size-large wp-image-16824" title="Das 5G Netzwerk macht Schwierigkeiten bei der Planung" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g-1024x609.jpg" alt="Das 5G Netzwerk macht Schwierigkeiten bei der Planung; Rechte: WDR/Schieb" width="702" height="417" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g-1024x609.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g-300x178.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-16824" class="wp-caption-text">Das 5G Netzwerk macht Schwierigkeiten bei der Planung</p></div>
<h3>Wo der Bundeswirtschaftsminister Recht hat</h3>
<p>Aber solche Entscheidungen sollten nicht nur nach technischen Aspekten gefällt werden. Deshalb ist es gut und richtig, dass intensiv darüber diskutiert wird, ob man Huawei in eins der wichtigsten Netze unseres Landes lassen möchte. Denn 5G wird schnell zu einem unverzichtbaren Kommunikationsnetz werden. Und da geht es nicht um den Austausch von E-Mails oder das Abspielen von Youtube-Videos. Es geht um die Anbindung von Infrastruktur, Wirtschaft, Logistik.</p>
<p>Nachdem Bundeswirtschaftsminister Altmaier bei <a href="https://daserste.ndr.de/annewill/Wirtschaftsmacht-und-Ueberwachungsstaat-kann-man-China-vertrauen,annewill6248.html">Anne Will am Sonntagabend</a> mit Nachdruck darauf hingewiesen hat, dass auch die USA spionieren, Daten abgreifen und dieses auf illegale Art und Weise gesammelte Wissen missbrauchen, war die Aufregung groß. Der <a href="https://www.tagesschau.de/inland/grenell-5-g-streit-bundesregierung-101.html">US-Botschafter rügt die Äußerungen Altermaiers</a> und meint, er habe &#8220;Millionen Amerikaner beleidigt&#8221;. Ganz schön dünnhäutig, wenn man bedenkt, wen US-Präsident Donald Trump tagtäglich so alles tatsächlich beleidigt.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded">
<div id="325319749" class="lazy-load-vimeo preview-lazyload preview-vimeo" title="Play Video &quot;Tagesthemen: Was bringt 5G und soll Huawei mitmachen?&quot;">https://vimeo.com/325319749</div>
<p><noscript>Video can&#8217;t be loaded: Tagesthemen: Was bringt 5G und soll Huawei mitmachen? (https://vimeo.com/325319749)</noscript></div>
<p><em>Tagesthemen: Was bringt 5G und soll Huawei da mitmachen?</em></p>
<h3>Wo der Bundeswirtschaftsminister Unrecht hat</h3>
<p>Aufregung funktioniert immer. Erst recht seit Facebook und Co. Aber nüchtern betrachtet hat Altmaier in bestimmten Punkten definitiv Recht: Es ist ein ungeheurer Vorgang, dass US-Nachrichtendienste deutsche Staatsbürger und sogar die Kanzlerin abhören. Und nichts passiert. Keine Entschuldigung. Keine Änderung der Praxis. Nichts. Dass nichts passiert, ist natürlich auch ein Versagen der Regierung, die schließlich die ungeheuren Vorgänge totschweigt. Doch nach dieser Erfahrung ist es wohl nur richtig, davon auszugehen, dass China sich nicht weniger zimperlich verhält, wenn es kann.</p>
<p>Und wir wissen von China, dass die Regierung alles andere als zimperlich ist. Natürlich werden Daten abgegriffen. Natürlich wird alles gemacht, was technisch geht. Die <a href="https://blog.wdr.de/digitalistan/china-baut-eine-neue-mauer-geblockte-inhalte/">Greater Firewall auf China dokumentiert das eindrucksvoll</a>. Das ist ein Grund mehr, Huawei äußerst kritisch zu betrachten. Denn was die USA kann, das kann China schon lange.</p>
<p>Ich will die USA und China keineswegs gleichsetzen. Es ist skandalös, dass uns befreundete Länder (Stichwort: <a href="https://en.wikipedia.org/wiki/Five_Eyes">Five Eyes</a>) im großen Stil ausspionieren. Das gehört kritisiert, angeklagt, abgestellt. Aber es sind befreundete Länder. China kennt keine Skrupel, selbst bei der eigenen Bevölkerung. Es ist mit Gewissheit eine gute Idee, da sehr, sehr vorsichtig zu sein. Es gibt keinen Grund für den US-Botschafter, auf beleidigt zu schalten.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2F5g-kein-grund-beleidigt-zu-sein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2F5g-kein-grund-beleidigt-zu-sein%2F&text=5G%3A%20Kein%20Grund%2C%20beleidigt%20zu%20sein" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/schrauben-214x140.jpg" class="image wp-post-image" alt="Öffnen eines Suface; Rechte: WDR/Schieb" title="Öffnen eines Suface" />
						

					<div class="meta">
						<time datetime="2019-11-23T16:08:50+01:00">23.11.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/weg-mit-dem-kleber-mehr-nachhaltigkeit-bitte/" title="Weg mit dem Kleber: Mehr Nachhaltigkeit, bitte!">Weg mit dem Kleber: Mehr Nachhaltigkeit, bitte!</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/surveillance-cam-214x140.jpg" class="image wp-post-image" alt="" title="Ständige Überwachung" />
						

					<div class="meta">
						<time datetime="2019-11-21T10:27:05+01:00">21.11.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/komplettueberwachung-durch-konzerne-wo-amnesty-international-recht-hat/" title="Komplettüberwachung durch Konzerne: Wo Amnesty International Recht hat">Komplettüberwachung durch Konzerne: Wo Amnesty International Recht hat</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/china_wall-214x140.jpg" class="image wp-post-image" alt="Die Chinesische Mauer; Rechte: WDR/Schieb" title="Die Chinesische Mauer" />
						

					<div class="meta">
						<time datetime="2019-11-19T17:52:31+01:00">19.11.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							11</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/china-baut-eine-neue-mauer-geblockte-inhalte/" title="China baut eine neue Mauer: Geblockte Inhalte">China baut eine neue Mauer: Geblockte Inhalte</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/5g-kein-grund-beleidigt-zu-sein/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="ef125e4937"  name="ef125e4937"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "affe7ac3aa845901791babc4707448b0" );document.getElementById("ef125e4937").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>8 &#43; 18 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="37mN" />
			<input type="hidden" name="captcha_bank_time" value="1574785899" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16823' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/10/cookies-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cookies; Rechte: WDR/Schieb" title="cookies" />
																			
						<div class="content">

							<time datetime="2019-10-01T13:47:02+01:00">01.10.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/eugh-cookies-nur-bei-ausdruecklicher-zustimmung/" title="EuGH: Cookies nur bei ausdrücklicher Zustimmung">
								EuGH: Cookies nur bei ausdrücklicher Zustimmung</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/china_wall-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die Chinesische Mauer; Rechte: WDR/Schieb" title="Die Chinesische Mauer" />
																			
						<div class="content">

							<time datetime="2019-11-19T17:52:31+01:00">19.11.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/china-baut-eine-neue-mauer-geblockte-inhalte/" title="China baut eine neue Mauer: Geblockte Inhalte">
								China baut eine neue Mauer: Geblockte Inhalte</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/10/Wikipedia-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Ton innerhalb von Wikipedia ist zunehmend unerfreulich; Rechte: WDR/Schieb" title="" />
																			
						<div class="content">

							<time datetime="2019-10-18T21:22:28+01:00">18.10.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/wikipedia-braucht-reformen/" title="Braucht Wikipedia Reformen?">
								Braucht Wikipedia Reformen?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/190930_mario_1920x1080-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mario Kart Tour auf einem Smartphone. Bild: WDR / Thomas Ruscher" title="Mario Kart Tour auf einem Smartphone. Bild: WDR / Thomas Ruscher" />
																			
						<div class="content">

							<time datetime="2019-09-30T12:15:35+01:00">30.09.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/nintendo-macht-sein-image-mit-mario-kart-tour-kaputt/" title="Nintendo macht sein Image mit &#8220;Mario Kart Tour&#8221; kaputt">
								Nintendo macht sein Image mit &#8220;Mario Kart Tour&#8221; kaputt</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/5g_smart-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="5g_smart" />
																			
						<div class="content">

							<time datetime="2019-11-26T15:03:16+01:00">26.11.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/5g-kein-grund-beleidigt-zu-sein/" title="5G: Kein Grund, beleidigt zu sein">
								5G: Kein Grund, beleidigt zu sein</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/schrauben-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Öffnen eines Suface; Rechte: WDR/Schieb" title="Öffnen eines Suface" />
																			
						<div class="content">

							<time datetime="2019-11-23T16:08:50+01:00">23.11.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/weg-mit-dem-kleber-mehr-nachhaltigkeit-bitte/" title="Weg mit dem Kleber: Mehr Nachhaltigkeit, bitte!">
								Weg mit dem Kleber: Mehr Nachhaltigkeit, bitte!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/surveillance-cam-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ständige Überwachung" />
																			
						<div class="content">

							<time datetime="2019-11-21T10:27:05+01:00">21.11.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/komplettueberwachung-durch-konzerne-wo-amnesty-international-recht-hat/" title="Komplettüberwachung durch Konzerne: Wo Amnesty International Recht hat">
								Komplettüberwachung durch Konzerne: Wo Amnesty International Recht hat</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/11/china_wall-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die Chinesische Mauer; Rechte: WDR/Schieb" title="Die Chinesische Mauer" />
																			
						<div class="content">

							<time datetime="2019-11-19T17:52:31+01:00">19.11.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/china-baut-eine-neue-mauer-geblockte-inhalte/" title="China baut eine neue Mauer: Geblockte Inhalte">
								China baut eine neue Mauer: Geblockte Inhalte</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1835 utcw-tag utcw-tag-ai" href="https://blog.wdr.de/digitalistan/tag/ai/" style="font-size:10px" title="5 topics">AI</a> <a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:11.935483870968px" title="8 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:15.161290322581px" title="13 topics">Amazon</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:12.58064516129px" title="9 topics">Apple</a> <a class="tag-link-1937 utcw-tag utcw-tag-ar" href="https://blog.wdr.de/digitalistan/tag/ar/" style="font-size:10px" title="5 topics">AR</a> <a class="tag-link-1962 utcw-tag utcw-tag-assistenten" href="https://blog.wdr.de/digitalistan/tag/assistenten/" style="font-size:10px" title="5 topics">Assistenten</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.290322580645px" title="7 topics">Berlin</a> <a class="tag-link-1151 utcw-tag utcw-tag-cdu" href="https://blog.wdr.de/digitalistan/tag/cdu/" style="font-size:10px" title="5 topics">CDU</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:11.935483870968px" title="8 topics">China</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:15.806451612903px" title="14 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:12.58064516129px" title="9 topics">Computerspiele</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:14.516129032258px" title="12 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:18.387096774194px" title="18 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:10.645161290323px" title="6 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10px" title="5 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:17.741935483871px" title="17 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="36 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10.645161290323px" title="6 topics">Fake</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.290322580645px" title="7 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10px" title="5 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:20.322580645161px" title="21 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:17.096774193548px" title="16 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:13.225806451613px" title="10 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:15.161290322581px" title="13 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:18.387096774194px" title="18 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10px" title="5 topics">Kinder</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:10.645161290323px" title="6 topics">Kontrolle</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:10.645161290323px" title="6 topics">Microsoft</a> <a class="tag-link-2272 utcw-tag utcw-tag-netz" href="https://blog.wdr.de/digitalistan/tag/netz/" style="font-size:10px" title="5 topics">Netz</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10px" title="5 topics">Netzwerk</a> <a class="tag-link-706 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/digitalistan/tag/podcast/" style="font-size:11.290322580645px" title="7 topics">Podcast</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:12.58064516129px" title="9 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:11.935483870968px" title="8 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:11.290322580645px" title="7 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.290322580645px" title="7 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:16.451612903226px" title="15 topics">Smartphone</a> <a class="tag-link-4 utcw-tag utcw-tag-spionage" href="https://blog.wdr.de/digitalistan/tag/spionage/" style="font-size:10px" title="5 topics">Spionage</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:11.935483870968px" title="8 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:11.935483870968px" title="8 topics">Studie</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:10.645161290323px" title="6 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:10.645161290323px" title="6 topics">Videos</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:10px" title="5 topics">VR</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:13.870967741935px" title="11 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:13.225806451613px" title="10 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:11.290322580645px" title="7 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2019</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2019</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"37e4d7a5e0","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_5G: Kein Grund, beleidigt zu sein'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': '5G: Kein Grund, beleidigt zu sein'    };

    wt.sendinfo();
  </script>


</body>
</html>
