
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen › Digitalistan</title>
<meta name="description" content="WhatsApp hat angekündigt, den Support für ältere Smartphone-Geräte einzustellen: Bis zu 43 Geräte könnten betroffen sein - darunter auch einite iPhone-Modelle, berichtet Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="WhatsApp, Update, Smartphone, Version" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://blog.wdr.de/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/">
<meta property="og:title" content="Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen › Digitalistan">
<meta property="og:description" content="WhatsApp hat angekündigt, den Support für ältere Smartphone-Geräte einzustellen: Bis zu 43 Geräte könnten betroffen sein - darunter auch einite iPhone-Modelle, berichtet Digitalistan-Blogger Jörg Schieb.">
<meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/whatsapp-finger.jpg">




<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen Kommentar-Feed" href="https://blog.wdr.de/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank-pro-edition/assets/global/plugins/custom/js/front-end-script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hey, Facebook: Nimm alles auf, was ich sehe!' href='https://blog.wdr.de/digitalistan/hey-facebook-nimm-alles-auf-was-ich-sehe/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=21966' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fauf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fauf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/whatsapp-finger.jpg"/>
  <meta property="article:published_time" content="2021-09-13T14:21:32+02:00"/>
  <meta property="article:modified_time" content="2021-09-13T14:21:32+02:00" />
  <meta property="og:updated_time" content="2021-09-13T14:21:32+02:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-21966 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-21966" class="post-21966 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-smartphone tag-update tag-version tag-whatsapp" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/whatsapp-finger-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="WhatsApp Logo; Rechte: WDR/Schieb" title="WhatsApp Logo; Rechte: WDR/Schieb" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/whatsapp-finger-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/whatsapp-finger-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen			</h2>

			<a href="https://blog.wdr.de/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2021-09-13T14:21:32+02:00" title="2021-09-13" itemprop="datePublished">13.09.2021</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: Sandra Peters -->Es gibt Dinge, die halten wir (mittlerweile) für selbstverständlich. Morgens geht die Sonne auf. Wir haben immer Strom und Internet. Und natürlich auch, dass WhatsApp auf immer und ewig auf allen Geräten funktioniert.</p>
<div id="attachment_17178" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17178" class="size-large wp-image-17178" title="WhatsApp" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/wa-woman-1024x682.jpg" alt="WhatsApp ist auf über fünf Milliarden Android-Smartphones installiert; Rechte: WDR/Schieb" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/wa-woman-1024x682.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/wa-woman-300x200.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/wa-woman.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-17178" class="wp-caption-text"><em>Achtung: Support für WhatsApp läuft auf älteren Geräten aus</em></p></div>
<h3>43 Modelle werden ab November nicht mehr unterstützt</h3>
<p>Doch auf Letzteres sollten sich WhatsApp-User wohl besser doch nicht verlassen. Denn WhatsApp hat gerade die <a href="https://faq.whatsapp.com/android/download-and-installation/about-supported-android-devices">Bedingungen angepasst</a>, die sie an die Verwendung von WhatsApp knüpfen: So ist wenigstens ein Android 4.1, iOS 10 oder KaiOS 2.5.1 erforderlich, um den kostenlosen Messenger-Dienst installieren und nutzen zu können.</p>
<p>Das bedeutet aber auch: Wer ältere Geräte einsetzt (und vor allem ältere Betriebssystem-Versionen), muss damit rechnen, dass WhatsApp nicht mehr läuft – entweder gar nicht mehr oder nicht mehr vollständig.</p>
<p>Die Begründung ist sogar nachvollziehbar: Wenn ein Betriebssystem nicht mehr mit Updates versorgt wird, bleiben irgendwann Sicherheitslücken offen, die auch ein WhatsApp gefährden könnten. Darüber hinaus wollen die Entwickler wohl die Anzahl der Betriebssysteme reduzieren, die sie mit einer neuen WhatsApp-Version testen und auch supporten müssen. Auch das sogar verständlich.</p>
<div id="attachment_21056" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-21056" class="size-large wp-image-21056" title="WhatsApp macht seine eigenen Regeln; Rechte: WDR/Schieb" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/3d-whatsapp-1024x684.jpg" alt="WhatsApp macht seine eigenen Regeln; Rechte: WDR/Schieb" width="702" height="469" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/3d-whatsapp-1024x684.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/3d-whatsapp-300x200.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-21056" class="wp-caption-text"><em>WhatsApp ist ein Quasi-Standard &#8211; da sollte Betriebssicherheit bestehen</em></p></div>
<h3>Liste der betroffenen Geräte</h3>
<p>Aber Butter bei die Fische: Insgesamt 43 Smartphone-Modelle stehen durch die Ankündigung auf der Liste der Geräte, mit denen WhatsApp künftig nicht mehr funktionieren könnte. Unter anderem folgende Android-Modelle:</p>
<ul>
<li><strong>Alcatel:</strong> One Touch Evo 7</li>
<li><strong>Huawei:</strong> Ascend G740, Ascend Mate, Ascend D Quad XL, Ascend D1 Quad XL, Ascend P1 S, Ascend D2</li>
<li><strong>LG:</strong> Lucid 2, Optimus F7, Optimus F5, Optimus L3 II Dual, Optimus F5, Optimus L5, Optimus L5 II, Optimus L5 Dual, Optimus L3 II, Optimus L7, Optimus L7 II Dual, Optimus L7 II, Optimus F6, Enact , Optimus L4 II Dual, Optimus F3, Optimus L4 II, Optimus L2 II, Optimus Nitro HD und 4X HD, Optimus F3Q</li>
<li><strong>Samsung:</strong> Galaxy Trend Lite, Galaxy Trend II, Galaxy SII, Galaxy S3 Mini, Galaxy Xcover 2, Galaxy Core, Galaxy Ace 2</li>
<li><strong>Sony:</strong> Xperia Miro, Xperia Neo L, Xperia Arc S</li>
<li><strong>ZTE:</strong> Grand S Flex, V956, Grand X Quad V987, Grand Memo</li>
<li><strong>Weitere Hersteller: Archos</strong> 53 Platinum, <strong>HTC</strong> Desire 500, <strong>Caterpillar</strong> Cat B15, <strong>Wiko</strong> Cink Five, Wiko Darknight, <strong>Lenovo</strong> A820, <strong>UMi</strong> X2, <strong>Faea</strong> F1, <strong>THL</strong> W8</li>
</ul>
<p>Laut den <a href="https://www.entrepreneur.com/article/381345">Experten bei Entrepreneur.com</a> stehen aber auch iPhone-Modelle auf der Liste, etwa das iPhone SE, das iPhone 6S und das iPhone 6S Plus. Obwohl diese Geräte mit iOS10 arbeiten können, das als Mindestanforderung angegeben ist, stehen diese Geräte laut Entrepreneur.com auf der Abschussliste. Die genauen Gründe sind allerdings noch nicht bekannt.</p>
<h3>Bei einem Quasi-Standard sollte Betriebssicherheit bestehen</h3>
<p>Ich finde, dass so etwas nicht geht: WhatsApp ist zu einem Quasi-Standard geworden. Da ist Betreiber Facebook verpflichtet, alles Menschenmögliche zu unternehmen, damit ihre App auf immerhin immer noch stark verbreiteten Geräten zuverlässig läuft und funktioniert.</p>
<p>Wer ein betroffenes Gerät benutzt, sollte unbedingt ein Backup der Chat-Historie anfertigen. Dazu in WhatsApp die &#8222;Einstellungen&#8220; aufrufen und dort unter &#8222;Chats&#8220; ein Häkchen bei &#8222;Backup&#8220; setzen &#8211; und die Daten sichern.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><a href="https://vimeo.com/549838016" id="549838016" class="lazy-load-vimeo preview-lazyload preview-vimeo" data-video-title="WhatsApp und die neuen Nutzungsregeln" title="Play video &quot;WhatsApp und die neuen Nutzungsregeln&quot;">https://vimeo.com/549838016</a><noscript>Video can&#8217;t be loaded because JavaScript is disabled: <a href="https://vimeo.com/549838016" title="WhatsApp und die neuen Nutzungsregeln">WhatsApp und die neuen Nutzungsregeln (https://vimeo.com/549838016)</a></noscript></div>
<p><em>Vor einigen Monaten hat WhatsApp neue Nutzungsregeln angekündigt</em></p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fauf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fauf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen%2F&text=Auf%20einigen%20Smartphones%20k%C3%B6nnte%20WhatsApp%20bald%20nicht%20mehr%20laufen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/09/RayBan-1-214x140.jpg" class="image wp-post-image" alt="Einmal auf den Bügel tippen - und Aufnahme starten; Rechte: WDR/Schieb" title="RayBan" />
						

					<div class="meta">
						<time datetime="2021-09-10T11:22:55+02:00">10.09.2021 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							8</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/hey-facebook-nimm-alles-auf-was-ich-sehe/" title="Hey, Facebook: Nimm alles auf, was ich sehe!">Hey, Facebook: Nimm alles auf, was ich sehe!</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/chummels-214x140.jpg" class="image wp-post-image" alt="Cathy Hummels auf Instagram: Jede Menge Promotion ; Rechte: WDR/Schieb" title="Cathy Hummels auf Instagram" />
						

					<div class="meta">
						<time datetime="2021-09-09T12:31:55+02:00">09.09.2021 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/werbung-bei-insta-wer-merkt-das-ueberhaupt-noch/" title="Werbung bei Insta &#8211; Wer merkt das überhaupt noch?">Werbung bei Insta &#8211; Wer merkt das überhaupt noch?</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/09/mobile-sicher-214x140.jpg" class="image wp-post-image" alt="Mit Pegasus lassen sich Smartphones knacken; Rechte: WDR/Schieb" title="mobile-sicher" />
						

					<div class="meta">
						<time datetime="2021-09-08T11:24:16+02:00">08.09.2021 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							4</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/bka-setzt-pegasus-trojaner-ein-was-dafuer-spricht/" title="BKA setzt Pegasus-Trojaner ein &#8211; was dafür spricht">BKA setzt Pegasus-Trojaner ein &#8211; was dafür spricht</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="ff50edbba4"  name="ff50edbba4"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a80d954bea8c9220503518e2be19c1ae" );document.getElementById("ff50edbba4").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Bitte lösen Sie die Rechenaufgabe : <span style='color:red'>*</span> <br>22 &times; 24 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="Rd6mWw==" />
			<input type="hidden" name="captcha_bank_time" value="1631546367" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='21966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/aapp-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" title="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-07-21T09:56:53+02:00">21.07.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/juchhu-wir-haben-eine-autobahn-app-aber-wozu-bloss/" title="Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?">
								Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/08/virtual-world-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="virtual-world" />
																			
						<div class="content">

							<time datetime="2021-08-04T18:07:07+02:00">04.08.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/total-entrueckt-willkommen-im-metaversum/" title="Total entrückt &#8211; willkommen im Metaversum">
								Total entrückt &#8211; willkommen im Metaversum</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/08/vote-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wahlen: Bislang laufen die meisten noch analog ab - aber muss das so bleiben? Rechte: WDR/Schieb" title="" />
																			
						<div class="content">

							<time datetime="2021-08-26T10:13:02+02:00">26.08.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/votebase-wuerdet-ihr-digital-den-bundestag-waehlen/" title="VoteBase: Würdet Ihr digital den Bundestag wählen?">
								VoteBase: Würdet Ihr digital den Bundestag wählen?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/joe-biden-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Joe Biden droht Russland und China; Rechte: WDR/Schieb" title="Joe Biden droht Russland und China; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-07-29T11:29:11+02:00">29.07.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/us-praesident-biden-droht-cyberangreifern/" title="US-Präsident Biden droht Cyberangreifern">
								US-Präsident Biden droht Cyberangreifern</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/05/whatsapp-finger-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="WhatsApp Logo; Rechte: WDR/Schieb" title="WhatsApp Logo; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-09-13T14:21:32+02:00">13.09.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/auf-einigen-smartphones-koennte-whatsapp-bald-nicht-mehr-laufen/" title="Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen">
								Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/09/RayBan-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Einmal auf den Bügel tippen - und Aufnahme starten; Rechte: WDR/Schieb" title="RayBan" />
																			
						<div class="content">

							<time datetime="2021-09-10T11:22:55+02:00">10.09.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/hey-facebook-nimm-alles-auf-was-ich-sehe/" title="Hey, Facebook: Nimm alles auf, was ich sehe!">
								Hey, Facebook: Nimm alles auf, was ich sehe!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/chummels-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cathy Hummels auf Instagram: Jede Menge Promotion ; Rechte: WDR/Schieb" title="Cathy Hummels auf Instagram" />
																			
						<div class="content">

							<time datetime="2021-09-09T12:31:55+02:00">09.09.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/werbung-bei-insta-wer-merkt-das-ueberhaupt-noch/" title="Werbung bei Insta &#8211; Wer merkt das überhaupt noch?">
								Werbung bei Insta &#8211; Wer merkt das überhaupt noch?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/09/mobile-sicher-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mit Pegasus lassen sich Smartphones knacken; Rechte: WDR/Schieb" title="mobile-sicher" />
																			
						<div class="content">

							<time datetime="2021-09-08T11:24:16+02:00">08.09.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/bka-setzt-pegasus-trojaner-ein-was-dafuer-spricht/" title="BKA setzt Pegasus-Trojaner ein &#8211; was dafür spricht">
								BKA setzt Pegasus-Trojaner ein &#8211; was dafür spricht</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/cophoven/" title="Beiträge von Christopher Ophoven">Christopher Ophoven</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:14.444444444444px" title="25 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:16.944444444444px" title="34 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:16.944444444444px" title="34 topics">Apple</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:10.555555555556px" title="11 topics">China</a> <a class="tag-link-84 utcw-tag utcw-tag-cloud" href="https://blog.wdr.de/digitalistan/tag/cloud/" style="font-size:10.555555555556px" title="11 topics">Cloud</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:12.5px" title="18 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:17.5px" title="36 topics">Computerspiele</a> <a class="tag-link-3255 utcw-tag utcw-tag-corona" href="https://blog.wdr.de/digitalistan/tag/corona/" style="font-size:22.777777777778px" title="55 topics">Corona</a> <a class="tag-link-3508 utcw-tag utcw-tag-cwa" href="https://blog.wdr.de/digitalistan/tag/cwa/" style="font-size:10px" title="9 topics">CWA</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:15px" title="27 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:21.944444444444px" title="52 topics">Datenschutz</a> <a class="tag-link-2084 utcw-tag utcw-tag-desinformation" href="https://blog.wdr.de/digitalistan/tag/desinformation/" style="font-size:10.833333333333px" title="12 topics">Desinformation</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:12.222222222222px" title="17 topics">Digitalisierung</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:15.277777777778px" title="28 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="81 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10.833333333333px" title="12 topics">Fake</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.111111111111px" title="13 topics">Fotos</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:22.222222222222px" title="53 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:21.388888888889px" title="50 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.944444444444px" title="16 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.666666666667px" title="15 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:16.944444444444px" title="34 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10.555555555556px" title="11 topics">Kinder</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:10.555555555556px" title="11 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:11.111111111111px" title="13 topics">Microsoft</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10.833333333333px" title="12 topics">Netzwerk</a> <a class="tag-link-1282 utcw-tag utcw-tag-playstation" href="https://blog.wdr.de/digitalistan/tag/playstation/" style="font-size:10.277777777778px" title="10 topics">Playstation</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:11.388888888889px" title="14 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:12.777777777778px" title="19 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:11.666666666667px" title="15 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.111111111111px" title="13 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:11.666666666667px" title="15 topics">Smartphone</a> <a class="tag-link-1034 utcw-tag utcw-tag-social-media" href="https://blog.wdr.de/digitalistan/tag/social-media/" style="font-size:10.277777777778px" title="10 topics">Social Media</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:10.555555555556px" title="11 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.277777777778px" title="10 topics">Studie</a> <a class="tag-link-3089 utcw-tag utcw-tag-tiktok" href="https://blog.wdr.de/digitalistan/tag/tiktok/" style="font-size:10.833333333333px" title="12 topics">TikTok</a> <a class="tag-link-93 utcw-tag utcw-tag-tracking" href="https://blog.wdr.de/digitalistan/tag/tracking/" style="font-size:11.111111111111px" title="13 topics">Tracking</a> <a class="tag-link-1812 utcw-tag utcw-tag-trump" href="https://blog.wdr.de/digitalistan/tag/trump/" style="font-size:10.555555555556px" title="11 topics">Trump</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:13.611111111111px" title="22 topics">Twitter</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:10.555555555556px" title="11 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:13.055555555556px" title="20 topics">Videos</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:11.111111111111px" title="13 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:13.333333333333px" title="21 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:12.777777777778px" title="19 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:10.833333333333px" title="12 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2021</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2021</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"d75115578e","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': 'Auf einigen Smartphones könnte WhatsApp bald nicht mehr laufen'    };

    wt.sendinfo();
  </script>


</body>
</html>
