
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>TikTok kommt nach Europa - aber ändert sich dadurch was? › Digitalistan</title>
<meta name="description" content="TikTok will ein eigenes Rechenzentrum in Irland bauen. Aber beseitigt das alle Datenschutzsorgen? Keineswegs, meint Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="TikTok, Irland, Rechentrum, User, Datenschutz" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/tiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; TikTok kommt nach Europa &#8211; aber ändert sich dadurch was? Kommentar-Feed" href="https://blog.wdr.de/digitalistan/tiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Per Twitter die Welt regieren' href='https://blog.wdr.de/digitalistan/per-twitter-die-welt-regieren/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=18562' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="TikTok kommt nach Europa - aber ändert sich dadurch was?"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/tiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/tiktok-logo.png"/>
  <meta property="article:published_time" content="2020-08-06T14:25:26+02:00"/>
  <meta property="article:modified_time" content="2020-08-06T14:25:26+02:00" />
  <meta property="og:updated_time" content="2020-08-06T14:25:26+02:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="TikTok kommt nach Europa - aber ändert sich dadurch was?"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-18562 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">TikTok kommt nach Europa &#8211; aber ändert sich dadurch was?</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/tiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>TikTok kommt nach Europa &#8211; aber ändert sich dadurch was?</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">TikTok kommt nach Europa &#8211; aber ändert sich dadurch was?</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-18562" class="post-18562 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-datenschutz tag-irland tag-server tag-tiktok tag-user" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/tiktok-logo-702x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="TikTok will Rechenzentrum in Irland bauen; Rechte: WDR/Schieb" title="TikTok will Rechenzentrum in Irland bauen" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/tiktok-logo-702x336.png 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/tiktok-logo-1078x516.png 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			TikTok kommt nach Europa &#8211; aber ändert sich dadurch was?			</h2>

			<a href="https://blog.wdr.de/digitalistan/tiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2020-08-06T14:25:26+02:00" title="2020-08-06" itemprop="datePublished">06.08.2020</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: Rei -->Über TikTok wird derzeit viel gesprochen und geschrieben. Nicht nur, weil für US-Präsident Donald Trump TikTok ein rotes Tuch ist &#8211; vor allem, weil auf der Plattform <a href="https://blog.wdr.de/digitalistan/tiktok-verbieten-europa-muss-draus-lernen/">viele (erfolgreiche) Aktionen gegen ihn gefahren werden</a>. Sondern auch, weil sich Microsoft sehr für die Plattform interessiert. Microsoft würde gerne TikTok kaufen.</p>
<p style="text-align: center"><img class="aligncenter size-large wp-image-16901" title="" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/tt_tiktok-1024x682.jpg" alt="" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/tt_tiktok-1024x682.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/tt_tiktok-300x200.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/12/tt_tiktok.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p style="text-align: center"><em>Sogar die Tagesschau hat einen eigenen TikTok-Kanal</em></p>
<h3>Verdacht: Nutzerdaten könnten unsicher sein</h3>
<p>Vor allem aber steht der Verdacht im Raum, dass TikTok Nutzerdaten abgreifen und nach China übermitteln könnte. Gegen diese Annahme wehrt sich TikTok verständlicherweise vehement. Auch mir schreibt die Pressereferentin immer wieder E-Mails und betont, dass dem Unternehmen Datenschutz extrem wichtig sei &#8211; und keine Daten nach China abfließen.</p>
<p>In seinem <a href="https://www.tiktok.com/safety/resources/transparency-report?lang=en&amp;appLaunch=">Transparenzbericht weist das Unternehmen</a> darauf hin, es habe keinerlei Anfragen der chinesischen Regierung gegeben. Das ist schön &#8211; aber trotzdem wenig überzeugend. Denn auch US-Unternehmen dürften nicht zugeben, wenn sich die NSA bei ihnen &#8220;bedient&#8221; und Daten abgreift. Ein Unternehmen, das seine Wurzeln in China hat, wird das daher erst recht nicht tun.</p>
<h3>Eigenes Rechenzentrum in Irland</h3>
<p>Was bleibt, ist (begründete) Skepsis. Klar, das mag ungerecht erscheinen  &#8211; aber mit Gewissheit ausschließen lässt es sich eben nicht, dass Nutzerdaten abgegriffen werden. Freilich nicht von jeder/jedem User/in &#8211; aber doch von bestimmten. Wo befindet sich Politiker A, mit wem trifft sich Manager B, welche Haltung hat Userin C? So etwas herauszufinden ist für eine Plattform wie TikTok kein Problem.</p>
<p>TikTok geht gegen die Kritiker jetzt in die Offensive und hat den Bau eines eigenen Rechenzentrums in Irland angekündigt. Also: Eigene Server in Europa. Heißa! Das ist prima und zweifellos ein erster wichtiger Schritt. Es bedeutet vor allem kürzere Ladezeiten für TikTok-Nutzer/innen. Aber es bedeutet eben keine Garantie, dass keine Daten abfließen. Das wäre nur dann der Fall, wenn garantiert würde, dass <strong>auch alle Daten in Europa bleiben</strong> &#8211; ohne Wenn und Aber.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><a href="https://vimeo.com/360737213" id="360737213" class="lazy-load-vimeo preview-lazyload preview-vimeo" data-video-title="TikTok zensiert" title="Play video &quot;TikTok zensiert&quot;">https://vimeo.com/360737213</a><noscript>Video can&#8217;t be loaded because JavaScript is disabled: <a href="https://vimeo.com/360737213" title="TikTok zensiert">TikTok zensiert (https://vimeo.com/360737213)</a></noscript></div>
<p><em>Während der Unruhen in Hongkong gab es den Vorwurf, TikTok zensiere Inhalte</em></p>
<h3>Keine Antworten auf elementare Fragen</h3>
<p>Es ist Aufgabe der EU-Politik, genau das vorzuschreiben. Nicht nur für TikTok, sondern selbstverständlich auch für US-Konzerne, die unsere Daten auch gerne nach USA übertragen.</p>
<p>Apropos Transparenz: Ich habe bei TikTok einiges angefragt: Welche Nutzerzahlen gibt es in Deutschland, welche in Europa, wie werden Umsätze generiert und in welcher Höhe? Antwort von TikTok:</p>
<blockquote>
<p style="text-align: left">Bitte haben Sie Verständnis dafür, dass wir als privates Unternehmen keine wachstumsrelevanten Zahlen teilen, dazu gehören Nutzer- und Umsatzzahlen.</p>
<p style="text-align: right">&#8211; TikTok</p>
</blockquote>
<p>Nein, habe ich nicht. Es ist genau diese Art von Geheimniskrämerei, die Misstrauen beflügelt und Vertrauen erschwert.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Ftiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was%2F&text=TikTok%20kommt%20nach%20Europa%20%E2%80%93%20aber%20%C3%A4ndert%20sich%20dadurch%20was%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/twitter-luoe-214x140.jpg" class="image wp-post-image" alt="Twitter eignet sich nicht sonderlich gut für Diplomatie und Politik; Rechte: WDR/Schieb" title="Twitter eignet sich nicht sonderlich gut für Diplomatie und Politik; Rechte: WDR/Schieb" />
						

					<div class="meta">
						<time datetime="2020-08-04T16:09:07+02:00">04.08.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							4</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/per-twitter-die-welt-regieren/" title="Per Twitter die Welt regieren">Per Twitter die Welt regieren</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/dnuhr-214x140.jpg" class="image wp-post-image" alt="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" title="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" />
						

					<div class="meta">
						<time datetime="2020-08-03T14:57:04+02:00">03.08.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							16</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/cancel-culture-wenn-die-lauten-das-sagen-haben/" title="Cancel Culture: Wenn die Lauten das Sagen haben">Cancel Culture: Wenn die Lauten das Sagen haben</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/tiktok-logo-214x140.jpg" class="image wp-post-image" alt="TikTok Logo; Rechte: WDR/Schieb" title="TikTok L ogo" />
						

					<div class="meta">
						<time datetime="2020-08-01T13:26:31+02:00">01.08.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/tiktok-verbieten-europa-muss-draus-lernen/" title="TikTok verbieten &#8211; Europa muss draus lernen">TikTok verbieten &#8211; Europa muss draus lernen</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/tiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="b3340e2db3"  name="b3340e2db3"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "af2214c8e08ec30bbc36dc7d08b1cc80" );document.getElementById("b3340e2db3").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>29 &#8260; 1 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="QU++" />
			<input type="hidden" name="captcha_bank_time" value="1596732267" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/07/fraumann-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gesichter überlagen und verbinden: Moderne KI kann das extrem gut; Rechte: WDR/Schieb" title="fraumann" />
																			
						<div class="content">

							<time datetime="2020-07-01T14:45:45+02:00">01.07.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/disney-studios-bereiten-sich-auf-deep-fake-drehs-vor/" title="Disney Studios bereiten sich auf Deep-Fake-Drehs vor">
								Disney Studios bereiten sich auf Deep-Fake-Drehs vor</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/dnuhr-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" title="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2020-08-03T14:57:04+02:00">03.08.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/cancel-culture-wenn-die-lauten-das-sagen-haben/" title="Cancel Culture: Wenn die Lauten das Sagen haben">
								Cancel Culture: Wenn die Lauten das Sagen haben</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/smartmodels-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ältere Smartphone-Modelle müssen für die Corona Warn App ausgetauscht werden - warum eigentlich? Rechte. WDR/Schieb" title="smartmodels" />
																			
						<div class="content">

							<time datetime="2020-06-18T13:25:09+02:00">18.06.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/die-sache-mit-den-betagten-smartphones-ginge-auch-anders/" title="Alte Smartphones und die Corona Warn App: Ginge auch anders!">
								Alte Smartphones und die Corona Warn App: Ginge auch anders!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/07/5g_chars-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5G bringt eine Menge Risiken mit sich; Rechte: WDR/Schieb" title="5G bringt eine Menge Risiken mit sich" />
																			
						<div class="content">

							<time datetime="2020-07-15T13:27:15+02:00">15.07.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/geht-ein-5g-netzwerk-ohne-huawei/" title="Geht ein 5G-Netzwerk auch ohne Huawei?">
								Geht ein 5G-Netzwerk auch ohne Huawei?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/tiktok-logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TikTok will Rechenzentrum in Irland bauen; Rechte: WDR/Schieb" title="TikTok will Rechenzentrum in Irland bauen" />
																			
						<div class="content">

							<time datetime="2020-08-06T14:25:26+02:00">06.08.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/tiktok-kommt-nach-europa-aber-aendert-sich-dadurch-was/" title="TikTok kommt nach Europa &#8211; aber ändert sich dadurch was?">
								TikTok kommt nach Europa &#8211; aber ändert sich dadurch was?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/twitter-luoe-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Twitter eignet sich nicht sonderlich gut für Diplomatie und Politik; Rechte: WDR/Schieb" title="Twitter eignet sich nicht sonderlich gut für Diplomatie und Politik; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2020-08-04T16:09:07+02:00">04.08.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/per-twitter-die-welt-regieren/" title="Per Twitter die Welt regieren">
								Per Twitter die Welt regieren</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/dnuhr-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" title="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2020-08-03T14:57:04+02:00">03.08.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/cancel-culture-wenn-die-lauten-das-sagen-haben/" title="Cancel Culture: Wenn die Lauten das Sagen haben">
								Cancel Culture: Wenn die Lauten das Sagen haben</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/tiktok-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TikTok Logo; Rechte: WDR/Schieb" title="TikTok L ogo" />
																			
						<div class="content">

							<time datetime="2020-08-01T13:26:31+02:00">01.08.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/tiktok-verbieten-europa-muss-draus-lernen/" title="TikTok verbieten &#8211; Europa muss draus lernen">
								TikTok verbieten &#8211; Europa muss draus lernen</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:11.538461538462px" title="9 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:15.641025641026px" title="17 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:16.153846153846px" title="18 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:14.615384615385px" title="15 topics">Apple</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.025641025641px" title="8 topics">Berlin</a> <a class="tag-link-987 utcw-tag utcw-tag-bezos" href="https://blog.wdr.de/digitalistan/tag/bezos/" style="font-size:10px" title="6 topics">Bezos</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:11.538461538462px" title="9 topics">China</a> <a class="tag-link-84 utcw-tag utcw-tag-cloud" href="https://blog.wdr.de/digitalistan/tag/cloud/" style="font-size:10.512820512821px" title="7 topics">Cloud</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:14.615384615385px" title="15 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:15.641025641026px" title="17 topics">Computerspiele</a> <a class="tag-link-3255 utcw-tag utcw-tag-corona" href="https://blog.wdr.de/digitalistan/tag/corona/" style="font-size:24.358974358974px" title="34 topics">Corona</a> <a class="tag-link-3276 utcw-tag utcw-tag-coronavirus" href="https://blog.wdr.de/digitalistan/tag/coronavirus/" style="font-size:10.512820512821px" title="7 topics">Coronavirus</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:16.153846153846px" title="18 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:23.333333333333px" title="32 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:12.051282051282px" title="10 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10px" title="6 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:17.179487179487px" title="20 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="45 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:11.025641025641px" title="8 topics">Fake</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:10px" title="6 topics">Fake-News</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.538461538462px" title="9 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10.512820512821px" title="7 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:21.282051282051px" title="28 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:21.794871794872px" title="29 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:12.051282051282px" title="10 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:14.102564102564px" title="14 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10px" title="6 topics">iOS</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:18.205128205128px" title="22 topics">KI</a> <a class="tag-link-2272 utcw-tag utcw-tag-netz" href="https://blog.wdr.de/digitalistan/tag/netz/" style="font-size:11.538461538462px" title="9 topics">Netz</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:10.512820512821px" title="7 topics">Politik</a> <a class="tag-link-605 utcw-tag utcw-tag-polizei" href="https://blog.wdr.de/digitalistan/tag/polizei/" style="font-size:10px" title="6 topics">Polizei</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:12.051282051282px" title="10 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:11.025641025641px" title="8 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:13.076923076923px" title="12 topics">Sicherheit</a> <a class="tag-link-310 utcw-tag utcw-tag-sicherheitsleck" href="https://blog.wdr.de/digitalistan/tag/sicherheitsleck/" style="font-size:11.025641025641px" title="8 topics">Sicherheitsleck</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:14.615384615385px" title="15 topics">Smartphone</a> <a class="tag-link-1294 utcw-tag utcw-tag-som" href="https://blog.wdr.de/digitalistan/tag/som/" style="font-size:10px" title="6 topics">SOM</a> <a class="tag-link-4 utcw-tag utcw-tag-spionage" href="https://blog.wdr.de/digitalistan/tag/spionage/" style="font-size:10px" title="6 topics">Spionage</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:12.564102564103px" title="11 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:11.538461538462px" title="9 topics">Studie</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:11.538461538462px" title="9 topics">Twitter</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:13.076923076923px" title="12 topics">Videos</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:14.102564102564px" title="14 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:13.589743589744px" title="13 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:10.512820512821px" title="7 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2020</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2020</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"8a32db678e","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_TikTok kommt nach Europa – aber ändert sich dadurch was?'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': 'TikTok kommt nach Europa – aber ändert sich dadurch was?'    };

    wt.sendinfo();
  </script>


</body>
</html>
