
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Kritiker verlangen mehr Fairness in App-Stores › Digitalistan</title>
<meta name="description" content="Google und Apple herrschen wie Könige über ihre App-Stores - und kassieren kräftig ab. Dagegen regt sich immer mehr Widerstand. Jetzt haben einige eine &quot;Koalition für mehr App-Fairness&quot; gegründet, berichtet Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="App, Store, Apple, Google, Android, iOS, iPhone, Gebühren, Abos, Modelle. Spotify, Koalition" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/apple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Apple und Google herrschen wie Könige über ihre App-Stores Kommentar-Feed" href="https://blog.wdr.de/digitalistan/apple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nächste Runde im Duell &#8220;Xbox gegen Playstation&#8221;' href='https://blog.wdr.de/digitalistan/der-kampf-xbox-gegen-playstation-geht-in-die-naechste-runde/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=19031' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fapple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fapple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Apple und Google herrschen wie Könige über ihre App-Stores"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/apple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/app-store.jpg"/>
  <meta property="article:published_time" content="2020-09-28T15:06:49+02:00"/>
  <meta property="article:modified_time" content="2020-09-28T15:10:45+02:00" />
  <meta property="og:updated_time" content="2020-09-28T15:10:45+02:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Apple und Google herrschen wie Könige über ihre App-Stores"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-19031 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Apple und Google herrschen wie Könige über ihre App-Stores</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/apple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>Apple und Google herrschen wie Könige über ihre App-Stores</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Apple und Google herrschen wie Könige über ihre App-Stores</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-19031" class="post-19031 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-abos tag-android tag-app tag-apple tag-gebuehren tag-google tag-ios tag-iphone tag-koalition tag-modelle-spotify tag-store" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/app-store-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Die App-Stores von Apple und Google sind wahre Gelddruckmaschinen; Rechte: WDR/Schieb" title="Die App-Stores von Apple und Google sind wahre Gelddruckmaschinen; Rechte: WDR/Schieb" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/app-store-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/app-store-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Apple und Google herrschen wie Könige über ihre App-Stores			</h2>

			<a href="https://blog.wdr.de/digitalistan/apple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2020-09-28T15:06:49+02:00" title="2020-09-28" itemprop="datePublished">28.09.2020</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: Matthias Goergens -->Niemand soll behaupten, analoge und digitale Welt seien dasselbe. Es ist ganz gewiss nicht so. In der digitalen Welt gelten ganz eigene Regeln &#8211; und allzu häufig machen diese Regeln die ganz Großen der Branche: Google, Apple, Amazon, Facebook Microsoft.</p>
<p>Warum? Weil sie es können! Alle anderen sind nur Fußvolk und haben nichts zu melden. Wir Kunden und User nicht &#8211; aber auch alle anderen nicht.</p>
<div id="attachment_19034" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19034" class="size-large wp-image-19034" title="Knackpunkt der Kritik: 30% Provision für jeden Verkauf im App-Store; Rechte: WDR/Schieb" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/30-percent-1024x683.jpg" alt="Knackpunkt der Kritik: 30% Provision für jeden Verkauf im App-Store; Rechte: WDR/Schieb" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/30-percent-1024x683.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/30-percent-300x200.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-19034" class="wp-caption-text"><em>Knackpunkt der Kritik: 30 Prozent Provision für jeden Verkauf im App-Store</em></p></div>
<h3>Unser Smartphone gehört uns nicht wirklich</h3>
<p>Ein schönes Beispiel sind die oft sündhaft teuren Smartphones, die wir uns zulegen. Wir blättern Hunderte von Euro auf die Ladentheke und bekommen dafür Hightech vom Feinsten. Trotzdem gehören uns die Geräte nicht wirklich.</p>
<p>Apple und Google haben Monopole auf ihre mobilen Betriebssysteme iOS und Android. Sie legen fest, was unsere Geräte können dürfen und was nicht, welche Daten erhoben werden. Ja, selbst welche Apps wir installieren und benutzen dürfen. Diese Form der Bevormundung ist bei Apple noch ausgeprägter als bei Google.</p>
<h3>Apple gibt die Regeln vor</h3>
<p>Es kann also niemand auf die Idee kommen und eine schicke App für das iPhone entwickeln, wenn Apple das nicht gefällt. Apple gibt die Regeln vor, wie Apps auszusehen haben. Jede App wird geprüft, bevor sie im App-Store landet.</p>
<p>Wir Konsumenten sind komplett entmündigt. Selbst wenn wir bereit sind, das Risiko einzugehen, eine ungeprüfte App zu benutzen &#8211; es geht nicht. Weil Apple es verbietet.</p>
<div id="attachment_19037" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19037" class="size-large wp-image-19037" title="Was, wann, wie und ob im App-Store auftaucht, entscheiden Google und Apple" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/appstore-1024x683.jpg" alt="Was, wann, wie und ob im App-Store auftaucht, entscheiden Google und Apple; Rechte: WDR/Schieb" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/appstore-1024x683.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/appstore-300x200.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-19037" class="wp-caption-text"><em>Was, wann, wie und ob im App-Store auftaucht, entscheiden Google und Apple</em></p></div>
<h3>Entrechtung der Konsumenten</h3>
<p>Das wäre so, als ob mein Auto nicht nach Polen oder Dänemark fährt, weil es der Autohersteller nicht will. Obwohl: So weit sind wir davon auch nicht mehr entfernt. Denn Tesla <a href="https://blog.wdr.de/digitalistan/neues-geschaeftsmodell-wenn-autos-zu-datenkraken-werden/">nimmt sich auch das Recht, einfach Daten abzugreifen</a>, die in meinem Fahrzeug anfallen. Ungefragt. Unkontrolliert. Und wer weiß, was sie als nächstes vorhaben&#8230; Auch hier also ein klarer Trend zu Entrechtung der Konsumenten.</p>
<p>Aber auch, wer Apps entwickelt, darf nicht machen was er will. Apple und Google legen klare Regeln fest, auf welche Weise zum Beispiel Geld zu berechnen ist.</p>
<p>Und eins ist klar: Jeder Einkauf &#8211; jetzt und in Zukunft! &#8211; muss über den App-Store von Apple und Google abgewickelt werden. Warum? Weil dann 30 Prozent Gebühr fällig werden. Wie eine Art Wegezoll an der Hängebrücke an der Stadtmauer.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><a href="https://vimeo.com/156724613" id="156724613" class="lazy-load-vimeo preview-lazyload preview-vimeo" data-video-title="Mein Smartphone gehört mir? Nicht wirklich!" title="Play video &quot;Mein Smartphone gehört mir? Nicht wirklich!&quot;">https://vimeo.com/156724613</a><noscript>Video can&#8217;t be loaded because JavaScript is disabled: <a href="https://vimeo.com/156724613" title="Mein Smartphone gehört mir? Nicht wirklich!">Mein Smartphone gehört mir? Nicht wirklich! (https://vimeo.com/156724613)</a></noscript></div>
<p><em>Mein Smartphone gehört mir? Irrtum&#8230;</em></p>
<h3>Moderner Wegezoll spielt Unsummen ein</h3>
<p>Und mit diesem Trick  lässt sich gut Geld verdienen. Apple hat im vergangenen Jahr rund 50 Milliarden Dollar in App-Store umgesetzt. Das sind mal eben 15 Milliarden Dollar Provision für Apple. Die sagen, sie brauchen das Geld für den Betrieb des App-Stores. Klar: 15 Milliarden Dollar.</p>
<p>Die neu <a href="https://appfairness.org/our-vision/">gegründete Coalition for App-Fairness</a>, der unter anderem Spotify, Epic Games und einige andere Größen angehören, gehen dagegen nun auf die Barrikaden. Zu Recht! Sie haben zehn Forderungen aufgestellt, die absolut nachvollziehbar sind.</p>
<p>So argumentiert zum Beispiel Spotify: Ein Drittel der monatlichen Gebühren gehen an Apple. Während Apple bei seinem eigenen Musikdienst Apple Music alles behalten kann. Fairer Wettbewerb ist das nicht.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fapple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fapple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores%2F&text=Apple%20und%20Google%20herrschen%20wie%20K%C3%B6nige%20%C3%BCber%20ihre%20App-Stores" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/model3-214x140.jpg" class="image wp-post-image" alt="Komplett per App steuern: Bei modernen Autos kein Problem; Rechte: WDR/Tesla" title="Komplett per App steuern: Bei modernen Autos kein Problem" />
						

					<div class="meta">
						<time datetime="2020-09-24T13:29:42+02:00">24.09.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							11</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/neues-geschaeftsmodell-wenn-autos-zu-datenkraken-werden/" title="Neues Geschäftsmodell: Wenn Autos zu Datenkraken werden">Neues Geschäftsmodell: Wenn Autos zu Datenkraken werden</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/amz-packs-214x140.jpg" class="image wp-post-image" alt="Amazon erfindet sich immer wieder selbst neu; Rechte: WDR/Schieb" title="amz-packs" />
						

					<div class="meta">
						<time datetime="2020-09-23T11:55:11+02:00">23.09.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							10</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/marktmacht-wie-amazon-die-konkurrenz-aussticht/" title="Marktmacht: Wie Amazon die Konkurrenz aussticht">Marktmacht: Wie Amazon die Konkurrenz aussticht</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/06/corona-network-214x140.jpg" class="image wp-post-image" alt="Corona Warn App Netzwerk; Rechte: WDR/Schieb" title="corona network" />
						

					<div class="meta">
						<time datetime="2020-09-22T13:05:48+02:00">22.09.2020 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/bilanzieren-wir-mal-100-tage-corona-warn-app/" title="100 Tage Corona Warn App: &#8220;Sie hätte effektiver sein können&#8221;">100 Tage Corona Warn App: &#8220;Sie hätte effektiver sein können&#8221;</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/apple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="g1a48fb494"  name="g1a48fb494"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab0c5448f8d73f54f6a83a2ba79760f5" );document.getElementById("g1a48fb494").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>24 &#43; 1 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="7DbX" />
			<input type="hidden" name="captcha_bank_time" value="1601310083" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='19031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/dnuhr-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" title="Dieter Nuhr erlebt auf Twitter einen Shitstorm; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2020-08-03T14:57:04+02:00">03.08.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/cancel-culture-wenn-die-lauten-das-sagen-haben/" title="Cancel Culture: Wenn die Lauten das Sagen haben">
								Cancel Culture: Wenn die Lauten das Sagen haben</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/google-schrift-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Googles Konzept: Abkassieren ja - Steuern zahlen? Nein! Rechte: WDR/Schieb" title="Googles Konzept: Abkassieren ja - Steuern zahlen? Nein! Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2020-09-03T12:50:53+02:00">03.09.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/digitalsteuer-google-laesst-sie-einfach-uns-zahlen/" title="Digitalsteuer: Google lässt sie einfach uns zahlen">
								Digitalsteuer: Google lässt sie einfach uns zahlen</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/09/tiktok-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TikTok Logo; Rechte: WDR/Schieb" title="TikTok L ogo" />
																			
						<div class="content">

							<time datetime="2020-09-09T10:21:54+02:00">09.09.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/fehler-im-system-wenn-suizid-videos-bei-tiktok-kursieren/" title="Fehler im System: Wenn Suizid-Videos bei TikTok kursieren">
								Fehler im System: Wenn Suizid-Videos bei TikTok kursieren</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/08/lockedout-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Onlineriesen sperren User schon mal gerne ohne weitere Begründung aus; Rechte: WDR/Schieb" title="Onlineriesen sperren User schon mal gerne ohne weitere Begründung aus" />
																			
						<div class="content">

							<time datetime="2020-08-19T12:19:27+02:00">19.08.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/wenn-der-online-riese-dich-aussperrt/" title="Wenn der Online-Riese dich aussperrt&#8230;">
								Wenn der Online-Riese dich aussperrt&#8230;</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/app-store-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die App-Stores von Apple und Google sind wahre Gelddruckmaschinen; Rechte: WDR/Schieb" title="Die App-Stores von Apple und Google sind wahre Gelddruckmaschinen; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2020-09-28T15:06:49+02:00">28.09.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/apple-und-google-herrschen-wie-koenige-ueber-ihre-app-stores/" title="Apple und Google herrschen wie Könige über ihre App-Stores">
								Apple und Google herrschen wie Könige über ihre App-Stores</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/200925_konsolen_1920x1080-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Auf der Gamescom stehen sich die Stände von Playstation und Xbox gegenüber. Bild: picture alliance / dpa" title="Auf der Gamescom stehen sich die Stände von Playstation und Xbox gegenüber. Bild: picture alliance / dpa" />
																			
						<div class="content">

							<time datetime="2020-09-25T12:03:11+02:00">25.09.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/der-kampf-xbox-gegen-playstation-geht-in-die-naechste-runde/" title="Nächste Runde im Duell &#8220;Xbox gegen Playstation&#8221;">
								Nächste Runde im Duell &#8220;Xbox gegen Playstation&#8221;</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/09/model3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Komplett per App steuern: Bei modernen Autos kein Problem; Rechte: WDR/Tesla" title="Komplett per App steuern: Bei modernen Autos kein Problem" />
																			
						<div class="content">

							<time datetime="2020-09-24T13:29:42+02:00">24.09.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/neues-geschaeftsmodell-wenn-autos-zu-datenkraken-werden/" title="Neues Geschäftsmodell: Wenn Autos zu Datenkraken werden">
								Neues Geschäftsmodell: Wenn Autos zu Datenkraken werden</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/amz-packs-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Amazon erfindet sich immer wieder selbst neu; Rechte: WDR/Schieb" title="amz-packs" />
																			
						<div class="content">

							<time datetime="2020-09-23T11:55:11+02:00">23.09.2020 </time>

							<a href="https://blog.wdr.de/digitalistan/marktmacht-wie-amazon-die-konkurrenz-aussticht/" title="Marktmacht: Wie Amazon die Konkurrenz aussticht">
								Marktmacht: Wie Amazon die Konkurrenz aussticht</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:10.975609756098px" title="9 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:15.853658536585px" title="19 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:16.341463414634px" title="20 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:15.365853658537px" title="18 topics">Apple</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:10.487804878049px" title="8 topics">Berlin</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:10.975609756098px" title="9 topics">China</a> <a class="tag-link-84 utcw-tag utcw-tag-cloud" href="https://blog.wdr.de/digitalistan/tag/cloud/" style="font-size:10.487804878049px" title="8 topics">Cloud</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:14.390243902439px" title="16 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:16.829268292683px" title="21 topics">Computerspiele</a> <a class="tag-link-3255 utcw-tag utcw-tag-corona" href="https://blog.wdr.de/digitalistan/tag/corona/" style="font-size:24.634146341463px" title="37 topics">Corona</a> <a class="tag-link-3276 utcw-tag utcw-tag-coronavirus" href="https://blog.wdr.de/digitalistan/tag/coronavirus/" style="font-size:10px" title="7 topics">Coronavirus</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:16.341463414634px" title="20 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:22.682926829268px" title="33 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.951219512195px" title="11 topics">Digitalisierung</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:16.341463414634px" title="20 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="48 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10.975609756098px" title="9 topics">Fake</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:10px" title="7 topics">Fake-News</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:10.975609756098px" title="9 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10.487804878049px" title="8 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:23.170731707317px" title="34 topics">Games</a> <a class="tag-link-1054 utcw-tag utcw-tag-gamescom" href="https://blog.wdr.de/digitalistan/tag/gamescom/" style="font-size:10px" title="7 topics">Gamescom</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:22.19512195122px" title="32 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.463414634146px" title="10 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:13.414634146341px" title="14 topics">Internet</a> <a class="tag-link-147 utcw-tag utcw-tag-ios" href="https://blog.wdr.de/digitalistan/tag/ios/" style="font-size:10.487804878049px" title="8 topics">iOS</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:18.780487804878px" title="25 topics">KI</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:10.487804878049px" title="8 topics">Microsoft</a> <a class="tag-link-2272 utcw-tag utcw-tag-netz" href="https://blog.wdr.de/digitalistan/tag/netz/" style="font-size:10.975609756098px" title="9 topics">Netz</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10.975609756098px" title="9 topics">Netzwerk</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:10px" title="7 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:11.463414634146px" title="10 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:10.975609756098px" title="9 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.951219512195px" title="11 topics">Sicherheit</a> <a class="tag-link-310 utcw-tag utcw-tag-sicherheitsleck" href="https://blog.wdr.de/digitalistan/tag/sicherheitsleck/" style="font-size:10.487804878049px" title="8 topics">Sicherheitsleck</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:12.439024390244px" title="12 topics">Smartphone</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:11.951219512195px" title="11 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.975609756098px" title="9 topics">Studie</a> <a class="tag-link-3089 utcw-tag utcw-tag-tiktok" href="https://blog.wdr.de/digitalistan/tag/tiktok/" style="font-size:10.975609756098px" title="9 topics">TikTok</a> <a class="tag-link-1812 utcw-tag utcw-tag-trump" href="https://blog.wdr.de/digitalistan/tag/trump/" style="font-size:10px" title="7 topics">Trump</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:11.463414634146px" title="10 topics">Twitter</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:13.90243902439px" title="15 topics">Videos</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.926829268293px" title="13 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:12.439024390244px" title="12 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:10px" title="7 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2020</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2020</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"a299f3c346","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_Apple und Google herrschen wie Könige über ihre App-Stores'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': 'Apple und Google herrschen wie Könige über ihre App-Stores'    };

    wt.sendinfo();
  </script>


</body>
</html>
