
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Desinfomation: &quot;Messengerisierung&quot; ist ein zunehmendes Problem › Digitalistan</title>
<meta name="description" content="Laut aktueller Studie verbreiten sich Falschmeldungen verstärkt auf Messengern wie WhatsApp oder Telegram: Hier können Algorithmen kaum einschreiten. Wir brauchen mehr Medienkompetenz, sagt Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="Messenger, Desinformation, Falschinformation, Bundestagswahl" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/desinfomation-kommt-immer-oefter-ueber-den-messenger/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style><link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Desinfomation kommt immer öfter über den Messenger Kommentar-Feed" href="https://blog.wdr.de/digitalistan/desinfomation-kommt-immer-oefter-ueber-den-messenger/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank-pro-edition/assets/global/plugins/custom/js/front-end-script.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impfzertifikate aus der Apothekle: Die wahre Ursache für das Problem' href='https://blog.wdr.de/digitalistan/impfzertifikate-aus-der-apotheke-die-wahre-ursache-fuer-das-problem/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=21611' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdesinfomation-kommt-immer-oefter-ueber-den-messenger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdesinfomation-kommt-immer-oefter-ueber-den-messenger%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Desinfomation kommt immer öfter über den Messenger"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/desinfomation-kommt-immer-oefter-ueber-den-messenger/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/no-telegram.jpg"/>
  <meta property="article:published_time" content="2021-07-28T09:12:08+02:00"/>
  <meta property="article:modified_time" content="2021-07-28T09:12:08+02:00" />
  <meta property="og:updated_time" content="2021-07-28T09:12:08+02:00" />
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Desinfomation kommt immer öfter über den Messenger"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-21611 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Desinfomation kommt immer öfter über den Messenger</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/desinfomation-kommt-immer-oefter-ueber-den-messenger/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/joerg-schieb/">Jörg Schieb</a></li><li>Desinfomation kommt immer öfter über den Messenger</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Desinfomation kommt immer öfter über den Messenger</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-21611" class="post-21611 post type-post status-publish format-standard has-post-thumbnail category-joerg-schieb tag-bundestagswahl tag-desinformation tag-falschinformation tag-messenger" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/no-telegram-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Falschmeldungen werden vermehrt auf Messengern verbreitet; Rechte: WDR/Schieb" title="Falschmeldungen werden vermehrt auf Messengern verbreitet; Rechte: WDR/Schieb" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/no-telegram-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/no-telegram-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Desinfomation kommt immer öfter über den Messenger			</h2>

			<a href="https://blog.wdr.de/digitalistan/desinfomation-kommt-immer-oefter-ueber-den-messenger/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2021-07-28T09:12:08+02:00" title="2021-07-28" itemprop="datePublished">28.07.2021</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnahme: Sandra Peters -->Nicht mehr lange, und in Deutschland wird gewählt. 82% der Deutschen haben laut einer aktuellen Umfrage der Landesanstalt für Medien (LfM) <a href="https://www1.wdr.de/nachrichten/desinformation-wahlkampf-wie-schuetzen-100.html">Angst vor Manipulationsversuchen</a> im Internet.</p>
<p>Zu Recht fürchte ich, denn die meisten Menschen informieren sich heute auch oder sogar vor allem &#8220;im Internet&#8221;. Und damit sind dann häufig nicht die Mediatheken der Öffentlich-Rechtlichen und Archive der seriösen Zeitungen gemeint, sondern Facebook, Instagram und womöglich auch Telegram.</p>
<div id="attachment_17052" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17052" class="size-large wp-image-17052" title="Deepfakes" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/deepfake-1024x682.jpg" alt="Deepfakes: Facebook will sie in seinem Netzwerk bekämpfen, Rechte: WDR/Schieb" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/deepfake-1024x682.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/deepfake-300x200.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2020/01/deepfake.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-17052" class="wp-caption-text"><em>Fakes: Immer achwerer zu erkennen &#8211; aber im Netz allgegenwärtig<br /></em></p></div>
<h3>Es wird Desinformation und Manipulationsversuche geben</h3>
<p>Man muss kein Hellseher sein: Es wird gezielte Desinformation und Manipulationsversuche zur Bundestagswahl geben. Es gibt sie garantiert jetzt schon. Das Problem: Manipulationsversuche sind immer schwieriger zu erkennen &#8211; weil sie nicht mehr so plump gemacht sind wie vor zwei, drei Jahren.</p>
<p>Desinformation ist schwieriger als solche zu erkennen, so das Ergebnis der aktuellen &#8220;<a href="https://www.vodafone-stiftung.de/expertenbefragung-desinformation-wahl-gesellschaft/">Studie zu Desinformation</a>&#8220;, die gerade von der Vodafone Stiftung herausgegeben wurde. Laut Studie sind &#8220;ältere Menschen tendenziell empfänglicher für Falschmeldungen als junge&#8221;, so die Studie.</p>
<p>Doch besonders besorgniserregend ist laut den in der Studie befragten Experten die zunehmende &#8220;Messengerisierung von Falschformationen&#8221;. Gemeint ist damit: Die meisten Falschmeldungen verbreiten sich nicht mehr auf Facebook oder Instagram &#8211; wo immerhin etwas dagegen unternommen wird (auch wenn das längst nicht reicht) -, sondern auf und in den Messengern.</p>
<div id="attachment_21620" style="width: 712px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-21620" class="size-large wp-image-21620" title="Wo hört Satire auf, wo fängt Manipulation an: Es könnten DeepFake-Videos kursieren; Rechte: WDR/Schieb" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/baerbock-1024x589.jpg" alt="Wo hört Satire auf, wo fängt Manipulation an: Es könnten DeepFake-Videos kursieren; Rechte: WDR/Schieb" width="702" height="404" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/baerbock-1024x589.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/baerbock-300x173.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" /><p id="caption-attachment-21620" class="wp-caption-text"><em>Wo hört Satire auf, wo fängt Manipulation an: Es könnten DeepFake-Videos kursieren</em></p></div>
<h3>Messenger spielen eine zunehmend große Rolle</h3>
<p>Wichtigste Plattform für die Verbreitung von Falschmeldungen ist demnach WhatsApp &#8211; gefolgt von Facebook und Youtube. Doch während Meldungen auf Facebook und Youtube öffentlich sind und von Algorithmen entdeckt und ggf. gesperrt werden können, ist das bei Messengern wie WhatsApp oder <a href="https://blog.wdr.de/digitalistan/telegram-die-manipulationsmaschine/">Telegram nicht möglich</a>.</p>
<p>Hier sind die Nachrichten verschlüsselt &#8211; und können daher nicht oder nur schwer eingedämmt werden. Besonders relevant bei der Verbreitung von Desinformation ist laut Studie auch Telegram, obwohl dieser Messenger eine vergleichsweise geringe Verbreitung hat. Aber hier gibt es die Möglichkeit, &#8220;Kanäle&#8221; einzurichten. Darüber lassen sich viele Menschen erreichen &#8211; mehr als bei WhatsApp &#8211; und man ist gleichzeitig geschützt vor Algorithmen, die kontrollieren und blockieren.</p>
<h3>Es hilft nur Medienkompetenz</h3>
<p>Fakten-Checks oder das Konzept der Gegenrede &#8211; die auf Facebook, Youtube und Co. einen gewissen Effekt erzielen -, gibt es auf Telegram oder WhatsApp nicht.</p>
<p>Die Manipulation erfolgt schleichend: Durch Wiederholung von Behauptungen, durch das Verbreiten manipulierter Inhalte (etwa: DeepFakes) und durch gezielte Verunsicherung. Die Akteure setzen auf das Motto &#8220;steter Tropfen höhlt den Stein&#8221;.</p>
<p>Dagegen helfen keine Algorithmen und auch keine KI. Da hilft nur Medienkompetenz &#8211; auch in den Medien selbst. Laut Studie hätten traditionelle Medien kaum dazugelernt, wie sie Desinformation in ihrer Berichterstattung thematisieren, ohne dabei zur ihrer Verbreitung beizutragen.</p>
<p>Nicht jeder Windhauch auf Twitter ist tatsächlich die Aufregung und eine Schlagzeile wert. Das müssen also auch die Profis noch lernen &#8211; und die User, nicht jeden Aufreger gleich weiterzureichen.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><a href="https://vimeo.com/481627933" id="481627933" class="lazy-load-vimeo preview-lazyload preview-vimeo" data-video-title="Verschwörungserzählungen in den Sozialen Medien" title="Play video &quot;Verschwörungserzählungen in den Sozialen Medien&quot;">https://vimeo.com/481627933</a><noscript>Video can&#8217;t be loaded because JavaScript is disabled: <a href="https://vimeo.com/481627933" title="Verschwörungserzählungen in den Sozialen Medien">Verschwörungserzählungen in den Sozialen Medien (https://vimeo.com/481627933)</a></noscript></div>
<p><em>Verschwörungserzählungen in den Sozialen Medien sind eine große Herausforderung</em></p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdesinfomation-kommt-immer-oefter-ueber-den-messenger%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fdesinfomation-kommt-immer-oefter-ueber-den-messenger%2F&text=Desinfomation%20kommt%20immer%20%C3%B6fter%20%C3%BCber%20den%20Messenger" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/06/impfpass-214x140.jpg" class="image wp-post-image" alt="Der Digitale Impfpass kommt; Rechte: WDR/Schieb" title="Der Digitale Impfpass kommt; Rechte: WDR/Schieb" />
						

					<div class="meta">
						<time datetime="2021-07-26T13:58:13+02:00">26.07.2021 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							11</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/impfzertifikate-aus-der-apotheke-die-wahre-ursache-fuer-das-problem/" title="Impfzertifikate aus der Apothekle: Die wahre Ursache für das Problem">Impfzertifikate aus der Apothekle: Die wahre Ursache für das Problem</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/handy-data-hack-214x140.jpg" class="image wp-post-image" alt="Angriffsziel Handy: Durch Ausnutzen von Sicherheitslecks ins Gerät vordringen; Rechte: WDR/Schieb" title="Angriffsziel Handy: Durch Ausnutzen von Sicherheitslecks ins Gerät vordringen; Rechte: WDR/Schieb" />
						

					<div class="meta">
						<time datetime="2021-07-22T12:14:40+02:00">22.07.2021 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							4</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/pegasus-der-lieblingstrojaner-fuer-schnueffelstaaten/" title="Pegasus: Der Lieblingstrojaner für Schnüffelstaaten">Pegasus: Der Lieblingstrojaner für Schnüffelstaaten</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/aapp-logo-214x140.jpg" class="image wp-post-image" alt="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" title="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" />
						

					<div class="meta">
						<time datetime="2021-07-21T09:56:53+02:00">21.07.2021 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							22</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/juchhu-wir-haben-eine-autobahn-app-aber-wozu-bloss/" title="Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?">Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/desinfomation-kommt-immer-oefter-ueber-den-messenger/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="d350b776e8"  name="d350b776e8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a11c11d73311446770017ebee1ee3cc5" );document.getElementById("d350b776e8").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>21 &#43; 17 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="sRzO" />
			<input type="hidden" name="captcha_bank_time" value="1627466131" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='21611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/06/impfpass-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Digitale Impfpass kommt; Rechte: WDR/Schieb" title="Der Digitale Impfpass kommt; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-06-02T11:23:47+02:00">02.06.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/digitaler-impfpass-wo-kommen-jetzt-die-qr-codes-her/" title="Digitaler Impfpass: Wo kommen jetzt die QR-Codes her?">
								Digitaler Impfpass: Wo kommen jetzt die QR-Codes her?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/06/win11_start-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Windows 11 Start Screen; Rechte: WDR/Schieb" title="Windows 11 Start Screen; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-06-22T14:56:39+02:00">22.06.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/windows-11-kommt-und-dann/" title="Windows 11 kommt &#8211; und dann?">
								Windows 11 kommt &#8211; und dann?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/aapp-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" title="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-07-21T09:56:53+02:00">21.07.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/juchhu-wir-haben-eine-autobahn-app-aber-wozu-bloss/" title="Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?">
								Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/06/CAN_5762-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Staatstrojaner: Software, die sich durch Ausnutzen von Sicherheitslücken in Smartphones oder PCs einnistet; Rechte: WDR/Schieb" title="Staatstrojaner: Software, die sich durch Ausnutzen von Sicherheitslücken in Smartphones oder PCs einnistet; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-06-03T11:20:12+02:00">03.06.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/ungewoehnliche-allianz-gegen-staatstrojaner/" title="Ungewöhnliche Allianz gegen Staatstrojaner">
								Ungewöhnliche Allianz gegen Staatstrojaner</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/no-telegram-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Falschmeldungen werden vermehrt auf Messengern verbreitet; Rechte: WDR/Schieb" title="Falschmeldungen werden vermehrt auf Messengern verbreitet; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-07-28T09:12:08+02:00">28.07.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/desinfomation-kommt-immer-oefter-ueber-den-messenger/" title="Desinfomation kommt immer öfter über den Messenger">
								Desinfomation kommt immer öfter über den Messenger</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/06/impfpass-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Digitale Impfpass kommt; Rechte: WDR/Schieb" title="Der Digitale Impfpass kommt; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-07-26T13:58:13+02:00">26.07.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/impfzertifikate-aus-der-apotheke-die-wahre-ursache-fuer-das-problem/" title="Impfzertifikate aus der Apothekle: Die wahre Ursache für das Problem">
								Impfzertifikate aus der Apothekle: Die wahre Ursache für das Problem</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/handy-data-hack-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Angriffsziel Handy: Durch Ausnutzen von Sicherheitslecks ins Gerät vordringen; Rechte: WDR/Schieb" title="Angriffsziel Handy: Durch Ausnutzen von Sicherheitslecks ins Gerät vordringen; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-07-22T12:14:40+02:00">22.07.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/pegasus-der-lieblingstrojaner-fuer-schnueffelstaaten/" title="Pegasus: Der Lieblingstrojaner für Schnüffelstaaten">
								Pegasus: Der Lieblingstrojaner für Schnüffelstaaten</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2021/07/aapp-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" title="Die neue Autobahn-App bietet kaum sinnvolle Funktionen; Rechte: WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2021-07-21T09:56:53+02:00">21.07.2021 </time>

							<a href="https://blog.wdr.de/digitalistan/juchhu-wir-haben-eine-autobahn-app-aber-wozu-bloss/" title="Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?">
								Juchhu, wir haben eine Autobahn-App &#8211; aber wozu bloß?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/cophoven/" title="Beiträge von Christopher Ophoven">Christopher Ophoven</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:10px" title="9 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:14.545454545455px" title="24 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:17.272727272727px" title="33 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:16.969696969697px" title="32 topics">Apple</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:10.606060606061px" title="11 topics">China</a> <a class="tag-link-84 utcw-tag utcw-tag-cloud" href="https://blog.wdr.de/digitalistan/tag/cloud/" style="font-size:10.606060606061px" title="11 topics">Cloud</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:12.424242424242px" title="17 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:17.575757575758px" title="34 topics">Computerspiele</a> <a class="tag-link-3255 utcw-tag utcw-tag-corona" href="https://blog.wdr.de/digitalistan/tag/corona/" style="font-size:23.939393939394px" title="55 topics">Corona</a> <a class="tag-link-3508 utcw-tag utcw-tag-cwa" href="https://blog.wdr.de/digitalistan/tag/cwa/" style="font-size:10px" title="9 topics">CWA</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:15.151515151515px" title="26 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:22.727272727273px" title="51 topics">Datenschutz</a> <a class="tag-link-2084 utcw-tag utcw-tag-desinformation" href="https://blog.wdr.de/digitalistan/tag/desinformation/" style="font-size:10.606060606061px" title="11 topics">Desinformation</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:12.121212121212px" title="16 topics">Digitalisierung</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:15.757575757576px" title="28 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="75 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10.909090909091px" title="12 topics">Fake</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.212121212121px" title="13 topics">Fotos</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:22.121212121212px" title="49 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:21.515151515152px" title="47 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10px" title="9 topics">Hacker</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:11.818181818182px" title="15 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.818181818182px" title="15 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:17.575757575758px" title="34 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10.30303030303px" title="10 topics">Kinder</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:10.606060606061px" title="11 topics">Messenger</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:11.212121212121px" title="13 topics">Microsoft</a> <a class="tag-link-204 utcw-tag utcw-tag-netzwerk" href="https://blog.wdr.de/digitalistan/tag/netzwerk/" style="font-size:10.909090909091px" title="12 topics">Netzwerk</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:10.909090909091px" title="12 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:13.030303030303px" title="19 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:11.212121212121px" title="13 topics">Regeln</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.212121212121px" title="13 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:11.212121212121px" title="13 topics">Smartphone</a> <a class="tag-link-1034 utcw-tag utcw-tag-social-media" href="https://blog.wdr.de/digitalistan/tag/social-media/" style="font-size:10.30303030303px" title="10 topics">Social Media</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:10.606060606061px" title="11 topics">Streaming</a> <a class="tag-link-3089 utcw-tag utcw-tag-tiktok" href="https://blog.wdr.de/digitalistan/tag/tiktok/" style="font-size:10.909090909091px" title="12 topics">TikTok</a> <a class="tag-link-93 utcw-tag utcw-tag-tracking" href="https://blog.wdr.de/digitalistan/tag/tracking/" style="font-size:11.212121212121px" title="13 topics">Tracking</a> <a class="tag-link-1812 utcw-tag utcw-tag-trump" href="https://blog.wdr.de/digitalistan/tag/trump/" style="font-size:10.606060606061px" title="11 topics">Trump</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:13.939393939394px" title="22 topics">Twitter</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:10.606060606061px" title="11 topics">Video</a> <a class="tag-link-438 utcw-tag utcw-tag-videos" href="https://blog.wdr.de/digitalistan/tag/videos/" style="font-size:13.030303030303px" title="19 topics">Videos</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:10.606060606061px" title="11 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:13.333333333333px" title="20 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:12.727272727273px" title="18 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:10.606060606061px" title="11 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2021</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2021</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"red","buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"30ddf04239","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Jörg Schieb_Desinfomation kommt immer öfter über den Messenger'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Jörg Schieb',
'6': 'Desinfomation kommt immer öfter über den Messenger'    };

    wt.sendinfo();
  </script>


</body>
</html>
