
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Peking Calling: Huawei im 5G-Netz › Digitalistan</title>
<meta name="description" content="Soll man einen chinesischen Hersteller wesentliche Teile des 5G-Netzes stellen lassen? Die Frage ist berechtigt. Allerdings sollte man auch weiter denken: Auch in anderen Bereichen droht Spionage, warnt Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="Huawei, 5G, Netzwerk, Mobilfunk, Spionage, China" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/peking-calling-huawei-im-5g-netz/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Peking Calling: Huawei im 5G-Netz Kommentar-Feed" href="https://blog.wdr.de/digitalistan/peking-calling-huawei-im-5g-netz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1535635489' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1535635489'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Safer Internet Day: Warum macht Ihr immer uns verantwortlich?' href='https://blog.wdr.de/digitalistan/safer-internet-day-warum-macht-ihr-immer-uns-verantwortlich/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=14410' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fpeking-calling-huawei-im-5g-netz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fpeking-calling-huawei-im-5g-netz%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Peking Calling: Huawei im 5G-Netz"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/peking-calling-huawei-im-5g-netz/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/huawei.jpg"/>
  <meta property="article:published_time" content="2019-02-06T17:10:22+00:00"/>
  <meta property="article:modified_time" content="2019-02-06T17:10:22+00:00" />
  <meta property="og:updated_time" content="2019-02-06T17:10:22+00:00" />
  <meta property="article:section" content="Allgemein"/>
  <meta property="article:section" content="Jörg Schieb"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Peking Calling: Huawei im 5G-Netz"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-14410 single-format-image page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Peking Calling: Huawei im 5G-Netz</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/peking-calling-huawei-im-5g-netz/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Peking Calling: Huawei im 5G-Netz</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Peking Calling: Huawei im 5G-Netz</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-14410" class="post-14410 post type-post status-publish format-image has-post-thumbnail category-allgemein category-joerg-schieb tag-5g tag-china tag-huawei tag-mobilfunk tag-netzwerk tag-spionage post_format-post-format-image" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
			<div class="noimage"></div>

					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Peking Calling: Huawei im 5G-Netz			</h2>

			<a href="https://blog.wdr.de/digitalistan/peking-calling-huawei-im-5g-netz/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2019-02-06T17:10:22+01:00" title="2019-02-06" itemprop="datePublished">06.02.2019</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: Sebastian Döring -->Es wird gerade intensiv diskutiert, ob man einem chinesischen Hersteller wie Huawei vertrauen kann – oder besser: ob man es will. Demnächst fällt der Startschuss für den Aufbau des 5G-Netzwerks. Telekom, Vodafone und Telefónica installieren keine eigene Technik, sondern greifen auf Technologie von weltweit operierenden Unternehmen zurück, die Telekommunikationsanlagen bauen: Siemens, Ericsson, Nokia. Und eben seit neuestem Huawei.</p>
<div id="attachment_14412" style="width: 712px" class="wp-caption aligncenter"><img class="size-large wp-image-14412" title="Huawei" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/huawei-1024x682.jpg" alt="Huawei: Sollen wir sie reinlassen - ins Netz?" width="702" height="468" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/huawei-1024x682.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/huawei-300x200.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/huawei.jpg 1400w" sizes="(max-width: 702px) 100vw, 702px" /><p class="wp-caption-text"><em>Huawei: Sollen wir sie reinlassen &#8211; ins 5G-Netz?</em></p></div>
<p><strong>Es drohen Blockade oder Spionage</strong></p>
<p>Ein normaler Vorgang in einer Welt der offenen Handelsschranken? Es stellen sich mehrere Fragen: Ist überhaupt sichergestellt, dass solche Anlagen und Bauteile in Zukunft gewartet werden können? Was zum Beispiel, wenn es zum Handelsstreit mit China kommt? Oder zu einem Handelsboykott? Wer weiß so etwas schon in diesen Zeiten. Was passiert, wenn China keine Bauteile mehr liefert oder nicht mehr liefern darf? Wer auf Huawei setzt, macht sich abhängig.</p>
<p>Der andere Aspekt, der deutlich mehr Aufmerksamkeit bekommt: Wer sich chinesische Technologie in die Netzwerke holt, geht das Risiko der Spionage ein. Natürlich müssten die Betreiber der Mobilnetze dafür sorgen, mögliche Abhörversuche und vor allem das Ausliefern von Informationen von erspionierten Daten nach China zu erkennen. Das bedeutet einen deutlich höheren Aufwand. Das macht das Risiko der Spionage allerdings nur kleiner und senkt es nicht auf Null.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded">
<div id="294572618" class="lazy-load-vimeo preview-lazyload preview-vimeo" title="Play Video &quot;Frank Rieger im Gespräch: Art und Herkunft aktueller Cyber-Bedrohungen&quot;">https://vimeo.com/294572618</div>
<p><noscript>Video can&#8217;t be loaded: Frank Rieger im Gespräch: Art und Herkunft aktueller Cyber-Bedrohungen (https://vimeo.com/294572618)</noscript></div>
<p><em>Die zunehmende Vernetzung macht die Welt nicht sicherer: Gespräch mit Frank Rieger (CCC)</em></p>
<p><strong>Die Russen fürchten und die USA gewähren lassen</strong></p>
<p>Gleichzeitig vertrauen wir dem Abhörweltmeister USA aber blind. Der bereits einige Jahre <a href="https://blog.wdr.de/digitalistan/fuenf-jahre-nach-edward-snowden-und-nix-passiert/">zurückliegende NSA-Skandal</a> zeigt es ja: US-Geheimdienste kennen kein Pardon. Sie nutzen jedes Leck, jede Infrastruktur, um zu bekommen, was sie wollen. Sie sind Teil unserer Netzwerke und missbrauchen diese Möglichkeit. Was unternehmen wir dagegen? Nichts. Die Bundesregierung hat sich die NSA-Schnüffeleien weitestgehend gefallen lassen. Und wir alle beliefern eifrig US-Dienste mit unseren Daten.</p>
<p>Die Software von Kaspersky wiederum steht unter Generalverdacht, für die Russen zu spionieren &#8211; wofür es keine Belege gibt. Doch die Software fliegt trotzdem aus vielen Unternehmen und Amtsstuben in den USA. Die einen dürfen spionieren, den anderen unterstellt man es einfach und werden bestraft.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fpeking-calling-huawei-im-5g-netz%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fpeking-calling-huawei-im-5g-netz%2F&text=Peking%20Calling%3A%20Huawei%20im%205G-Netz" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fpeking-calling-huawei-im-5g-netz%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/sid2019-214x140.jpg" class="image wp-post-image" alt="" title="sid2019; WDR/Schieb" />
						

					<div class="meta">
						<time datetime="2019-02-05T18:24:53+01:00">05.02.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							6</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/safer-internet-day-warum-macht-ihr-immer-uns-verantwortlich/" title="Safer Internet Day: Warum macht Ihr immer uns verantwortlich?">Safer Internet Day: Warum macht Ihr immer uns verantwortlich?</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/190204_anthem_fb_1920x1080-214x140.jpg" class="image wp-post-image" alt="Eine Szene aus dem Computerspiel &quot;Anthem&quot;." title="Anthem von Electronic Arts.. (Bild: Electronic Arts | BioWare)" />
						

					<div class="meta">
						<time datetime="2019-02-04T13:02:53+01:00">04.02.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/wie-die-chaotische-anthem-veroeffentlichung-die-spieler-veraergert/" title="Wie die chaotische &#8220;Anthem&#8221;-Veröffentlichung die Spieler verärgert">Wie die chaotische &#8220;Anthem&#8221;-Veröffentlichung die Spieler verärgert</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/190201-messenger-picturealliance-imagebroker-valentinwolf-blog-214x140.jpg" class="image wp-post-image" alt="WhatsApp, Instagram und Facebook" title="WhatsApp, Instagram und Facebook; Rechte: picture-alliance/imageBROKER/Valentin Wolf" />
						

					<div class="meta">
						<time datetime="2019-02-02T11:50:03+01:00">02.02.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							8</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/der-vereinte-messenger-geht-der-schuss-fuer-facebook-nach-hinten-los/" title="Der vereinte Messenger &#8211; geht der Schuss für Facebook nach hinten los?">Der vereinte Messenger &#8211; geht der Schuss für Facebook nach hinten los?</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/peking-calling-huawei-im-5g-netz/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="4ea4333bf5"  name="4ea4333bf5"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "cf5e27339d85fa4964e6a1b5f24d98e9" );document.getElementById("4ea4333bf5").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Rechenaufgabe: 23 &#43; 5 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="XT+g" />
			<input type="hidden" name="captcha_bank_time" value="1549481567" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14410' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/101538461-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mark Zuckerberg sagt vor dem US-Kongress aus" title="Mark Zuckerberg Co-Founder and CEO of Facebook Testifies in the US Senate" />
																			
						<div class="content">

							<time datetime="2018-12-19T11:50:20+01:00">19.12.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/facebooks-verbrecherisches-handeln-neuer-datenskandal/" title="Erneuter Datenskandal bei Facebook">
								Erneuter Datenskandal bei Facebook</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/01/email-3249062_1280-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die meisten E-Mail-Postfächer sind unzureichend geschützt; Rechte Pixabay" title="Die meisten E-Mail-Postfächer sind unzureichend geschützt" />
																			
						<div class="content">

							<time datetime="2019-01-09T14:16:59+01:00">09.01.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/mail-accounts-sicherheitstechnische-diaspora/" title="Mail-Accounts: Sicherheitstechnische Diaspora">
								Mail-Accounts: Sicherheitstechnische Diaspora</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/11/teaser_facebook-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Facebook Logo spiegelt sich im Auge; Recht: Pixabay/WDR" title="teaser_facebook" />
																			
						<div class="content">

							<time datetime="2019-01-29T13:21:58+01:00">29.01.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/facebooks-chat-imperium-muss-zerschlagen-werden/" title="Facebooks Chat-Imperium muss zerschlagen werden">
								Facebooks Chat-Imperium muss zerschlagen werden</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/01/habeck-twitter-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Robert Habeck kommt ohne Twitter aus; Rechte: dpa/Picture Alliance/WDR/Schieb" title="Robert Habeck kommt ohne Twitter aus" />
																			
						<div class="content">

							<time datetime="2019-01-15T09:50:24+01:00">15.01.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/ciao-twitter-wie-uns-die-sozialen-medien-veraendern/" title="Ciao, Twitter: Wie uns die Sozialen Medien verändern">
								Ciao, Twitter: Wie uns die Sozialen Medien verändern</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/huawei-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Huawei: Sollen wir sie reinlassen - ins Netz?" title="Huawei" />
																			
						<div class="content">

							<time datetime="2019-02-06T17:10:22+01:00">06.02.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/peking-calling-huawei-im-5g-netz/" title="Peking Calling: Huawei im 5G-Netz">
								Peking Calling: Huawei im 5G-Netz</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/sid2019-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="sid2019; WDR/Schieb" />
																			
						<div class="content">

							<time datetime="2019-02-05T18:24:53+01:00">05.02.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/safer-internet-day-warum-macht-ihr-immer-uns-verantwortlich/" title="Safer Internet Day: Warum macht Ihr immer uns verantwortlich?">
								Safer Internet Day: Warum macht Ihr immer uns verantwortlich?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/190204_anthem_fb_1920x1080-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eine Szene aus dem Computerspiel &quot;Anthem&quot;." title="Anthem von Electronic Arts.. (Bild: Electronic Arts | BioWare)" />
																			
						<div class="content">

							<time datetime="2019-02-04T13:02:53+01:00">04.02.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/wie-die-chaotische-anthem-veroeffentlichung-die-spieler-veraergert/" title="Wie die chaotische &#8220;Anthem&#8221;-Veröffentlichung die Spieler verärgert">
								Wie die chaotische &#8220;Anthem&#8221;-Veröffentlichung die Spieler verärgert</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/02/190201-messenger-picturealliance-imagebroker-valentinwolf-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="WhatsApp, Instagram und Facebook" title="WhatsApp, Instagram und Facebook; Rechte: picture-alliance/imageBROKER/Valentin Wolf" />
																			
						<div class="content">

							<time datetime="2019-02-02T11:50:03+01:00">02.02.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/der-vereinte-messenger-geht-der-schuss-fuer-facebook-nach-hinten-los/" title="Der vereinte Messenger &#8211; geht der Schuss für Facebook nach hinten los?">
								Der vereinte Messenger &#8211; geht der Schuss für Facebook nach hinten los?</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:12.222222222222px" title="8 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:11.111111111111px" title="6 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:12.222222222222px" title="8 topics">Apple</a> <a class="tag-link-1937 utcw-tag utcw-tag-ar" href="https://blog.wdr.de/digitalistan/tag/ar/" style="font-size:10.555555555556px" title="5 topics">AR</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:10.555555555556px" title="5 topics">Berlin</a> <a class="tag-link-2266 utcw-tag utcw-tag-bezahlen" href="https://blog.wdr.de/digitalistan/tag/bezahlen/" style="font-size:10.555555555556px" title="5 topics">Bezahlen</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:11.111111111111px" title="6 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:13.888888888889px" title="11 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:12.222222222222px" title="8 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.666666666667px" title="7 topics">Digitalisierung</a> <a class="tag-link-2468 utcw-tag utcw-tag-dsgvo" href="https://blog.wdr.de/digitalistan/tag/dsgvo/" style="font-size:11.666666666667px" title="7 topics">DSGVO</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:14.444444444444px" title="12 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="40 topics">facebook</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:11.111111111111px" title="6 topics">Fake-News</a> <a class="tag-link-514 utcw-tag utcw-tag-filter" href="https://blog.wdr.de/digitalistan/tag/filter/" style="font-size:11.666666666667px" title="7 topics">Filter</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:10.555555555556px" title="5 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:20.555555555556px" title="23 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.555555555556px" title="5 topics">Hacker</a> <a class="tag-link-2032 utcw-tag utcw-tag-hannover" href="https://blog.wdr.de/digitalistan/tag/hannover/" style="font-size:11.111111111111px" title="6 topics">Hannover</a> <a class="tag-link-2156 utcw-tag utcw-tag-influencer" href="https://blog.wdr.de/digitalistan/tag/influencer/" style="font-size:10px" title="4 topics">Influencer</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:13.888888888889px" title="11 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:10.555555555556px" title="5 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:15.555555555556px" title="14 topics">KI</a> <a class="tag-link-655 utcw-tag utcw-tag-kids" href="https://blog.wdr.de/digitalistan/tag/kids/" style="font-size:10.555555555556px" title="5 topics">Kids</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10.555555555556px" title="5 topics">Kinder</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:11.111111111111px" title="6 topics">Kontrolle</a> <a class="tag-link-1134 utcw-tag utcw-tag-messe" href="https://blog.wdr.de/digitalistan/tag/messe/" style="font-size:12.222222222222px" title="8 topics">Messe</a> <a class="tag-link-123 utcw-tag utcw-tag-messenger" href="https://blog.wdr.de/digitalistan/tag/messenger/" style="font-size:10.555555555556px" title="5 topics">Messenger</a> <a class="tag-link-2461 utcw-tag utcw-tag-parlament" href="https://blog.wdr.de/digitalistan/tag/parlament/" style="font-size:10.555555555556px" title="5 topics">Parlament</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:11.666666666667px" title="7 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:10.555555555556px" title="5 topics">Privatsphäre</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:11.111111111111px" title="6 topics">re:publica</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:11.111111111111px" title="6 topics">Reklame</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.111111111111px" title="6 topics">Sicherheit</a> <a class="tag-link-1294 utcw-tag utcw-tag-som" href="https://blog.wdr.de/digitalistan/tag/som/" style="font-size:11.666666666667px" title="7 topics">SOM</a> <a class="tag-link-4 utcw-tag utcw-tag-spionage" href="https://blog.wdr.de/digitalistan/tag/spionage/" style="font-size:10px" title="4 topics">Spionage</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.555555555556px" title="5 topics">Studie</a> <a class="tag-link-595 utcw-tag utcw-tag-trojaner" href="https://blog.wdr.de/digitalistan/tag/trojaner/" style="font-size:10.555555555556px" title="5 topics">Trojaner</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:10.555555555556px" title="5 topics">Twitter</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.666666666667px" title="7 topics">Video</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:11.111111111111px" title="6 topics">VR</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:13.333333333333px" title="10 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:13.333333333333px" title="10 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:11.666666666667px" title="7 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:13.333333333333px" title="10 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2019</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2019</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"3291e3bcf8","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1547561331'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Peking Calling: Huawei im 5G-Netz'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Peking Calling: Huawei im 5G-Netz'    };

    wt.sendinfo();
  </script>


</body>
</html>
