
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>IT-Sicherheit: Profiling nicht minder bedrohlich › Digitalistan</title>
<meta name="description" content="Auf dem IT-Sicherheitskongress in Bonn wird viel über Cybersicherheit gesprochen - und potenzielle Hackangriffe. Doch die mit Abstand häufigste Methode des Hacks - das legale Sammeln und Auswerten von Daten - wird kaum thematisiert, kritisiert Digitalistan-Blogger Jörg Schieb." />
<meta name="keywords" content="BSI, Sicherheit, Alexa, Gütesiegel, Zertifikat, Profiling" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; IT-Sicherheit: Profiling nicht minder bedrohlich Kommentar-Feed" href="https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Google sperrt Huawei aus' href='https://blog.wdr.de/digitalistan/google-sperrt-hauwei-aus/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=15444' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fit-sicherheit-profiling-nicht-minter-bedrohlich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fit-sicherheit-profiling-nicht-minter-bedrohlich%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="IT-Sicherheit: Profiling nicht minder bedrohlich"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/bsi_logo.jpg"/>
  <meta property="article:published_time" content="2019-05-21T16:10:50+02:00"/>
  <meta property="article:modified_time" content="2019-05-21T16:10:50+02:00" />
  <meta property="og:updated_time" content="2019-05-21T16:10:50+02:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="IT-Sicherheit: Profiling nicht minder bedrohlich"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-15444 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">IT-Sicherheit: Profiling nicht minder bedrohlich</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>IT-Sicherheit: Profiling nicht minder bedrohlich</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">IT-Sicherheit: Profiling nicht minder bedrohlich</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-15444" class="post-15444 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-alexa tag-bsi tag-guetesiegel tag-profiling tag-sicherheit tag-zertifikat" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/bsi_logo-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="BSI Logo; Rechte: WDR/Schieb" title="BSI Logo" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/bsi_logo-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/bsi_logo-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			IT-Sicherheit: Profiling nicht minder bedrohlich			</h2>

			<a href="https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/#comments" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 2</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2019-05-21T16:10:50+02:00" title="2019-05-21" itemprop="datePublished">21.05.2019</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: Jeanette Erfurth -->Der 16. Deutsche Sicherheitskongress, der derzeit (21. bis 23.05.2019) beim Bundesamt für Sicherheit in der Informationstechnik (BSI) stattfindet, steht unter dem Motto &#8220;IT-Sicherheit als Voraussetzung für eine erfolgreiche Digitalisierung&#8221;.</p>
<p>Da will ich unbedingt zustimmen. Mehr Sicherheit führt zu mehr Akzeptanz. Vor allem aber zu mehr Sicherheit &#8211; und das ist das Wichtigste. Denn noch immer werden die möglichen Probleme von vielen unterschätzt. &#8220;Unwahrscheinlich&#8221;, &#8220;fast unmöglich&#8221;, &#8220;schwer vorstellbar&#8221; &#8211; und dann passiert es eben doch. Aus Zufall. Oder weil Kriminellen oder Geheimdiensten selbst die winzigsten Lücken ausreichen, um zuzuschlagen und/oder um sich zu bedienen.</p>
<div id="attachment_12012" style="width: 712px" class="wp-caption aligncenter"><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/alexa_app.png"><img aria-describedby="caption-attachment-12012" class="size-large wp-image-12012" title="Die Alexa App verrät, welche Anfragen wir gestellt haben" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/alexa_app-1024x576.png" alt="Die Alexa App verrät, welche Anfragen wir gestellt haben; Rechte: WDR/Schieb" width="702" height="395" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/alexa_app-1024x576.png 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/alexa_app-300x169.png 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/alexa_app.png 1400w" sizes="(max-width: 702px) 100vw, 702px" /></a><p id="caption-attachment-12012" class="wp-caption-text"><em>Die Alexa App verrät, welche Anfragen wir gestellt haben &#8211; abe nicht, was Amazon alles über uns weiß<br /></em></p></div>
<h3>Legaler Hack: Daten sammeln und analysieren</h3>
<p>Doch viel bedrohlicher erscheint mir der legale Hack &#8211; in unsere Köpfe. Unternehmen sammeln Daten in nie gekanntem Ausmaß und machen sich im wahrsten Sinne des Wortes ein Bild von uns.</p>
<p>Die Schwierigkeiten, die mit der dreisten Datenanhäufung einhergehen, werden gerne übersehen oder kleingeredet. Daten, die große Onlinedienste völlig legal einsammeln und KI-mäßig verarbeiten &#8211; so dass rasiermesserscharfe Waffen entstehen. Denn wenn Onlinedienste oder Soziale Netzwerke zum Beispiel die Psyche eines Nutzers extrem treffsicher einschätzen können, dann ist das nicht nur unangenehm für den Betroffenen, sondern eben auch bedrohlich bis sogar gefährlich.</p>
<p>Doch was passiert? Nichts. Wir haben uns daran gewöhnt, dass Amazon uns bestens kennt &#8211; weil unser Kaufverhalten penibel untersucht wird. Wir finden nichts mehr dabei, dass auch Google, Facebook und große Werbenetzwerke ungeniert alle Daten sammeln, derer sie habhaft werden können.</p>
<div class="container-lazyload container-vimeo js-lazyload--not-loaded">
<div id="337513137" class="lazy-load-vimeo preview-lazyload preview-vimeo" title="Play Video &quot;Was Streamingdienste über uns wissen&quot;">https://vimeo.com/337513137</div>
<p><noscript>Video can&#8217;t be loaded: Was Streamingdienste über uns wissen (https://vimeo.com/337513137)</noscript></div>
<p><em>Streamingdienste sammeln unbemerkt selbst psychologische Daten</em></p>
<h3>Profiling durch Streamingdienste und mehr</h3>
<p>Datenschutzexpertin Katharina Nocun <a href="https://www1.wdr.de/mediathek/video/sendungen/aktuelle-stunde/video-angeklickt-was-streamingdienste-wie-netflix-und-co-ueber-uns-wissen-100.html">hat mir auf der re;publica19 gezeigt</a>, welche Daten zum Beispiel Netflix hat. Weil der Streamingdienst genau registriert, was wir schauen, wann wir schauen, wo wir anhalten, welche Szenen wir überspringen oder wiederholen &#8211; das erlaubt konkrete Aussagen, in welcher seelischen Verfassung jeder einzelne von uns ist.</p>
<p>Erst Recht, wenn diese Daten noch mit anderen kombiniert werden &#8211; was ununterbrochen und immer häufiger geschieht. Amazon <a href="http://patft.uspto.gov/netacgi/nph-Parser?Sect1=PTO2&amp;Sect2=HITOFF&amp;u=%2Fnetahtml%2FPTO%2Fsearch-adv.htm&amp;r=1&amp;p=1&amp;f=G&amp;l=50&amp;d=PTXT&amp;S1=10,096,319&amp;OS=10,096,319&amp;RS=10,096,319">hält ein Patent darauf</a>, die Stimmung einer Person zu erkennen, die gerade mit Alexa spricht. Anhand der Stimmlage. Husten oder Trennung? Vorfreude auf den Geburtstag oder generell gute Laune? Amazon könnte es schon bald wissen&#8230;</p>
<p>Wenn das nicht spooky ist. Es sind also keineswegs nur die möglichen Cyber- und Hackangriffe, die problematisch sind. Die Daten-Absauge-und-Analyse-Wut ist viel schlimmer. Vor allem, da sie meist legal erfolgt &#8211; und völlig intransparent ist.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fit-sicherheit-profiling-nicht-minter-bedrohlich%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fit-sicherheit-profiling-nicht-minter-bedrohlich%2F&text=IT-Sicherheit%3A%20Profiling%20nicht%20minder%20bedrohlich" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/joerg_schieb.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb" rel="author">Jörg Schieb</a>
				<ul class="social-icons">
				
					<li>
						<a href="http://www.schieb.de" class="icon fa fa-home" title="Website">
							<span class="visuallyhidden">Website</span></a>
					</li>


				
					<li>
						<a href="http://facebook.com/schiebde" class="icon fa fa-facebook" title="Facebook">
							<span class="visuallyhidden">Facebook</span></a>
					</li>


				
					<li>
						<a href="http://schieb.de/schiebde" class="icon fa fa-twitter" title="Twitter">
							<span class="visuallyhidden">Twitter</span></a>
					</li>


								</ul>

				<p class="bio">Jörg Schieb ist Internetexperte und Netzkenner der ARD. Im WDR arbeitet er trimedial: für WDR Fernsehen, WDR Hörfunk und WDR.de. In seiner Sendung "Angeklickt" in der Aktuellen Stunde berichtet er seit 20 Jahren jede Woche über Netzthemen – immer mit Leidenschaft und leicht verständlich.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/huawei_logo-214x140.jpg" class="image wp-post-image" alt="Huawei muss künftig ohne Google Android auskommen; Rechte: WDR/Schieb" title="Huawei Logo" />
													<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
						

					<div class="meta">
						<time datetime="2019-05-20T12:24:26+02:00">20.05.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							18</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/google-sperrt-hauwei-aus/" title="Google sperrt Huawei aus">Google sperrt Huawei aus</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/190517_minecraft_1920x1080-214x140.jpg" class="image wp-post-image" alt="Eine Szene aus dem Spiel &quot;Minecraft&quot;. (Minecraft | Microsoft)" title="Eine Szene aus dem Spiel &quot;Minecraft&quot;. (Minecraft | Microsoft)" />
						

					<div class="meta">
						<time datetime="2019-05-17T12:34:52+02:00">17.05.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/minecraft-games-meilenstein-feiert-geburtstag/" title="Minecraft: Games-Meilenstein feiert Geburtstag">Minecraft: Games-Meilenstein feiert Geburtstag</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/the-ship_fond-of_planung-2-214x140.jpg" class="image wp-post-image" alt="So soll das Gebäude aussehen, Quelle: The Ship" title="Planung &quot;The Ship&quot;, Quelle: The Ship" />
						

					<div class="meta">
						<time datetime="2019-05-14T17:30:46+02:00">14.05.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							5</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/the-ship-wie-sieht-das-digitalste-buerogebaeude-deutschlands-aus/" title="&#8220;The Ship&#8221;: Wie sieht das &#8220;digitalste Bürogebäude Deutschlands&#8221; aus?">&#8220;The Ship&#8221;: Wie sieht das &#8220;digitalste Bürogebäude Deutschlands&#8221; aus?</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			2 Kommentare		</h3>

		<ol class="comments-list">
			<h2 class="hidden">Kommentar Funktionen</h2>


			<li class="comment even thread-even depth-1" id="li-comment-17532">
				<article id="comment-17532" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Robert</span> am						<a href="https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/#comment-17532" class="comment-time" title="21.05.2019am16:36">
							<time pubdate datetime="2019-05-21T16:36:57+02:00">21.05.2019 16:36</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Aber ist nicht genau das auch ein Grund, weiterhin so wenig Klarnamen wie irgendwie möglich zu verwenden? &#8220;Mucki90&#8243;s Präferenzen über VPN sind unbrauchbar, aber als eindeutige Realperson Michael(a) Mustermann über feste IP absolut interessant, verwert- und verkaufbar.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/?replytocom=17532#respond' data-commentid="17532" data-postid="15444" data-belowelement="comment-17532" data-respondelement="respond" aria-label='Antworte auf Robert'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		<ul class="children">

			<li class="comment odd alt depth-2" id="li-comment-17534">
				<article id="comment-17534" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Matt</span> am						<a href="https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/#comment-17534" class="comment-time" title="21.05.2019am17:23">
							<time pubdate datetime="2019-05-21T17:23:45+02:00">21.05.2019 17:23</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Der jüngste Artikel über Klarnamen kam mir hier ebenfalls in den Sinn.  Liegt zeitlich ja noch schön zusammen.<br />
Die Verwendung von Klarnamen wäre ein Paradies um Profile zu ergänzen oder neu anzulegen.</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/?replytocom=17534#respond' data-commentid="17534" data-postid="15444" data-belowelement="comment-17534" data-respondelement="respond" aria-label='Antworte auf Matt'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="f4ddf9add8"  name="f4ddf9add8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a25561e1ea883ed9aab8fad8652f8ec6" );document.getElementById("f4ddf9add8").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>29 &minus; 8 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="Y5Uw" />
			<input type="hidden" name="captcha_bank_time" value="1558460777" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15444' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/CAN_2498-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CAN_2498" />
																			
						<div class="content">

							<time datetime="2019-04-09T14:33:31+02:00">09.04.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/wenn-behoerden-software-uns-allen-gehoeren-wuerde/" title="Wenn Behörden-Software uns allen gehören würde">
								Wenn Behörden-Software uns allen gehören würde</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/huawei_logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Huawei muss künftig ohne Google Android auskommen; Rechte: WDR/Schieb" title="Huawei Logo" />
																			
						<div class="content">

							<time datetime="2019-05-20T12:24:26+02:00">20.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/google-sperrt-hauwei-aus/" title="Google sperrt Huawei aus">
								Google sperrt Huawei aus</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/ausweis-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Virtuelle Ausweis fürs Netz; Rechte: WDR/Schieb" title="Virtuelle Ausweis fürs Netz" />
																			
						<div class="content">

							<time datetime="2019-05-18T17:39:21+02:00">18.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/warum-sollten-klarnamen-tabu-sein/" title="Warum sollten Klarnamen tabu sein?">
								Warum sollten Klarnamen tabu sein?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/04/unitymedia_logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Logo Unitymedia; Rechte: WDR/Schieb" title="unitymedia_logo" />
																			
						<div class="content">

							<time datetime="2019-04-25T11:35:13+02:00">25.04.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/think-big-wlan-fuer-deutschland/" title="Think Big: WLAN für Deutschland">
								Think Big: WLAN für Deutschland</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/bsi_logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BSI Logo; Rechte: WDR/Schieb" title="BSI Logo" />
																			
						<div class="content">

							<time datetime="2019-05-21T16:10:50+02:00">21.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/it-sicherheit-profiling-nicht-minter-bedrohlich/" title="IT-Sicherheit: Profiling nicht minder bedrohlich">
								IT-Sicherheit: Profiling nicht minder bedrohlich</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/huawei_logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Huawei muss künftig ohne Google Android auskommen; Rechte: WDR/Schieb" title="Huawei Logo" />
																			
						<div class="content">

							<time datetime="2019-05-20T12:24:26+02:00">20.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/google-sperrt-hauwei-aus/" title="Google sperrt Huawei aus">
								Google sperrt Huawei aus</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/ausweis-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Virtuelle Ausweis fürs Netz; Rechte: WDR/Schieb" title="Virtuelle Ausweis fürs Netz" />
																			
						<div class="content">

							<time datetime="2019-05-18T17:39:21+02:00">18.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/warum-sollten-klarnamen-tabu-sein/" title="Warum sollten Klarnamen tabu sein?">
								Warum sollten Klarnamen tabu sein?</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/05/190517_minecraft_1920x1080-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eine Szene aus dem Spiel &quot;Minecraft&quot;. (Minecraft | Microsoft)" title="Eine Szene aus dem Spiel &quot;Minecraft&quot;. (Minecraft | Microsoft)" />
																			
						<div class="content">

							<time datetime="2019-05-17T12:34:52+02:00">17.05.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/minecraft-games-meilenstein-feiert-geburtstag/" title="Minecraft: Games-Meilenstein feiert Geburtstag">
								Minecraft: Games-Meilenstein feiert Geburtstag</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:13.529411764706px" title="10 topics">Amazon</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:12.352941176471px" title="8 topics">Apple</a> <a class="tag-link-1937 utcw-tag utcw-tag-ar" href="https://blog.wdr.de/digitalistan/tag/ar/" style="font-size:11.764705882353px" title="7 topics">AR</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.176470588235px" title="6 topics">Berlin</a> <a class="tag-link-2266 utcw-tag utcw-tag-bezahlen" href="https://blog.wdr.de/digitalistan/tag/bezahlen/" style="font-size:10.588235294118px" title="5 topics">Bezahlen</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:11.176470588235px" title="6 topics">CeBIT</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:12.941176470588px" title="9 topics">Computerspiel</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:12.941176470588px" title="9 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:11.764705882353px" title="7 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.764705882353px" title="7 topics">Digitalisierung</a> <a class="tag-link-2468 utcw-tag utcw-tag-dsgvo" href="https://blog.wdr.de/digitalistan/tag/dsgvo/" style="font-size:11.176470588235px" title="6 topics">DSGVO</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10.588235294118px" title="5 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:18.235294117647px" title="18 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="38 topics">facebook</a> <a class="tag-link-1375 utcw-tag utcw-tag-fake" href="https://blog.wdr.de/digitalistan/tag/fake/" style="font-size:10px" title="4 topics">Fake</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:10.588235294118px" title="5 topics">Fake-News</a> <a class="tag-link-514 utcw-tag utcw-tag-filter" href="https://blog.wdr.de/digitalistan/tag/filter/" style="font-size:11.176470588235px" title="6 topics">Filter</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10.588235294118px" title="5 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:15.294117647059px" title="13 topics">Games</a> <a class="tag-link-1054 utcw-tag utcw-tag-gamescom" href="https://blog.wdr.de/digitalistan/tag/gamescom/" style="font-size:10px" title="4 topics">Gamescom</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:20.588235294118px" title="22 topics">Google</a> <a class="tag-link-2032 utcw-tag utcw-tag-hannover" href="https://blog.wdr.de/digitalistan/tag/hannover/" style="font-size:11.176470588235px" title="6 topics">Hannover</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:15.294117647059px" title="13 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.764705882353px" title="7 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:15.294117647059px" title="13 topics">KI</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:10.588235294118px" title="5 topics">Kinder</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:10.588235294118px" title="5 topics">Kontrolle</a> <a class="tag-link-1134 utcw-tag utcw-tag-messe" href="https://blog.wdr.de/digitalistan/tag/messe/" style="font-size:12.352941176471px" title="8 topics">Messe</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:10.588235294118px" title="5 topics">Microsoft</a> <a class="tag-link-2461 utcw-tag utcw-tag-parlament" href="https://blog.wdr.de/digitalistan/tag/parlament/" style="font-size:10.588235294118px" title="5 topics">Parlament</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:12.352941176471px" title="8 topics">Politik</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:11.764705882353px" title="7 topics">Reklame</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:11.176470588235px" title="6 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:12.941176470588px" title="9 topics">Smartphone</a> <a class="tag-link-1294 utcw-tag utcw-tag-som" href="https://blog.wdr.de/digitalistan/tag/som/" style="font-size:10.588235294118px" title="5 topics">SOM</a> <a class="tag-link-4 utcw-tag utcw-tag-spionage" href="https://blog.wdr.de/digitalistan/tag/spionage/" style="font-size:10.588235294118px" title="5 topics">Spionage</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.588235294118px" title="5 topics">Studie</a> <a class="tag-link-2504 utcw-tag utcw-tag-uploadfilter" href="https://blog.wdr.de/digitalistan/tag/uploadfilter/" style="font-size:10px" title="4 topics">Uploadfilter</a> <a class="tag-link-392 utcw-tag utcw-tag-urheberrecht" href="https://blog.wdr.de/digitalistan/tag/urheberrecht/" style="font-size:11.176470588235px" title="6 topics">Urheberrecht</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:11.764705882353px" title="7 topics">Video</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:10.588235294118px" title="5 topics">VR</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:12.941176470588px" title="9 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:13.529411764706px" title="10 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:11.176470588235px" title="6 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:12.352941176471px" title="8 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2019</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2019</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"a903aa9d24","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_IT-Sicherheit: Profiling nicht minder bedrohlich'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'IT-Sicherheit: Profiling nicht minder bedrohlich'    };

    wt.sendinfo();
  </script>


</body>
</html>
