
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Konsolen-Flaute auf der Gamescom › Digitalistan</title>
<meta name="description" content="Die aktuellen Versionen von Playstation und Xbox kommen in die Jahre. Bis Nachfolger erscheinen, halten Hersteller und Spieleentwickler die Füße still" />
<meta name="keywords" content="Gamescom, Games, Computerspiele, XBox, Playstation, Virtual Reality" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//blog.wdr.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Konsolen-Flaute auf der Gamescom Kommentar-Feed" href="https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.wdr.de/digitalistan/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1554738990' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1554738990'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perfider Psycho-Krieg à la China' href='https://blog.wdr.de/digitalistan/perfider-psycho-krieg-a-la-china/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=16161' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fkonsolen-flaute-auf-der-gamescom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fkonsolen-flaute-auf-der-gamescom%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Konsolen-Flaute auf der Gamescom"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190822_gamescom_dpa_1920x1080.jpg"/>
  <meta property="article:published_time" content="2019-08-22T10:26:55+02:00"/>
  <meta property="article:modified_time" content="2019-08-22T10:26:55+02:00" />
  <meta property="og:updated_time" content="2019-08-22T10:26:55+02:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Konsolen-Flaute auf der Gamescom"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-16161 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Konsolen-Flaute auf der Gamescom</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Konsolen-Flaute auf der Gamescom</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Konsolen-Flaute auf der Gamescom</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-16161" class="post-16161 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-computerspiele tag-games tag-gamescom tag-playstation tag-spielekonsole tag-virtual-reality tag-vr tag-xbox" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190822_gamescom_dpa_1920x1080-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Auf der Gamescom 2019 spielen die Gamer vor Monitoren. Bildrechte: picture alliance/Henning Kaiser/dpa" title="Auf der Gamescom 2019 spielen die Gamer vor Monitoren. Bildrechte:     picture alliance/Henning Kaiser/dpa" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190822_gamescom_dpa_1920x1080-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190822_gamescom_dpa_1920x1080-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Konsolen-Flaute auf der Gamescom			</h2>

			<a href="https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/#comments" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 2</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher" rel="author">Thomas Ruscher</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2019-08-22T10:26:55+02:00" title="2019-08-22" itemprop="datePublished">22.08.2019</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>Auf der Gamescom gehören Technik und Emotionen zusammen. Anders ist es gar nicht zu erklären, mit wie viel Leidenschaft die Fans für ihre Spielkonsole oder ihren PC streiten. Motto: &#8220;Meine Xbox ist viel besser als deine Switch.&#8221; Dabei ist es am Ende doch nur ein mäßig attraktives Stück Plastik, das unterm Fernseher steht. Emotionslos gefragt: Brauchen wir das eigentlich noch?</p>
<p>Die Gamescom 2019 schafft es nicht, diese Frage zu beantworten. Die aktuellen Versionen von Playstation und Xbox haben schon viele Jahre auf dem Buckel, die Nachfolgemodelle kommen wohl nächstes Jahr auf den Markt. So lange halten Sony, Microsoft und die meisten Spiele-Entwickler die Füße still: Noch wird nicht verraten, was die nächste Konsolengeneration kann.</p>
<h3>Wichtigstes Feature: Kurze Ladezeiten</h3>
<p>Klar ist nur, dass die Xbox Scarlett eine SSD-Festplatte bekommen soll. Sonys Playstation wird nachziehen. Für Konsolen-Spielerinnen und -Spieler bedeutet das, was auf einem halbwegs aktuellen Gaming-PC Alltag ist: kürzere Ladezeiten; wer von einem Level ins nächste wechseln will, hat keine Zeit mehr für eine Pinkelpause, sondern kann direkt weiterzocken.</p>
<p>Ja, das ist gut. Aber ist das wirklich alles?</p>
<p>Wir befinden uns aktuell in der achten Konsolengeneration. Bei jedem Sprung lieferten die Platzhirsche eine mindestens kleine Revolution. Anfang der 90er hob das CD-Laufwerk mit gefühlt unendlicher Datenkapazität Spiele auf ein ganz neues technisches Niveau. Die Playstation 2 und die erste Xbox funktionierten als Multimedia-Stationen und machten damals noch teure DVD-Player überflüssig. 2005 gab es die ersten Konsolen mit Bewegungssteuerung. Das waren alles Gamechanger.</p>
<p><img class="alignnone size-full wp-image-16163" title="Jessica Karger präsentiert das Holocafé auf der Devcom im Rahmen der Gamescom 2019. Bildrechte: WDR / Thomas Ruscher" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/Jessica_Karger.jpg" alt="Jessica Karger präsentiert das Holocafé auf der Devcom im Rahmen der Gamescom 2019. Bildrechte: WDR / Thomas Ruscher" width="1920" height="1080" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/Jessica_Karger.jpg 1920w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/Jessica_Karger-300x169.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/Jessica_Karger-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-16161-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190819_interview_jessica_karger.mp3?_=1" /><a href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190819_interview_jessica_karger.mp3">https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190819_interview_jessica_karger.mp3</a></audio>
<p>Bei der kommenden Konsolengeneration ist davon noch nichts zu spüren. Games-Technik aber hat immer noch das Zeug für Innovationen. Stichwort: Virtual Reality. VR für Gamer entwächst den Kinderschuhen. Spannend ist, in welche Richtung es gehen wird: Setzen sich die VR-Brillen für den Endverbraucher durch &#8211; oder die VR-Arcade-Hallen, wo man gemeinsam zocken kann und von denen es in NRW schon einige gibt?</p>
<p>Davon abgesehen wird die Technik nach und nach unsere Wohnzimmer verlassen. Denn der nächste große Schritt geht in die Cloud. So wie wir heute Serien gucken, werden wir in Zukunft spielen. Googles Stadia-Experiment geht im November in die Praxis. Eine teure Konsole brauchen wir dafür dann nicht mehr.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fkonsolen-flaute-auf-der-gamescom%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.wdr.de%2Fdigitalistan%2Fkonsolen-flaute-auf-der-gamescom%2F&text=Konsolen-Flaute%20auf%20der%20Gamescom" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/rusch-2-2.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher" rel="author">Thomas Ruscher</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Mit "Doom" fing es an; seitdem haben digitale Spiele Thomas Ruscher nicht mehr losgelassen. Wenn er nicht gerade selbst spielt, schreibt und spricht er über Battle Royale, Open Worlds, eSport, Roguelikes und alles, was sonst noch mit Games zu tun hat.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190814-windows-picturealliance-dpathemendienst-andreawarnecke-blog-214x140.jpg" class="image wp-post-image" alt="Windows 10" title="Windows 10; Rechte: picture-alliance/dpa-Themendienst/Andrea Warnecke" />
						

					<div class="meta">
						<time datetime="2019-08-14T21:53:27+02:00">14.08.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							0</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/erst-bluekeep-jetzt-dejablue-eine-neue-windows-schwachstelle/" title="Erst BlueKeep, jetzt DejaBlue &#8211; eine neue Windows-Schwachstelle">Erst BlueKeep, jetzt DejaBlue &#8211; eine neue Windows-Schwachstelle</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190809-fairtube-johanbernhardlindgren-blog-214x140.jpg" class="image wp-post-image" alt="YouTubers Union" title="YouTubers Union; Rechte: Johan Bernhard Lindgren" />
						

					<div class="meta">
						<time datetime="2019-08-09T15:28:49+02:00">09.08.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							2</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/ig-metall-gegen-youtube-ist-das-die-neue-arbeiterbewegung/" title="IG Metall gegen YouTube &#8211; ist das die neue Arbeiterbewegung?">IG Metall gegen YouTube &#8211; ist das die neue Arbeiterbewegung?</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190807-rundfunk-picturealliance-newscom-charlotteobserver-blog-214x140.jpg" class="image wp-post-image" alt="" title="Livestreamer; Rechte: picture-alliance/newscom/Charlotte Observer" />
						

					<div class="meta">
						<time datetime="2019-08-07T16:46:32+02:00">07.08.2019 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							5</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/ist-das-noch-streaming-oder-schon-rundfunk/" title="Ist das noch Streaming &#8211; oder schon Rundfunk?">Ist das noch Streaming &#8211; oder schon Rundfunk?</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			2 Kommentare		</h3>

		<ol class="comments-list">
			<h2 class="hidden">Kommentar Funktionen</h2>


			<li class="comment even thread-even depth-1" id="li-comment-18520">
				<article id="comment-18520" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Thor</span> am						<a href="https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/#comment-18520" class="comment-time" title="22.08.2019am11:49">
							<time pubdate datetime="2019-08-22T11:49:13+02:00">22.08.2019 11:49</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Das Video läuft bei mir nicht :(</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/konsolen-flaute-auf-der-gamescom/?replytocom=18520#respond' data-commentid="18520" data-postid="16161" data-belowelement="comment-18520" data-respondelement="respond" aria-label='Antworte auf Thor'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		<ul class="children">

			<li class="comment odd alt depth-2" id="li-comment-18521">
				<article id="comment-18521" class="comment">

					<div class="comment-meta">
						<span class="comment-author">Robert</span> am						<a href="https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/#comment-18521" class="comment-time" title="22.08.2019am12:03">
							<time pubdate datetime="2019-08-22T12:03:09+02:00">22.08.2019 12:03</time>
						</a>

											</div> <!-- .comment-meta -->

					<div class="comment-content">
						<p>Ist ja auch nur &#8216;ne Audio-Datei. ;)<br />
blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190819_interview_jessica_karger.mp3</p>

						

						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='/digitalistan/konsolen-flaute-auf-der-gamescom/?replytocom=18521#respond' data-commentid="18521" data-postid="16161" data-belowelement="comment-18521" data-respondelement="respond" aria-label='Antworte auf Robert'>Antworten <i class="fa fa-angle-right"></i></a>
						</div><!-- .reply -->

					</div>
				</article><!-- #comment-N -->

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/konsolen-flaute-auf-der-gamescom/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="j8cf019aba"  name="j8cf019aba"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a95057c87a1488a4eed8ba7abe12981d" );document.getElementById("j8cf019aba").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Solve : <span style='color:red'>*</span> <br>13 &#43; 17 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="0leW" />
			<input type="hidden" name="captcha_bank_time" value="1566476703" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/applemaps-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="applemaps" />
																			
						<div class="content">

							<time datetime="2019-07-24T09:39:58+02:00">24.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/achtung-aufnahme-apple-fotografiert-deutschland/" title="Achtung Aufnahme: Apple fotografiert Deutschland">
								Achtung Aufnahme: Apple fotografiert Deutschland</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/190730-e-scooter-picturealliance-dpa-oliverberg-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="E-Scooter; Rechte: picture-alliance/dpa/Oliver Berg" />
																			
						<div class="content">

							<time datetime="2019-07-30T14:49:25+02:00">30.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/e-scooter-alle-argumente-der-technologiekritik-auf-einen-haufen/" title="E-Scooter &#8211; alle Argumente der Technologiekritik auf einen Haufen">
								E-Scooter &#8211; alle Argumente der Technologiekritik auf einen Haufen</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/books-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Junge liest Bücher; Rechte: WDR/Schieb" title="books" />
																			
						<div class="content">

							<time datetime="2019-07-06T18:37:22+02:00">06.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/gekauft-und-trotzdem-nicht-meins-drm-ist-kaese/" title="Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!">
								Gekauft &#8211; und trotzdem nicht meins: DRM ist Käse!</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/07/frame_343-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="eScooter ausleihen" />
																			
						<div class="content">

							<time datetime="2019-07-17T10:18:13+02:00">17.07.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/escooter-die-neue-datensammelmaschine/" title="E-Scooter: Die neue Datensammelmaschine">
								E-Scooter: Die neue Datensammelmaschine</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/190822_gamescom_dpa_1920x1080-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Auf der Gamescom 2019 spielen die Gamer vor Monitoren. Bildrechte: picture alliance/Henning Kaiser/dpa" title="Auf der Gamescom 2019 spielen die Gamer vor Monitoren. Bildrechte:     picture alliance/Henning Kaiser/dpa" />
																			
						<div class="content">

							<time datetime="2019-08-22T10:26:55+02:00">22.08.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/konsolen-flaute-auf-der-gamescom/" title="Konsolen-Flaute auf der Gamescom">
								Konsolen-Flaute auf der Gamescom</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/teaser_tw_fb-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China nutzt Facebook und Twitter für Propaganda; Rechte: WDR/Schieb" title="teaser_tw_fb" />
																			
						<div class="content">

							<time datetime="2019-08-20T13:30:46+02:00">20.08.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/perfider-psycho-krieg-a-la-china/" title="Perfider Psycho-Krieg à la China">
								Perfider Psycho-Krieg à la China</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/frame_5111-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" />
																			
						<div class="content">

							<time datetime="2019-08-20T11:01:42+02:00">20.08.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/app-dich-fit-in-massen-sinnvoll/" title="App Dich fit: In Maßen sinnvoll">
								App Dich fit: In Maßen sinnvoll</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2019/08/blog-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Moderner Journalismus: Schneller als der Rest; Rechte: WDR/Schieb" title="" />
																			
						<div class="content">

							<time datetime="2019-08-16T16:50:03+02:00">16.08.2019 </time>

							<a href="https://blog.wdr.de/digitalistan/wie-twitter-und-co-der-journalismus-veraendert/" title="Wie das Internet den Journalismus verflacht">
								Wie das Internet den Journalismus verflacht</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-2163 utcw-tag utcw-tag-abhoeren" href="https://blog.wdr.de/digitalistan/tag/abhoeren/" style="font-size:10px" title="4 topics">Abhören</a> <a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:11.818181818182px" title="7 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:13.636363636364px" title="10 topics">Amazon</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:13.636363636364px" title="10 topics">Apple</a> <a class="tag-link-1937 utcw-tag utcw-tag-ar" href="https://blog.wdr.de/digitalistan/tag/ar/" style="font-size:11.212121212121px" title="6 topics">AR</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.212121212121px" title="6 topics">Berlin</a> <a class="tag-link-2183 utcw-tag utcw-tag-bsi" href="https://blog.wdr.de/digitalistan/tag/bsi/" style="font-size:10px" title="4 topics">BSI</a> <a class="tag-link-1151 utcw-tag utcw-tag-cdu" href="https://blog.wdr.de/digitalistan/tag/cdu/" style="font-size:10.606060606061px" title="5 topics">CDU</a> <a class="tag-link-383 utcw-tag utcw-tag-chat" href="https://blog.wdr.de/digitalistan/tag/chat/" style="font-size:10px" title="4 topics">Chat</a> <a class="tag-link-729 utcw-tag utcw-tag-china" href="https://blog.wdr.de/digitalistan/tag/china/" style="font-size:11.212121212121px" title="6 topics">China</a> <a class="tag-link-1680 utcw-tag utcw-tag-computerspiel" href="https://blog.wdr.de/digitalistan/tag/computerspiel/" style="font-size:14.848484848485px" title="12 topics">Computerspiel</a> <a class="tag-link-1058 utcw-tag utcw-tag-computerspiele" href="https://blog.wdr.de/digitalistan/tag/computerspiele/" style="font-size:11.212121212121px" title="6 topics">Computerspiele</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:14.242424242424px" title="11 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:15.454545454545px" title="13 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.818181818182px" title="7 topics">Digitalisierung</a> <a class="tag-link-2248 utcw-tag utcw-tag-e-sport" href="https://blog.wdr.de/digitalistan/tag/e-sport/" style="font-size:10.606060606061px" title="5 topics">E-Sport</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:17.878787878788px" title="17 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="37 topics">facebook</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:10.606060606061px" title="5 topics">Fake-News</a> <a class="tag-link-514 utcw-tag utcw-tag-filter" href="https://blog.wdr.de/digitalistan/tag/filter/" style="font-size:10.606060606061px" title="5 topics">Filter</a> <a class="tag-link-239 utcw-tag utcw-tag-fotos" href="https://blog.wdr.de/digitalistan/tag/fotos/" style="font-size:11.212121212121px" title="6 topics">Fotos</a> <a class="tag-link-2246 utcw-tag utcw-tag-game" href="https://blog.wdr.de/digitalistan/tag/game/" style="font-size:10.606060606061px" title="5 topics">Game</a> <a class="tag-link-1056 utcw-tag utcw-tag-games" href="https://blog.wdr.de/digitalistan/tag/games/" style="font-size:17.272727272727px" title="16 topics">Games</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:17.878787878788px" title="17 topics">Google</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:14.848484848485px" title="12 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:13.030303030303px" title="9 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:17.272727272727px" title="16 topics">KI</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:11.818181818182px" title="7 topics">Kontrolle</a> <a class="tag-link-128 utcw-tag utcw-tag-microsoft" href="https://blog.wdr.de/digitalistan/tag/microsoft/" style="font-size:11.818181818182px" title="7 topics">Microsoft</a> <a class="tag-link-706 utcw-tag utcw-tag-podcast" href="https://blog.wdr.de/digitalistan/tag/podcast/" style="font-size:11.212121212121px" title="6 topics">Podcast</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:14.848484848485px" title="12 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:11.212121212121px" title="6 topics">Privatsphäre</a> <a class="tag-link-1499 utcw-tag utcw-tag-regeln" href="https://blog.wdr.de/digitalistan/tag/regeln/" style="font-size:10.606060606061px" title="5 topics">Regeln</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:10px" title="4 topics">Reklame</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:10.606060606061px" title="5 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:13.636363636364px" title="10 topics">Smartphone</a> <a class="tag-link-251 utcw-tag utcw-tag-streaming" href="https://blog.wdr.de/digitalistan/tag/streaming/" style="font-size:10.606060606061px" title="5 topics">Streaming</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.606060606061px" title="5 topics">Studie</a> <a class="tag-link-2105 utcw-tag utcw-tag-upload" href="https://blog.wdr.de/digitalistan/tag/upload/" style="font-size:10px" title="4 topics">Upload</a> <a class="tag-link-392 utcw-tag utcw-tag-urheberrecht" href="https://blog.wdr.de/digitalistan/tag/urheberrecht/" style="font-size:11.212121212121px" title="6 topics">Urheberrecht</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:13.030303030303px" title="9 topics">Video</a> <a class="tag-link-877 utcw-tag utcw-tag-vr" href="https://blog.wdr.de/digitalistan/tag/vr/" style="font-size:11.212121212121px" title="6 topics">VR</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:13.636363636364px" title="10 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:13.636363636364px" title="10 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:12.424242424242px" title="8 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2019</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2019</div></div>
</div>

<link rel='stylesheet' id='mediaelement-css'  href='https://blog.wdr.de/digitalistan/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://blog.wdr.de/digitalistan/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/blog.wdr.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"73e735f80a","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1554738990'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/digitalistan\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Konsolen-Flaute auf der Gamescom'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Konsolen-Flaute auf der Gamescom'    };

    wt.sendinfo();
  </script>


</body>
</html>
