
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

<title>Warum Netflix&#039; &quot;Bandersnatch&quot; ein alter Hut ist › Digitalistan</title>
<meta name="description" content="In dem Netflix-Film &quot;Bandersnatch&quot; kann der Zuschauer mitspielen und Entscheidungen für den Protagonisten treffen. Eine neue Idee ist das aber nicht." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://blog.wdr.de/digitalistan/warum-netflix-bandersnatch-ein-alter-hut-ist/" />



<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://blog.wdr.de/digitalistan/xmlrpc.php" />

<link rel="shortcut icon" href="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2015/07/favicon.png" />


<link rel='dns-prefetch' href='//wdr-blog.codevise.de' />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Feed" href="https://blog.wdr.de/digitalistan/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Kommentar-Feed" href="https://blog.wdr.de/digitalistan/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digitalistan &raquo; Warum Netflix&#8217; &#8220;Bandersnatch&#8221; ein alter Hut ist Kommentar-Feed" href="https://blog.wdr.de/digitalistan/warum-netflix-bandersnatch-ein-alter-hut-ist/feed/" />
<link rel='stylesheet' id='avatar-manager-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/digitalistan-child/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/prettyPhoto.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/css/fontawesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://blog.wdr.de/digitalistan/?bunyad_custom_css=1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1535635489' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1535635489'></script>
<link rel='https://api.w.org/' href='https://blog.wdr.de/digitalistan/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.wdr.de/digitalistan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.wdr.de/digitalistan/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Warum wir genauer auf Amazon schauen sollten' href='https://blog.wdr.de/digitalistan/warum-wir-genauer-auf-amazon-schauen-sollten/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://blog.wdr.de/digitalistan/?p=14030' />
<link rel="alternate" type="application/json+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwarum-netflix-bandersnatch-ein-alter-hut-ist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.wdr.de/digitalistan/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwarum-netflix-bandersnatch-ein-alter-hut-ist%2F&#038;format=xml" />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: cover; }.titletext.youtube { display: none; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Digitalistan"/>
  <meta property="og:title" content="Warum Netflix&#039; &quot;Bandersnatch&quot; ein alter Hut ist"/>
  <meta property="og:url" content="https://blog.wdr.de/digitalistan/warum-netflix-bandersnatch-ein-alter-hut-ist/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181231_bandersnatch.jpg"/>
  <meta property="article:published_time" content="2018-12-31T12:03:49+00:00"/>
  <meta property="article:modified_time" content="2018-12-31T12:03:49+00:00" />
  <meta property="og:updated_time" content="2018-12-31T12:03:49+00:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Warum Netflix&#039; &quot;Bandersnatch&quot; ein alter Hut ist"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	

<!--[if lt IE 9]>
<script src="https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<noscript><link rel="stylesheet" type="text/css" href="/wp-content/themes/wdr-blog-basis-theme/non-js.css"></noscript>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
</head>

<body class="post-template-default single single-post postid-14030 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			
		</div>

	</div>


	<div id="main-head" class="main-head">

    <div id="main-navigation-container">
        <ul id="skipLinks">
            <li><a href="#content" class="skip">zum Inhalt</a></li>
            <li><a href="#wdrde" class="skip">zur Navigation</a></li>
            <li><a href="#s" class="skip">zur Suche</a></li>
        </ul>
	  </div>

    <h1 class="hidden">Warum Netflix&#8217; &#8220;Bandersnatch&#8221; ein alter Hut ist</h1>

    <div id="banner">
        <div id="logo">
          <a href="http://wdr.de"><img src="/wp-content/themes/wdr-blog-basis-theme/assets/wdr_logo.svg" title="wdr.de" alt="Verlinkung wdr.de"></a>
        </div>
    </div>

		<div class="wrap">
		    <div class="headerimage">
          <div id="homeurl"><a href="https://blog.wdr.de/digitalistan" title="Zur Blog Startseite" alt="Verlinkung Blog Startseite">Digitalistan</a></div>
        </div>
        <div class="printonly">
        <img src="/wp-content/themes/wdr-blog-basis-theme/assets/logo.png">
        <div id="urlprint">https://blog.wdr.de/digitalistan/warum-netflix-bandersnatch-ein-alter-hut-ist/</div>
    </div>

			
		<header>
		
			<div class="title">
			
				
		<a href="https://blog.wdr.de/digitalistan/" title="Digitalistan" rel="home">
		
							Digitalistan						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>

		</div>
	</div>


<div class="wrap">
  <div class="breadcrumbs">
    <p class="hidden">Sie befinden sich hier:</p>
    <ul>
      <li>
        <a itemprop="url" href="http://www1.wdr.de" id="wdrde">WDR.de</a>
      </li>
      <li>
        <a itemprop="url" href="http://www1.wdr.de/themen/digital/index.html">Digital</a>
      </li>
        <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li><li><a itemprop="url"  href="https://blog.wdr.de/digitalistan/category/allgemein/">Allgemein</a></li><li>Warum Netflix&#8217; &#8220;Bandersnatch&#8221; ein alter Hut ist</li>    </ul>
  </div>
</div>



<div id="content">

<div class="main wrap cf">

	<div class="main-heading">
		<a href="">Warum Netflix&#8217; &#8220;Bandersnatch&#8221; ein alter Hut ist</a>
	</div>

	
	<div class="row">

		<div class="col-8 main-content">

			
				<div class="homelinkmobile">
	<a href="https://blog.wdr.de/digitalistan/">Digitalistan</a>
</div>



<article id="post-14030" class="post-14030 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-bandersnatch tag-black-mirror tag-computerspiel tag-game tag-netflix tag-serie tag-streamingdienste tag-telltale tag-the-walking-dead" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	

			<div class="featured">

			
				
				
					
						<img width="702" height="336" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181231_bandersnatch-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Der Schriftzug &quot;Black Mirror Bandersnatch&quot; auf schwarzem Grund." title="Logo von &quot;Black Mirror: Bandersnatch&quot;. (Bildrechte:  Netflix)" srcset="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181231_bandersnatch-702x336.jpg 702w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181231_bandersnatch-300x144.jpg 300w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181231_bandersnatch-1024x490.jpg 1024w, https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181231_bandersnatch.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				
					</div>
	
	
				<div class="heading cf">
			
			<h2 class="post-title item fn" itemprop="name">
			Warum Netflix&#8217; &#8220;Bandersnatch&#8221; ein alter Hut ist			</h2>

			<a href="https://blog.wdr.de/digitalistan/warum-netflix-bandersnatch-ein-alter-hut-ist/#respond" class="comments"><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i> 0</a>

		</div>

		<div class="post-meta cf">
			<span class="posted-by">Von				<span class="reviewer" itemprop="author"><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher" rel="author">Thomas Ruscher</a></span>
			</span>

			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2018-12-31T12:03:49+01:00" title="2018-12-31" itemprop="datePublished">31.12.2018</time>
				</span>
			</span>
		</div>

	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><!-- Abnehmender Redakteur: ??? --></p>
<p>&#8220;Bandersnatch&#8221; heißt die aktuelle Folge der Netflix-Serie &#8220;Black Mirror&#8221;. Und so heißt auch das Computerspiel im kruden Pixellook der 80er-Jahre, das der Protagonist Stefan in der Folge entwickelt. Das Besondere: Der Zuschauer entscheidet, was Stefan tun soll. So kann er fünf verschiedene Film-Enden zu sehen bekommen.</p>
<div class="container-lazyload preview-lazyload container-youtube js-lazyload--not-loaded"><a class="lazy-load-youtube preview-lazyload preview-youtube" href="https://www.youtube.com/watch?v=ShOA57gW0pI" data-video-title="Black Mirror: Bandersnatch | Offizieller Trailer [HD] | Netflix" title="Play Video &quot;Black Mirror: Bandersnatch | Offizieller Trailer [HD] | Netflix&quot;" style="text-decoration:none;color:#000">https://www.youtube.com/watch?v=ShOA57gW0pI</a><noscript>Video can&#8217;t be loaded: Black Mirror: Bandersnatch | Offizieller Trailer [HD] | Netflix (https://www.youtube.com/watch?v=ShOA57gW0pI)</noscript></div>
<p>Der Netflix-Trailer zu &#8220;Bandersnatch&#8221;.</p>
<p>Es beginnt harmlos: Welche Cornflakes soll Stefan zum Frühstück essen, welche Musik hören, den angebotenen Job annehmen oder lieber nicht? Und irgendwann entscheidet er Dinge, die Stefan eigentlich gar nicht will, Drogen, Gewalt. Ab und zu wehrt sich der Programmierer gegen den Zuschauer, fühlt sich kontrolliert und manipuliert. Die vierte Wand wird durchbrochen, es geht voll auf die Meta-Ebene: Der zum Spieler gewordene Zuschauer erklärt Stefan, was Netflix und Streamingdienste eigentlich sind. Und schließlich lässt sich die Filmfigur bereitwillig steuern, egal was wir von ihr verlangen.</p>
<p>Spoiler: Alle Entscheidungsmöglichkeiten in &#8220;Bandersnatch&#8221;:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Bandersnatch spoilers!!</p>
<p>Found this story tree for those who’re curious about other possibilities. <a href="https://t.co/vwYpQtLh9C">pic.twitter.com/vwYpQtLh9C</a></p>
<p>&mdash; Harriet King (@king_har) <a href="https://twitter.com/king_har/status/1078882332029767686?ref_src=twsrc%5Etfw">December 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mit &#8220;Bandersnatch&#8221; hat Netflix die Medien Film und Game miteinander verschmolzen. Das ist ein kurzweiliges Experiment und für die meisten User eine völlig neue Erfahrung: Während des Guckens verlieren sie ihre Rolle als passive Beobachter, werden Akteure &#8211; und sind für die Taten des fiktiven Stefan verantwortlich. Was Netflix allerdings als interaktive Erfahrung und bewusstseinserweiterndes Erlebnis anpreist, ist ein ziemlich alter Hut.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Black Mirror <a href="https://twitter.com/hashtag/Bandersnatch?src=hash&amp;ref_src=twsrc%5Etfw">#Bandersnatch</a> ist ganz lustig, aber manche völlig euphorisierte Reaktion kann ich nicht ganz nachvollziehen. Die interaktiven Gimmicks ersetzen für mich keine gute Story, von denen es schon sehr viele in der Serie gab. Evtl hatte ich zu hohe Erwartungen.</p>
<p>&mdash; Michael Leuchtenberger (@MichaLeuchte) <a href="https://twitter.com/MichaLeuchte/status/1079668345966874625?ref_src=twsrc%5Etfw">December 31, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
&#8220;Bandersnatch&#8221; ist ein simples Videospiel. Dazu passt auch das dauernde Vor- und Zurückspulen, um andere Entscheidungen zu treffen. Und solche Games gab es bereits vor gut 25 Jahren. Die CD etablierte sich gerade als der Datenträger für Games schlechthin, ihre schier unermessliche Speicherkapazität wollte gefüllt werden. Zum Beispiel mit Videos. Es folgten Spiele voller krümeliger Filmszenen mit fremdschämigem Schauspiel, in denen der Spieler minimale Entscheidungen treffen durfte. Die ersten interaktiven Filme waren grausig &#8211; doch sie wurden besser.</p>
<p>Die Spiele von Telltale Games etwa, auch sie funktionieren wie Bandersnatch. In Cartoon-Grafik darf der Spieler im Game zur Serie &#8220;The Walking Dead&#8221; entscheiden, wen der Held vor gierigen Zombies rettet und wen er sterben lässt. Das war bei der Veröffentlichung 2012 neu und aufwühlend, nicht die Spielfigur Lee hat Carley im Stich gelassen, ich, der Spieler, war das. Ein Dutzend Spiele mit ähnlichem Prinzip hat Telltale gemacht, dann ist das Unternehmen im November krachend insolvent gegangen. Die Spieler hatten die interaktiven Filme mit ihren immer wieder ähnlichen Entscheidungen über.</p>
<p>So tut auch Netflix gut daran, den Slogan &#8220;Ein interaktiver Netflix-Film&#8221; nicht totzureiten. Bei der &#8220;Bandersnatch&#8221;-Handlung um Selbstbestimmung und Entscheidungsfreiheit funktioniert das. Und das reicht eigentlich auch.</p>
<div class="shariff shariff-main"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwarum-netflix-bandersnatch-ein-alter-hut-ist%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwarum-netflix-bandersnatch-ein-alter-hut-ist%2F&text=Warum+Netflix%E2%80%99+%E2%80%9CBandersnatch%E2%80%9D+ein+alter+Hut+ist" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwdr-blog.codevise.de%2Fdigitalistan%2Fwarum-netflix-bandersnatch-ein-alter-hut-ist%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>

		
		
			</div><!-- .post-content -->
		</div>

	</div>


	

</article>




		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">

			<img class="avatar avatar-100 photo" width="85" height="75" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/rusch-2-2.jpg"/>
			<div class="description">
				<a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher" rel="author">Thomas Ruscher</a>
				<ul class="social-icons">
								</ul>

				<p class="bio">Mit "Doom" fing es an; seitdem haben digitale Spiele Thomas Ruscher nicht mehr losgelassen. Wenn er nicht gerade selbst spielt, schreibt und spricht er über Battle Royale, Open Worlds, eSport, Roguelikes und alles, was sonst noch mit Games zu tun hat.</p>
			</div>

		</section>



	<section class="related-posts">
		<h3 class="section-head">Ähnliche Themen</h3>
		<ul class="highlights-box three-col related-posts">

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/amz_pakete-214x140.jpg" class="image wp-post-image" alt="" title="Amazon Packages" />
						

					<div class="meta">
						<time datetime="2018-12-28T13:10:47+01:00">28.12.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/warum-wir-genauer-auf-amazon-schauen-sollten/" title="Warum wir genauer auf Amazon schauen sollten">Warum wir genauer auf Amazon schauen sollten</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/echo-dot-214x140.jpg" class="image wp-post-image" alt="" title="Echo Dot; Rechte: Amazon" />
						

					<div class="meta">
						<time datetime="2018-12-20T16:34:07+01:00">20.12.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							3</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/sprich-mit-alexa-dann-sprichst-du-mit-der-welt/" title="Sprich mit Alexa, dann sprichst Du mit der Welt">Sprich mit Alexa, dann sprichst Du mit der Welt</a></h4>

				</article>
			</li>

		
			<li class="highlights column one-third">

				<article>


						<img width="214" height="140" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181219_fallout76_bethesda-214x140.jpg" class="image wp-post-image" alt="" title="Das Maskottchen der Rollenspiel-Serie Fallout. Bildrechte: Fallout76/Bethesda" />
						

					<div class="meta">
						<time datetime="2018-12-19T12:29:01+01:00">19.12.2018 </time>

						
						<span class="comments"><div class="relatedimage"></div><span class="screen-reader-text">Kommentare zum Artikel:</span><i class="fa fa-comments-o"></i>
							8</span>

					</div>

					<h4><a href="https://blog.wdr.de/digitalistan/computerspiele-werden-zu-schnell-verramscht/" title="Computerspiele werden zu schnell verramscht">Computerspiele werden zu schnell verramscht</a></h4>

				</article>
			</li>

				</ul>
	</section>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Einen Kommentar schicken</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digitalistan/warum-netflix-bandersnatch-ein-alter-hut-ist/#respond" style="display:none;">Kommentieren abbrechen</a></small></h3>			<form action="https://blog.wdr.de/digitalistan/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comhint">Die mit * gekennzeichneten Felder müssen ausgefüllt werden.</div>
			<label for="comment">Ihr Kommentar*</label>
			<p>
				<textarea autocomplete="nope"  id="af25f31e98"  name="af25f31e98"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b6a1f57e1d6e04856720943d3ddcce79" );document.getElementById("af25f31e98").setAttribute( "id", "comment" );</script>
			</p><div class="comrules"><div class="widgetlink"><a href="/digitalistan/blogregeln/">Bitte beachten Sie die Blogregeln</a></div></div>
				<label for="author">Ihr Name*</label>
				<p>
					<input name="author" id="author" type="text" size="35" aria-required="true" value="" />
				</p>

				<label for="email">Ihre E-Mail Adresse (wird nicht veröffentlicht)*</label>
				<p>
					<input name="email" id="email" type="text" size="35" aria-required="true" value="" />
				</p>
			

				<label for="url">Ihre Webseite</label>
				<p>
					<input name="url" id="url" type="text" size="35" value="" />
				</p>
			
<p class="cptch_block">Rechenaufgabe: 14 &times; 12 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="ux_txt_captcha_input" value="" maxlength="5" size="2" aria-required="true" onkeypress="validate_digits_frontend_captcha_bank(event);"  style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /><input type="hidden" name="captcha_bank_result" value="TIA98w==" />
			<input type="hidden" name="captcha_bank_time" value="1546265654" />
			<input type="hidden" value="Version: " /></p><br /><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		<h2 class="hidden" id="sidebar">weitere Themen</h2>

	
		<aside class="col-4 sidebar">
			<ul>
				<li>
				<div class="sidesearchwrap">
				<div class="sidesearch">
				<form role="search" method="get" id="searchform" class="searchform" action="https://blog.wdr.de/digitalistan/">
					<div>
						<label class="screen-reader-text" for="s"></label>
						<input type="text" placeholder="in Digitalistan" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="suchen" />
					</div>
				</form>
			</div>
		</div>
				</li>

			
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
			<h3 class="hidden" id="sidebar">Beliebte Beiträge / Aktuell Beiträge</h3>


			<ul class="tabs-list">

				
				<li class="active">
					<a href="#" data-tab="1">Am meisten diskutiert</a>
				</li>

				
				<li class="">
					<a href="#" data-tab="2">Aktuell</a>
				</li>

				
			</ul>

			<div class="tabs-data">
				
				<ul class="tab-posts active posts-list" id="recent-tab-1">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/11/181129-e-sport-picturealliance-dpa-borisroessler-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Peter Beuth" title="Peter Beuth; Rechte: picture-alliance/dpa/Boris Roessler" />
																			
						<div class="content">

							<time datetime="2018-12-01T06:00:17+01:00">01.12.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/hessens-innenminister-will-den-begriff-e-sport-ausradieren/" title="Hessens Innenminister will den Begriff &#8220;E-Sport&#8221; &#8220;ausradieren&#8221;">
								Hessens Innenminister will den Begriff &#8220;E-Sport&#8221; &#8220;ausradieren&#8221;</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/11/woman-1446557_1920-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="woman-1446557_1920" />
																			
						<div class="content">

							<time datetime="2018-11-12T14:30:02+01:00">12.11.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/das-internet-turbo-fuer-ungerechtigkeit/" title="Das Internet: Turbo für Ungerechtigkeit">
								Das Internet: Turbo für Ungerechtigkeit</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/04/101538461-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mark Zuckerberg sagt vor dem US-Kongress aus" title="Mark Zuckerberg Co-Founder and CEO of Facebook Testifies in the US Senate" />
																			
						<div class="content">

							<time datetime="2018-12-19T11:50:20+01:00">19.12.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/facebooks-verbrecherisches-handeln-neuer-datenskandal/" title="Erneuter Datenskandal bei Facebook">
								Erneuter Datenskandal bei Facebook</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/11/teaser_bezos-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="teaser_bezos" />
																			
						<div class="content">

							<time datetime="2018-11-22T09:57:53+01:00">22.11.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/kundenverachtendes-schweigen-bei-amazon/" title="Kundenverachtendes Schweigen bei Amazon">
								Kundenverachtendes Schweigen bei Amazon</a>

																						
						</div>

					</li>

					
				
				</ul>
				
				<ul class="tab-posts  posts-list" id="recent-tab-2">

				
					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/181231_bandersnatch-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der Schriftzug &quot;Black Mirror Bandersnatch&quot; auf schwarzem Grund." title="Logo von &quot;Black Mirror: Bandersnatch&quot;. (Bildrechte:  Netflix)" />
																			
						<div class="content">

							<time datetime="2018-12-31T12:03:49+01:00">31.12.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/warum-netflix-bandersnatch-ein-alter-hut-ist/" title="Warum Netflix&#8217; &#8220;Bandersnatch&#8221; ein alter Hut ist">
								Warum Netflix&#8217; &#8220;Bandersnatch&#8221; ein alter Hut ist</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/amz_pakete-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Amazon Packages" />
																			
						<div class="content">

							<time datetime="2018-12-28T13:10:47+01:00">28.12.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/warum-wir-genauer-auf-amazon-schauen-sollten/" title="Warum wir genauer auf Amazon schauen sollten">
								Warum wir genauer auf Amazon schauen sollten</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2016/11/161119-facebook-picture-alliance-dpa-kaynietfeld-blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mark Zuckerberg" title="Mark Zuckerberg; Rechte: picture-alliance/dpa/Kay Nietfeld" />
																			
						<div class="content">

							<time datetime="2018-12-27T11:01:41+01:00">27.12.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/mark-zuckerbergs-suenden-2018/" title="Mark Zuckerbergs Sünden 2018">
								Mark Zuckerbergs Sünden 2018</a>

																						
						</div>

					</li>

					
					<li>

						<img width="110" height="96" src="https://blog.wdr.de/digitalistan/wp-content/uploads/sites/2/2018/12/echo-dot-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Echo Dot; Rechte: Amazon" />
																			
						<div class="content">

							<time datetime="2018-12-20T16:34:07+01:00">20.12.2018 </time>

							<a href="https://blog.wdr.de/digitalistan/sprich-mit-alexa-dann-sprichst-du-mit-der-welt/" title="Sprich mit Alexa, dann sprichst Du mit der Welt">
								Sprich mit Alexa, dann sprichst Du mit der Welt</a>

																						
						</div>

					</li>

					
				
				</ul>
				
			</div>

			</li>

				<li id="authors-2" class="widget widget_authors">			<h3 class="widgettitle">Autoren</h3>			<ul><li><a href="https://blog.wdr.de/digitalistan/author/david-ohrndorf/" title="Beiträge von David Ohrndorf">David Ohrndorf</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/dennis-horn/" title="Beiträge von Dennis Horn">Dennis Horn</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/holderer/" title="Beiträge von Ildiko Holderer">Ildiko Holderer</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/insa-moog/" title="Beiträge von Insa Moog">Insa Moog</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/joerg-schieb/" title="Beiträge von Jörg Schieb">Jörg Schieb</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/peter-welchering/" title="Beiträge von Peter Welchering">Peter Welchering</a> </li>
<li><a href="https://blog.wdr.de/digitalistan/author/ruscher/" title="Beiträge von Thomas Ruscher">Thomas Ruscher</a> </li>
</ul>					</li>
	<style scoped type="text/css">.utcw-1fm4hlb {word-wrap:break-word;text-align:justify}.utcw-1fm4hlb span,.utcw-1fm4hlb a{border-width:0px}.utcw-1fm4hlb span:hover,.utcw-1fm4hlb a:hover{border-width:0px}</style><li id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widgettitle">Schlagwort-Wolke</h3><div class="utcw-1fm4hlb tagcloud"><a class="tag-link-1604 utcw-tag utcw-tag-alexa" href="https://blog.wdr.de/digitalistan/tag/alexa/" style="font-size:10px" title="4 topics">Alexa</a> <a class="tag-link-23 utcw-tag utcw-tag-amazon" href="https://blog.wdr.de/digitalistan/tag/amazon/" style="font-size:13.333333333333px" title="10 topics">Amazon</a> <a class="tag-link-7 utcw-tag utcw-tag-app" href="https://blog.wdr.de/digitalistan/tag/app/" style="font-size:11.111111111111px" title="6 topics">App</a> <a class="tag-link-19 utcw-tag utcw-tag-apple" href="https://blog.wdr.de/digitalistan/tag/apple/" style="font-size:12.222222222222px" title="8 topics">Apple</a> <a class="tag-link-481 utcw-tag utcw-tag-berlin" href="https://blog.wdr.de/digitalistan/tag/berlin/" style="font-size:11.111111111111px" title="6 topics">Berlin</a> <a class="tag-link-956 utcw-tag utcw-tag-bitcoin" href="https://blog.wdr.de/digitalistan/tag/bitcoin/" style="font-size:10.555555555556px" title="5 topics">Bitcoin</a> <a class="tag-link-701 utcw-tag utcw-tag-cebit" href="https://blog.wdr.de/digitalistan/tag/cebit/" style="font-size:11.111111111111px" title="6 topics">CeBIT</a> <a class="tag-link-86 utcw-tag utcw-tag-daten" href="https://blog.wdr.de/digitalistan/tag/daten/" style="font-size:12.777777777778px" title="9 topics">Daten</a> <a class="tag-link-139 utcw-tag utcw-tag-datenschutz" href="https://blog.wdr.de/digitalistan/tag/datenschutz/" style="font-size:11.666666666667px" title="7 topics">Datenschutz</a> <a class="tag-link-1930 utcw-tag utcw-tag-digitalisierung" href="https://blog.wdr.de/digitalistan/tag/digitalisierung/" style="font-size:11.666666666667px" title="7 topics">Digitalisierung</a> <a class="tag-link-2468 utcw-tag utcw-tag-dsgvo" href="https://blog.wdr.de/digitalistan/tag/dsgvo/" style="font-size:11.666666666667px" title="7 topics">DSGVO</a> <a class="tag-link-138 utcw-tag utcw-tag-eu" href="https://blog.wdr.de/digitalistan/tag/eu/" style="font-size:13.888888888889px" title="11 topics">EU</a> <a class="tag-link-43 utcw-tag utcw-tag-facebook" href="https://blog.wdr.de/digitalistan/tag/facebook/" style="font-size:30px" title="40 topics">facebook</a> <a class="tag-link-2430 utcw-tag utcw-tag-fake-news" href="https://blog.wdr.de/digitalistan/tag/fake-news/" style="font-size:10.555555555556px" title="5 topics">Fake-News</a> <a class="tag-link-514 utcw-tag utcw-tag-filter" href="https://blog.wdr.de/digitalistan/tag/filter/" style="font-size:11.111111111111px" title="6 topics">Filter</a> <a class="tag-link-1054 utcw-tag utcw-tag-gamescom" href="https://blog.wdr.de/digitalistan/tag/gamescom/" style="font-size:10px" title="4 topics">Gamescom</a> <a class="tag-link-459 utcw-tag utcw-tag-geld" href="https://blog.wdr.de/digitalistan/tag/geld/" style="font-size:10px" title="4 topics">Geld</a> <a class="tag-link-14 utcw-tag utcw-tag-google" href="https://blog.wdr.de/digitalistan/tag/google/" style="font-size:21.666666666667px" title="25 topics">Google</a> <a class="tag-link-126 utcw-tag utcw-tag-hacker" href="https://blog.wdr.de/digitalistan/tag/hacker/" style="font-size:10.555555555556px" title="5 topics">Hacker</a> <a class="tag-link-2032 utcw-tag utcw-tag-hannover" href="https://blog.wdr.de/digitalistan/tag/hannover/" style="font-size:11.111111111111px" title="6 topics">Hannover</a> <a class="tag-link-2156 utcw-tag utcw-tag-influencer" href="https://blog.wdr.de/digitalistan/tag/influencer/" style="font-size:10px" title="4 topics">Influencer</a> <a class="tag-link-114 utcw-tag utcw-tag-instagram" href="https://blog.wdr.de/digitalistan/tag/instagram/" style="font-size:12.777777777778px" title="9 topics">Instagram</a> <a class="tag-link-227 utcw-tag utcw-tag-internet" href="https://blog.wdr.de/digitalistan/tag/internet/" style="font-size:11.111111111111px" title="6 topics">Internet</a> <a class="tag-link-1052 utcw-tag utcw-tag-ki" href="https://blog.wdr.de/digitalistan/tag/ki/" style="font-size:15px" title="13 topics">KI</a> <a class="tag-link-655 utcw-tag utcw-tag-kids" href="https://blog.wdr.de/digitalistan/tag/kids/" style="font-size:11.111111111111px" title="6 topics">Kids</a> <a class="tag-link-656 utcw-tag utcw-tag-kinder" href="https://blog.wdr.de/digitalistan/tag/kinder/" style="font-size:11.111111111111px" title="6 topics">Kinder</a> <a class="tag-link-1322 utcw-tag utcw-tag-kommission" href="https://blog.wdr.de/digitalistan/tag/kommission/" style="font-size:10px" title="4 topics">Kommission</a> <a class="tag-link-2026 utcw-tag utcw-tag-kontrolle" href="https://blog.wdr.de/digitalistan/tag/kontrolle/" style="font-size:11.111111111111px" title="6 topics">Kontrolle</a> <a class="tag-link-1134 utcw-tag utcw-tag-messe" href="https://blog.wdr.de/digitalistan/tag/messe/" style="font-size:12.222222222222px" title="8 topics">Messe</a> <a class="tag-link-2461 utcw-tag utcw-tag-parlament" href="https://blog.wdr.de/digitalistan/tag/parlament/" style="font-size:10.555555555556px" title="5 topics">Parlament</a> <a class="tag-link-1899 utcw-tag utcw-tag-politik" href="https://blog.wdr.de/digitalistan/tag/politik/" style="font-size:11.666666666667px" title="7 topics">Politik</a> <a class="tag-link-153 utcw-tag utcw-tag-privatsphaere" href="https://blog.wdr.de/digitalistan/tag/privatsphaere/" style="font-size:10.555555555556px" title="5 topics">Privatsphäre</a> <a class="tag-link-17 utcw-tag utcw-tag-republica" href="https://blog.wdr.de/digitalistan/tag/republica/" style="font-size:11.111111111111px" title="6 topics">re:publica</a> <a class="tag-link-201 utcw-tag utcw-tag-reklame" href="https://blog.wdr.de/digitalistan/tag/reklame/" style="font-size:11.666666666667px" title="7 topics">Reklame</a> <a class="tag-link-637 utcw-tag utcw-tag-sicherheit" href="https://blog.wdr.de/digitalistan/tag/sicherheit/" style="font-size:12.222222222222px" title="8 topics">Sicherheit</a> <a class="tag-link-184 utcw-tag utcw-tag-smartphone" href="https://blog.wdr.de/digitalistan/tag/smartphone/" style="font-size:10px" title="4 topics">Smartphone</a> <a class="tag-link-1294 utcw-tag utcw-tag-som" href="https://blog.wdr.de/digitalistan/tag/som/" style="font-size:11.111111111111px" title="6 topics">SOM</a> <a class="tag-link-2305 utcw-tag utcw-tag-studie" href="https://blog.wdr.de/digitalistan/tag/studie/" style="font-size:10.555555555556px" title="5 topics">Studie</a> <a class="tag-link-595 utcw-tag utcw-tag-trojaner" href="https://blog.wdr.de/digitalistan/tag/trojaner/" style="font-size:10.555555555556px" title="5 topics">Trojaner</a> <a class="tag-link-32 utcw-tag utcw-tag-twitter" href="https://blog.wdr.de/digitalistan/tag/twitter/" style="font-size:10.555555555556px" title="5 topics">Twitter</a> <a class="tag-link-30 utcw-tag utcw-tag-video" href="https://blog.wdr.de/digitalistan/tag/video/" style="font-size:12.222222222222px" title="8 topics">Video</a> <a class="tag-link-200 utcw-tag utcw-tag-werbung" href="https://blog.wdr.de/digitalistan/tag/werbung/" style="font-size:13.888888888889px" title="11 topics">Werbung</a> <a class="tag-link-125 utcw-tag utcw-tag-whatsapp" href="https://blog.wdr.de/digitalistan/tag/whatsapp/" style="font-size:12.222222222222px" title="8 topics">Whatsapp</a> <a class="tag-link-26 utcw-tag utcw-tag-youtube" href="https://blog.wdr.de/digitalistan/tag/youtube/" style="font-size:12.777777777778px" title="9 topics">Youtube</a> <a class="tag-link-726 utcw-tag utcw-tag-zuckerberg" href="https://blog.wdr.de/digitalistan/tag/zuckerberg/" style="font-size:12.777777777778px" title="9 topics">Zuckerberg</a></div></li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Twitter @WDRdigitalistan</h3>			<div class="textwidget"><a id="twittertimeline" class="twitter-timeline" href="https://twitter.com/search?q=digitalistan" data-widget-id="630704559300722688">Tweets über digitalistan anzeigen.</a>

<script>
  jQuery(function($) {
			$("#twittertimeline").on("click", function(){
(function(d,s,id){
	var js,
	    fjs = d.getElementsByTagName(s)[0],
    	p = /^http:/.test(d.location)?'http':'https';
	if (!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
	js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs"));
return false;
				 });
	})

</script></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Blogregeln und Glossar</h3>			<div class="textwidget"><div class="widgetlink">
<a href="/digitalistan/blogregeln">Blogregeln</a></p>
<p><a href="/digitalistan/glossar/">Hilfe / Glossar</a>
</div>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Newsreader-Feeds (XML/RSS)</h3>			<div class="textwidget"><div class="widgetlink">
<a
href="/digitalistan/rss">Digitalistan FEED</a>
</div></div>
		</li>

			</ul>
		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->

</div>

<footer class="main-footer">
	<h3 class="hidden">globale Links</h3>
	<ul id="footernavigation">
		<li><a href="http://www1.wdr.de/themen/hilfe/newsletter100.html">Newsletter</a></li>
		<li><a href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/datenschutz/">Datenschutzhinweis</a></li>
		<li><a href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">© WDR 2018</a></li>
	</ul>
</footer>

<div class="printonly"
	><div id="copyright">© WDR 2018</div></div>
</div>

<link rel='stylesheet' id='shariffcss-css'  href='https://blog.wdr.de/digitalistan/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"default","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"default","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/bunyad-theme.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.flexslider-min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/themes/wdr-blog-basis-theme/js/jquery.sticky-sidebar.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"http:\/\/wdr-blog.codevise.de\/digitalistan\/wp-admin\/admin-ajax.php","ajaxSecurity":"a3ba2f95a4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543414568'></script>
<script type='text/javascript' src='https://blog.wdr.de/digitalistan/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<a href="#0" class="cd-top">Top</a>

<script src="/wp-content/themes/wdr-blog-basis-theme/assets/scripts/what-input.js"></script>


<script type="text/javascript">
  (function($) {
    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    var wt = new window.webtrekkV3({
      linkTrack: 'link',
      contentId: 'WDR_Verbraucher_Digital_Digitalistan_Allgemein_Warum Netflix’ “Bandersnatch” ein alter Hut ist'
    });

    wt.contentGroup = {
      '1': 'WDR',
'2': 'Verbraucher',
'3': 'Digital',
'4': 'Digitalistan',
'5': 'Allgemein',
'6': 'Warum Netflix’ “Bandersnatch” ein alter Hut ist'    };

    wt.sendinfo();
  </script>


</body>
</html>
